TARGET&ЗВО

В.Е.Маркевич "Ручное огнестрельное оружие"

ПЕРВЫЕ БЕЗДЫМНЫЕ ПОРОХИ И ИХ КАЧЕСТВА

В 1833 году французский химик Браконно описал в своем труде по химии (1833 г., том 52-й, стр.290) действие азотной кислоты на измельченный картофель, древесные опилки и хлопок. Полученный продукт Браконно называет ксилоидом и указывает на его горючие свойства, поэтому принято считать, что в 1833 году была открыта новая страница в истории химии по взрывчатым веществам.
Опыты Браконно развили известный немецкий химик Либих и французский ученый Пелюз, испытавшие нитрованную бумагу и нитрованный хлопок. Пелюз на эту тему сделал доклад во Французской академии наук в 1838 году.
В 1845 г. профессор Шейнебен в Базеле, обработав хлопок смесью азотной и серной кислоты, получил пироксилин и решил применить его для огнестрельного оружия вместо обыкновенного дымного пороха. В 1846 году Шейнебен произвел опыт стрельбы из ружья новым метательным веществом, которое было названо стрелковый хлопок.
Аналогичные опыты применения пироксилина к огнестрельному оружию производил во Франции Пелюз, признавший однако, что идея применения пироксилина для стрельбы принадлежит Шейнебену.
Почти одновременно с Шейнебеном получили стрелковый хлопок профессор Биотхер во Франкфурте-на-Майне и профессор Отто в Брунсвике; совместно с Отто сотрудничал доктор Хартил, который написал на эту тему статью в 1847 году. Над применением пироксилина для подрывных целей работал и Комбез.
Тогда же швейцарский доктор Юнг разработал состав бездымного пороха, названный коллодиум.
В 1847 г. в Англии, в Февергаме, взорвалась фабрика нитроцеллюлозы, при этом погибло 20 рабочих. В том же году произошел взрыв на французском пороховом заводе в Ле-Буше по причине самовозгорания нитроцеллюлозы. Погибло 4 рабочих. Тогда же во Франции попробовали применить пироксилин к огнестрельному оружию. Для этого пироксилин измельчали, смешивали с декстрином и зернили вроде черного пороха. Получился слишком сильно действующий состав, непригодный для огнестрельного оружия. Опыты в этом направлении долго вел в Англии капитан Ленк, который в 1852 году делал попытки применить пироксилин для стрельбы из пушек, но безуспешно. Ленк производил свои опыты и во Франции, куда был приглашен лично Наполеоном III. Там Ленк несколько усовершенствовал свой бездымный порох.
В 1864 г. германский капитан Эдуард Шульце изобрел способ получения древесного бездымного пороха из нитроцеллюлозы (нитрованные древесные опилки). В 1865 г. Шульце опубликовал способ изготовления такого пороха.
В 1863 году профессор Абель в Англии разработал способ изготовления бездымного пороха из пироксилина. При этом Абель и Шульце работали совершенно независимо друг от друга. Абель запатентовал свой порох в 1865 году. Порох Шульце был запатентован в Австрии, и там установилось его производство под названием нитроксилин. Затем порох Шульце стали изготовлять и в Англии, применяя сперва для охотничьих ружей.
Следует упомянуть еще, что в 1847 году профессор Туринского университета А. Себреро получил нитроглицерин.
В 1868 г. Альфред Нобель разработал для бездымного пороха специальный капсюль. В 1869 г. во Франции появился пикриновый порох.
В 1870 г. Фридрих Фолькман предложил свой бездымный порох, который изготовляли в 1872-1875 гг. под названием коллодии.
Немало пользы принес в те времена Броун, всесторонне исследовавший бездымные порохи.
В 1882 г. Ф. Рейд предложил зерненую нитроцеллюлозу покрывать спирто-эфирной смесью для уплотнения. В 1883 г. Оскар Вольф и Макс Форстер предложили изготовлять из пироксилина порох в виде кубиков, покрывая их поверхность растворителями. Порох Ф. Рейда был выпущен в Англии под маркой Е. С. и признан хорошим охотничьим порохом (для дробовых патронов). Для нарезного оружия военного образца порох оказался неподходящим по слишком сильному действию; он был чересчур быстрогорящий и при большом сопротивлении тяжелой боевой пули развивал в стволе слишком большое давление. Дробовой сыпучий снаряд охотничьего ружья оказывает незначительное сопротивление, и поэтому давление возникает небольшое.
В. В. Гринер, передовой английский оружейник, в 1883 г. вполне правильно заключил, что "Будущее нитропорохов можно считать обеспеченным". Действительно, бездымный порох, обладая такими хорошими качествами, как отсутствие дыма, уменьшенная отдача, уменьшенный звук выстрела и хороший бой ружья вследствие крайне малого загрязнения канала ствола пороховым нагаром, распространился среди охотников Западной Европы очень быстро.
В 1885 г. во Франции и в Англии изготовлялись охотничьи порохи нескольких соpтов для дробовых и нарезных ружей.
Не обошлось, конечно, без нападок на новый порох со стороны наименее компетентных и наиболее консервативных специалистов. В Англии, например, когда применили бездымный порох для охотничьих ружей, редакция журнала "Фильд", рекомендовавшая новый порох, была привлечена к судебной ответственности как за покушение на общественную безопасность. Основанием к обвинению явилось показание председателя (А.Алыюрт) правительственной испытательной комиссии в Бирмингеме, доказывавшего, что бездымные порохи будто бы опасны для стрельбы из охотничьих ружей. После того В.Р.Гриффит, управляющий пороховыми заводами компании Шульце, произвел широкие опыты, которыми доказал, что редакция "Фильд" права: бездымный порох безопасен.
Инженер Вьелль во Франции в результате своих опытов стал полностью желатинировать нитроцеллюлозу, делать из полученной массы ленты, которые затем разрезал на мелкие полоски и квадратики. Свой бездымный порох Вьелль выпустил в 1884 г. Вскоре бездымный порох Вьелля был применен для военного и охотничьего оружия, но для этого пришлось создать новый патрон с пулей уменьшенного калибра, покрытой твердой оболочкой, и сделать прочный с более твердым каналом ствол и более крутые нарезы в стволе, чем это было при дымном порохе и пулях из мягкого свинца. Получилась винтовка с отличными баллистическими свойствами, значительно превосходящими баллистику винтовок прежнего типа, под патроны с дымным порохом. Первоначально новая винтовка появилась во Франции. В 1886 г. во французской армии принята на вооружение винтовка новой системы (Лебель, образец 1886 г.), стреляющая бездымным порохом. Примеру Франции последовали другие государства.
В 1887 г. Альфред Нобель (Швеция), специалист по взрывчатым веществам, создал нитроглицериновые порохи типа кордит, под названием баллистит. Нобель употребил для изготовления баллистита растворимый пироксилин, желатинированный нитроглицерином с примесью камфары. Впоследствии камфара была заменена анилином с примесью вазелина и дефениламина. Баллистные порохи в 30-х годах XX столетия нашли применение в ракетных снарядах.
Как видно, бездымный порох первоначально был применен к охотничьему оружию, затем к военному - вначале к винтовкам и пулеметам, потом - в артиллерии и ракетной технике.
Преимущества бездымного пороха, или нитропороха 1, по сравнению с дымными для военного оружия бесспорны.
Бездымность - неоценимое качество нитропорохов на войне: стрелок не обнаруживает себя противнику издали, а после выстрела дым не закрывает видимости цели, что бывает особенно заметно при дымном порохе в сырую тихую погоду.
Значительное загрязнение канала ствола пороховым нагаром после нескольких выстрелов дымным порохом заметно ухудшает кучность боя. Этого нет при нитропорохах, потому что последние оставляют в стволе еле заметные следы нагара после выстрела, такое незначительное загрязнение не скоро оказывает влияние на бой оружия.
Бездымные порохи дают меньшую отдачу при стрельбе и более слабый звук выстрела; они не боятся сырости, отсыревшие (даже бывшие в воде) и просушенные, они почти целиком восстанавливают свои качества. Дымный порох, хотя незначительно отсыревший, непоправимо теряет свои первоначальные качества. Бездымные порохи не измельчаются от продолжительной тряски при перевозке.
Заряд нитропороха такой же энергии, как и дымного, почти наполовину легче последнего, это несколько облегчает вес патрона. При одинаковой начальной скорости снаряда нитропорох развивает меньшее давление, чем дымный порох.
Все эти преимущества нитропорохов (различных сортов) были главными причинами, способствующими повсеместному применению этих порохов для военного оружия.
Бездымные порохи при сгорании дают большое количество газов и в то же время малое количество прозрачного, быстро исчезающего дыма. Дымные же порохи при сгорании дают 35% газов и 65% твердых остатков, которые выбрасываются из ствола в виде мельчайшей пыли, дающей в смеси с водяными парами дым. Хорошие бездымные порохи, строго говоря, не должны давать твердых остатков. Зажигаются бездымные порохи при температуре нагрева 162-178°С (дымный - около 300°С). Воспламенение этих порохов посредством капсюля производится труднее, чем дымных, что объясняется характером поверхности порохового зерна.
Из недостатков бездымных порохов отметим, что они требуют специального сильного капсюля и однообразного но силе действия; нагар бездымных порохов неспособен нейтрализовать вредную копоть капсюля, которая значительно сильнее окисляет канал ствола после стрельбы, чем копоть бездымного пороха, требуя аккуратной и многократной чистки; бездымные порохи чувствительны к сжатию; сжатый заряд способен значительно повышать давление.
Современный пироксилиновый порох состоит из желатинированного пироксилина. Пироксилин получается в результате обработки клетчатки древесины или хлопка смесью азотной и серной кислот.
Русские дымные порохи, охотничьи и боевые, славились своими хорошими качествами и в Западной Европе считались лучше английских порохов. В России дымные порохи изготовлялись на трех казенных пороховых заводах: Охтинском (основан в 1715 г.), Шостенском (основан в 1765 г.) и Казанском (основан в 1788 г.). Бездымный порох для военного оружия начали производить с 1890 г., позже - для охотничьего.
Дымный порох в настоящее время продолжает служить для снаряжения орудийной шрапнели (необходима видимость разрыва), для усиления воспламенителя при больших зарядах бездымного пороха, частично для охотничьих ружей, револьверных патронов, фейерверков и т. п.
С появлением бездымных порохов появилась возможность значительно уменьшить калибр военных винтовок и получить в то же время оружие с лучшими баллистическими свойствами, чем это было при дымных порохах. Энергичные опыты в этом направлении (изыскание наилучшего калибра и системы винтовки) спешно производились почти во всех государствах.
К концу XIX столетия почти повсеместно были приняты на вооружение войск магазинные винтовки новых систем и уменьшенных калибров (8-6,5 мм), стреляющие бездымным порохом, обладающие гораздо лучшими баллистическими свойствами и допускающие более быструю и меткую стрельбу, чем винтовки прежних систем. Бездымный порох дал возможность быстрее совершенствовать автоматическое оружие - пулеметы, пистолеты, охотничьи ружья и боевые винтовки. Изобретением бездымного пороха был открыт новый период в истории развития огнестрельного оружия.

Примечание:
1 О появлении и развитии дымного пороха см. том I.
HTTP://ATTEND.TO/COMMI


В.Е.Маркевич "Ручное огнестрельное оружие"

УСОВЕРШЕНСТВОВАНИЕ МАГАЗИННЫХ ВИНТОВОК
И
ПЕРЕВООРУЖЕНИЕ ИНОСТРАННЫХ АРМИЙ С 1886 ГОДА

Весь ход развития винтовок, усовершенствование их с уменьшением калибра с 21 до 10 мм и менее указывали, что дальнейшее улучшение баллистических свойств могло быть достигнуто только с увеличением начальной скорости и соответственным уменьшением веса пули, а следовательно и калибра ствола. Уменьшение веса пули и вместе с тем веса патрона вызывалось еще стремлением увеличить количество патронов, носимых стрелком; попутно облегчался вес заряженной магазинной винтовки (при переделке однозарядных пехотных винтовок на магазинные вес винтовки увеличился на 400 г и больше). Увеличение веса военной винтовки считалось везде мерой крайне нежелательной.
Для перехода к увеличенным скоростям и уменьшенному калибру необходимо было разработать новый сорт пороха и увеличить относительную длину пули (для увеличения поперечной нагрузки), увеличить скорость вращения (для большей устойчивости удлиненной пули при полете) и увеличить прочность пули для устранения срывов при более крутых нарезах ствола. Таким образом приходилось произвести в устройстве винтовки ряд коренных изменений. Успешно работали в этом направлении швейцарские специалисты Рубин 1 и Хэблер 2. Еще в 1879 году Рубин начал постепенно уменьшать калибр винтовки Веттерли 3 с 10,4 до 7,5 мм, причем был вынужден принять для свинцовой пули твердую оболочку. В 1882 году начал опыты Хэблер. Были испытаны калибры 8; 7,8; 7,5 и 7 мм. Крайним пределом по удобству изготовления ствола он считал калибр 7,5 мм. Из испытанных оболочек Хэблер остановился на мягкой стальной, дававшей наилучшую кучность, причем изнашивание ствола было ничтожное: после 1500 выстрелов не обнаружилось заметных изменений; после 10 000 - калибр увеличился на 0,05 мм. Хэблер применял прессованный селитро-угольный порох, в котором калиевая селитра заменена аммиачной селитрой. Прессование заряда производилось в гильзе. Таким патроном удавалось довести начальную скорость пули до 600 м/сек. С изобретением бездымного пороха надобность в подобном прессованном дымном заряде отпала.
Бездымный порох вызвал значительное усовершенствование военного оружия и повсеместное перевооружение новыми винтовками, стреляющими бездымным порохом и пулями с твердой оболочкой. Первый пример такого перевооружения дала Франция в 1886 году. До описания новых образцов военных винтовок - несколько пояснений об усовершенствованиях в устройстве этого оружия и кое-что относительно оружейной терминологии.
Винтовки, вводимые для новых патронов с бездымным порохом, все имеют помещение для патронов 4 - так называемый магазин, отсюда и название магазинная винтовка. Все магазины подразделяются на следующие основные типы: 1) серединные, 2) центральные, 3) горизонтальные, 4) трубчатые, 5) винтовые и 6) дисковые.
Серединные магазины состоят из магазинной коробки, расположенной под ствольной коробкой в середине цевья, в его вертикальной плоскости. Такие магазины, учитывая расположение патронов, имеются однорядные и шахматные. Те и другие могут быть постоянные (магазинная коробка находится постоянно в винтовке) и переменные или вставные (магазинная коробка с патронами вставляется в винтовку при заряжании и вынимается стрелком при разряжании винтовки, таких магазинов стрелок может иметь несколько). Серединные магазины заряжаются из обойм или пачек; те и другие вмещают по несколько патронов (3, 4, 5, 6), и разница заключается в том, что из обоймы проталкивают патроны в магазин, после чего обойма отбрасывается, а пачку с патронами вставляют в магазин сразу, что ускоряет заряжание.
Центральные или барабанные магазины расположены, подобно серединным, под ствольной коробкой, но имеют горизонтальный вал с выемками, в которых помещаются патроны; спиральная пружина, расположенная на оси вала, поворачивает вал с патронами, подавая патроны к затвору. Так устроены греческая винтовка системы Манлихер-Шенауэр, американские винтовки Сэвэдж и т. п.
Горизонтальные или поперечные - это магазины, в которых патроны расположены в горизонтальной плоскости под ствольной коробкой и проходят справа влево к боковому окну, через которое проникают в ствольную коробку. Такова система Краг-Иоргена и ее видоизменения.
Трубчатые магазины имеют патроны, расположенные в трубке один впереди другого; они проталкиваются к затвору силой спиральной пружины. Смотря по местонахождению трубки, магазины называются подствольными, надствольными, прикладными. Все эти магазины устаревшего типа; главное неудобство их - заряжание и разряжание производятся по одному патрону.
Винтовые магазины состоят из трубы, в которой помещается винтовой вал, обеспечивающий подачу патронов. Такие магазины вмещают большое количество патронов. Труба помещается или в прикладе, или же в цевье. Неудобства: большой вес магазина и медленное наполнение его патронами. Подобным магазином снабжена винтовка системы Эванс, бывшая одно время на частичном вооружении в русском флоте. Это была первая магазинная винтовка в России еще при дымном порохе.
Дисковые магазины имеют отъемный диск, укрепленный под ствольной коробкой на оси, параллельной оси канала ствола. Диск не поворачивается, в нем вращается лишь подающий механизм с патронами, которых помещается в дисковом магазине от 25 до 100 штук. Такие магазины ставятся преимущественно на пистолетах - пулеметах (системы Томсон в Америке, Блюм в СССР и другие).
Магазины первых трех типов наполняются посредством обойм или пачек. Пачки бывают односторонние (вставлять в винтовку необходимо только одной стороной, как в австрийских винтовках Манлихера образцов 1888 и 1895 гг.) и двухсторонние (вставляются в винтовку любой стороной, как в винтовке Маузера образца 1888 г., итальянской Манлихер-Каркано образца 1891 г., румынской Манлихера образца 1893 г. и других).
Обоймы подразделяются на рамочные (без пружины) и пластинчатые (с пружиной), последние совершеннее. Типичными представителями рамочных обойм являются русская образца 1891 г. и английская обоймы, а пружинные - испанская (1893 г.), японская (1897 г.), германская (1898 г.), турецкая, американская США и т. п. обоймы.
Магазинными винтовками ныне принято называть винтовки только неавтоматических систем. Об автоматических винтовках сказано ниже при описании этих систем. Затворы магазинных винтовок военных образцов делаются продольно скользящими, как наиболее удобные в использовании и обеспечивающие надежное досылание патрона из магазина в ствол. Небольшим недостатком продольно скользящих затворов считается значительная длина их, что увеличивает длину всей винтовки.
Для пехотной винтовки это обстоятельство не имеет существенного значения, но в кавалерийских образцах нежелательно. Затворы запираются 5 преимущественно поворотом рукоятки вправо, однако имеются и системы затворов прямого движения, рукоятку которых поворачивать не надо; таковы, например, австрийские винтовки Манлихера образцов 1888 и 1895 гг., швейцарская винтовка Шмидта-Рубина, американская система Ли образца 1895 г., флотская США и т. п. Большинство военных винтовок имеет продольно скользящий затвор с поворотом рукоятки, потому что затворы прямого движения оказываются более сложной конструкции, а увеличивают скорострельность винтовки весьма незначительно.
Ударные механизмы ставятся преимущественно ударникового типа с наружным (системы Лебель, Манлихер, Мосин и др.) или с внутренним курком (системы Арисака образца 1905-1908 гг.). Исключение составляют немногие устаревшие системы, как, например, американская винтовка Винчестер образца 1895-1907 гг., имеющая серединный поворотный курок револьверного типа, наружный, взводимый затвором или пальцем руки.
Спусковые механизмы (сокращенно - спуски) бывают двух типов: простые (наиболее старые системы) и с предупредителем (все современные системы), последние совершеннее, они дают возможность производить более меткую стрельбу, особенно по появляющимся и движущимся целям.
Предохранители бывают начиная от простейших, как предохранительный взвод курка в винтовке Лебеля, более сложные флажкового типа, запирающие курок и затвор (винтовки Маузер, Манлихер румынский, Спрингфильд США и др.), менее удобны предохранители, требующие взведения курка с поворотом в сторону (русская винтовка Мосина, швейцарская Шмидта-Рубина и т. п.). Весьма совершенный и удобный в пользовании предохранитель японской винтовки Арисака образца 1905-1908 гг., требующий нажатия и поворота пуговки курка. Наиболее удобная в пользовании рычажная система предохранителя, управляемая большим пальцем правой руки (английская винтовка Энфильд образца 1914 г.). Менее удобны в пользовании предохранители, устроенные в спусковой скобе.
Все прицелы классифицируются на три большие группы: открытые, сквозные и оптические. Первые имеют для прицеливания прорезь; вторые имеют вместо прорези круглое целевое отверстие, они же называются иногда ортоптическими и подразделяются на кольцевые (малый диск, большое отверстие) и диоптрические (большой диск, малое отверстие). На военных винтовках ставятся кольцевые, на спортивно-стрелковых винтовках - диоптрические. Превосходный сквозной прицел кольцевого типа имеется на английской винтовке Энфильд образца 1914 г. Наиболее совершенными оказываются оптические прицелы, которые подразделяются на телескопические и призматические. Более распространены первые. Оптические прицелы в настоящее время ставятся на снайперских винтовках.
Мушки бывают двух типов: треугольные (крышеподобные) и прямоугольные. Для защиты мушки от наружных повреждений ставят намушники. Для военных винтовок наиболее удобны "крылатые" намушники (в виде двух боковых крыльев или лап, расположенных по бокам мушки).
Для установки открытых и сквозных прицелов по расстоянию служат иногда пластинчатые щитики (так устроены прицелы пистолетов - пулеметов и противотанковых винтовок), затем прицелы рамочные и наконец секторные.
Винтовочная ложа делается или с простой шейкой (в более старых образцах) или же с шейкой пистолетной формы, последняя удобнее в пользовании и имеется у более новых образцов винтовок.
На - прикладе, на его тыльной части имеется затыльник. У щелей для ремня имеется оправа - глазки. Кольца, скрепляющие цевье со стволом, бывают глухие, раздвижные (на винтах) и разрезные пружинные. Шомпола бывают далеко не при всех образцах винтовок; французские, английские, австрийские, американские и многие другие винтовки не имеют шомполов, их заменяет протирка на крепком шнуре или металлическая цепочка.
Основные типы винтовок по их назначению следующие: пехотный - самая длинная и тяжелая винтовка; кавалерийский - наиболее короткий и облегченный тип, который обыкновенно называют карабином, и наконец универсальный тип винтовки, которая длиннее карабина, но короче пехотной винтовки. Это наиболее модный тип винтовки, единый образец, служащий в войсках разного рода (в пехоте, кавалерии, инженерных частях и т. д.). Универсальный тип винтовки очень удобен для снабжения и обучения войск. Такие винтовки первоначально стали вводить в США с 1903 г., затем - в Англии и в других государствах. Для винтовок разного типа патрон применяется общий.
Штыки подразделяются по конструкции клинка на игольчатые (клинок служит только для укола) и тесачные (клинок для укола и рубки), последние более универсальны, они могут быть использованы как нож, кинжал, топорик, что весьма удобно для маскировки в поле и для бивуачных работ. Не следует смешивать термины клинок и лезвие. Каждое холодное оружие (колющее, режущее, рубящее, как сабли, шашки, палаши, шпаги, кинжалы, тесаки, штыки, стилеты и т. п.) имеет клинок. Лезвие есть острая сторона клинка. Части клинка: хвост, укрепляемый в рукояти, если рукоять состоит из щечек, тогда хвост называется держалом; основание клинка - та часть, где бывает крестовина; дальше идет средняя часть клинка, оканчивающаяся острием (вершина клинка). Лезвие имеется лишь на плоских клинках, оно может быть одностороннее или двухстороннее, в последнем случае клинок называется обоюдоострым. Если клинок имеет только одно лезвие, тогда противоположная сторона называется тупьем. На тупье некоторых штыков бывает сделана пила, предназначенная для бивуачных и некоторых полевых работ (спилить ветви для маскировки и т.п.). Углубление на клинке называется дол, но не "дола". Длина штыка измеряется по длине клинка: от держала, крестовины или шейки до вершины. Для ношения штыка у пояса служит ножна (название ножны - архаическое) с кожаной лопастью.
Рассматривая ствол, мысленно разделяют его на три части: казенная (с патронником), средняя (вторая треть ствола) и дульная (передняя часть ствола). Винтовочный ствол служит для помещения и взрывания в нем патрона*, придания пуле скорости, вращения и направления; одновременно ствол служит ратовищем ("древком") для штыка. Ведь пехотная винтовка представляет собой соединение огнестрельного оружия с холодным.
Вес и длина винтовок указываются без штыка, ремня и патронов.
Наименование образцов и систем произведено в основном по бельгийскому методу с необходимыми кое-где пояснениями. Бельгийцы - мировые оружейники, они издавна занимаются оружейным производством и торговлей, выполняют заказы разных государств на боевое оружие. Бельгийцы неплохо следят за всем, что происходит в оружейном мире, фиксируя в своей печати малейшие изменения, усовершенствования и изобретения в области оружейной техники. Читателю иногда могут показаться странными или непонятными некоторые наименования систем и образцов. Например, шведский маузер назван образцом 1894-1896 гг. Назван он так потому, что это образец 1894 года, но принят в Швеции в 1896 г.
Другой пример: русский боевой револьвер системы Нагана по русским военным руководствам называется образцом 1895 года, а здесь он назван образцом 1893-1895 гг. потому что патентован Леопольдом Наганом в 1893 г., а введен в России в 1895 г.
Еще пример: японские винтовки по японским справочникам обозначены датой "мэй-дзи", т. е. царствования, что далеко не всем понятно. Здесь они показаны под годом введения образца по общепринятому летосчислению от Р. X. Если же были произведены усовершенствования образца, то указаны сперва год появления образца, затем - год усовершенствования его.
Системы везде названы фамилией автора, написанной в именительном падеже. Если система названа псевдонимом или наименованием фирмы, то ее название приведено в кавычках.

Примечание:
1 Рубин - начальник Тунского патронного завода.
2 Хэблер - профессор в Цюрихе.
3 Винтовка Веттерли образца 1867-1869 гг., швейцарская военная винтовка, первая магазинная винтовка в европейских войсках. Калибр винтовки Веттерли 10,4 мм, начальная скорость пули 440 м/сек. Подствольный магазин вмещает 11 патронов. двенадцатый - на подавателе, а тринадцатый - в стволе. Заряженная винтовка весит 4600 г. Прицел имеет деления на дистанции до 1600 м. Подробное описание винтовки см. том I.
4
5 Не следует смешивать "закрывается" и "запирается". В первом случае затвор лишь закрыл казну ствола, введя патрон в ствол, но затвор не имеет еще сцепления со стволом, поэтому стрелять нельзя. Во втором случае затвор запирается путем сцепления со стволом; тогда можно стрелять. Сцепление затвора со стволом производится посредством ствольной коробки. Исключение составляют немногие образцы однозарядных винтовок, переделанных из прежних систем (в Турции Мартини-Маузер, в Норвегии - Ремингтон и т. п.).
6 В револьверном, например, стволе не помещается патрон, а при выстреле патрон находится в барабане, служащем одновременно магазином.


В.Е.Маркевич "Ручное огнестрельное оружие"

ВИНТОВКИ ЛЕБЕЛЬ ОБРАЗЦОВ 1886 И 1893 ГГ.

Винтовка системы Лебель образца 1886 г.

Во Франции после продолжительных опытов, основанных на швейцарских изысканиях и приведших к положительным результатам, было решено ввести винтовку уменьшенного калибра 1 под патрон, снаряженный бездымным порохом и пулей в твердой оболочке. Специальная комиссия под председательством полковника Лебеля сконструировала новый образец винтовки 8-мм калибра.
Основанием конструкции послужила система винтовки Гра-Кропачек образца 1884 г., уже испытанная во французской армии и признанная удовлетворительной. В новом образце винтовки были введены лишь некоторые изменения: уменьшен калибр ствола, применен более сильный заряд бездымного пороха и усилен затвор. При уменьшении калибра винтовку удалось несколько облегчить.

Патрон центрального воспламенения винтовки системы Лебель

Патрон центрального воспламенения. Гильза латунная бутылочной формы, шляпка с закраиной. Пуля свинцовая в мельхиоровой оболочке 2, вес 14 г, начальная скорость пули около 615 м/сек. Порох бездымный Вьеля, заряд 2,75 г.
Винтовка пехотного типа имеет ствол длиной 800 мм. Калибр 8 мм. Нарезов 4, шаг 240 мм, ход левый (если смотреть с казны, нарезы направляются справа-вверх-налево). Основание мушки составляет одно целое со стволом. Прицел рамочный с делениями на дистанцию до 2400 мм. Ствол ввинчен в большую ствольную коробку, которая разделяет ложу на две части - приклад и цевье. В ствольной коробке помещаются затвор, ударно-спусковой и подающий механизмы.

Механизм винтовки системы Лебедь образца 1886 г.

Своеобразным оказывается соединение спускового с подающим механизмом, причем не страдает хорошая работа спуска 3. Боевая личинка запирает казну ствола непосредственно за шляпкой патрона 4, в запертом положении боевые выступы личинки расположены горизонтально. Ударник постоянной длины. Взведение курка происходит при повороте рукоятки вверх. С предохранительного взвода курок можно спустить, но выстрел не должен произойти, потому что ударник не в состоянии разбить капсюль, имея слишком короткий ход.
Магазин трубчатый подствольный, в нем помещается 8 патронов, которые проталкиваются к казне спиральной пружиной и подаются к затвору подающим механизмом. Для однозарядной стрельбы, когда не желают пользоваться магазином, передвигают замыкатель в такое положение, что патроны из магазина не подаются 5.
Штык игольчатого типа, четырехгранный, клинок с долами, рукоять мельхиоровая. Острие клинка коническое. Носят штык в стальной ножке у пояса и примыкают лишь в предвидении штыкового боя.
Стрельба из винтовки Лебеля производится, как и из предыдущих образцов (Гра-Кропачек, Гра-Веттерли и Гра), без штыка, что улучшает меткость стрельбы. Примкнутый штык расположен под стволом: на ствол надевается кольцо крестовины, и рукоять держится на тавровом гребне (прилив под стволом) и упирается в чашку на наконечнике цевья. Пружинная защелка штыка западает за основание мушки. Длина клинка 522 мм. Вес штыка 380 г. Ложа состоит из двух частей: приклада и цевья, части эти из орехового дерева. Шомпола при винтовке нет, его заменяет веревочная протирка. Комиссия считала шомпол нежелательным приспособлением, усложняющим и утяжеляющим оружие и способствующим растиранию ствола при чистке. Антабок для ремня две: передняя (в виде круглого кольца) прикреплена к тыльному ложевому кольцу сбоку; тыльная антабка поворотная, она прикреплена к прикладу двумя шурупами.
Из хороших по тому времени качеств системы следует отметить:
1) Отличные баллистические свойства: большая настильность, сильное пробивное действие пули, кучнобойность, бездымность и уменьшенная отдача;
2) Хорошо сконструирован ствол (легкий, с хорошими нарезами);
3) Надежная запирающая часть затвора;
4) Хороший спуск - мягкий и недлинный;
5) Ложевые кольца весьма рациональной конструкции - широкие (не дают перекосов, не впиваются в дерево), глухие, легкие.
Дефекты системы:
1) Устаревший, неудобный в пользовании подствольный магазин, тогда как в то время существовали более совершенные серединные Maгазины (системы Ли, Манлихер, Пюто и другие), известные с 1879 г. и испытанные в Австрии, Голландии, Америке и Китае;
2) Неудовлетворительное и небезопасное предохранительное приспособление для курка; имелись более совершенные предохранители Манлихера, Маузера и др.;
3) Слабый клинок штыка; кроме того, принят штык с игольчатым клинком, тогда как более совершенные штыки с тесачными клинками уже широко использовались;
4) Неудобное для пальца очертание спускового крючка;
5) Передняя антабка поставлена слишком близко к казенной части ствола, поэтому носить винтовку на ремне неудобно (ствол раскачивается в стороны).
Все же, если принять во внимание, что образец винтовки разрабатывался очень спешно, следует признать, что винтовка сконструирована быстро и вполне удовлетворительно. Правда, использована была для проработки уже испытанная система Кропачека 6.
Винтовка Лебедя весит 4200 г, со штыком - 4580 г.
Характерно, что когда образец винтовки был закончен, комиссия постановила наименовать образец системой Лебеля (председатель комиссии, в числе прочих конструкторов очень много поработавший над винтовкой). В сущности же конструкция представляет собой результат коллективного творчества: ее создали Лебель, Бонз, техник Клауз и инженер Вьель.
Принятый позже кавалерийский карабин того же калибра, но системы Бертье образца 1890 г., оказался совершеннее системы Лебеля.

В 1893 г. образец винтовки был незначительно изменен. На дульной части ствола снизу устроен упор для рукояти штыка; наконечнику цевья придан костылек для составления винтовки в козлы; пружина наконечника врезана в цевье не сбоку, а снизу. В остальном все осталось по-прежнему. Винтовка с этими изменениями названа образцом 1886-1893 гг.
К части французских оружейников, следует отметить, что на заводах на каждом экземпляре оружия издавна принято ясно обозначать: образец такого-то года, что исключает возможность ошибок, путаницы и недоразумений. К сожалению, это мудрое правило применяется далеко не во всех государствах.
В 1907 году пехотная винтовка системы Лебеля была заменена более совершенным образцом Лебель-Бертье того же калибра 7.

Примечание:
1 До того во французских войсках на вооружении состояли винтовки однозарядные Гра образца 1874 г. и частично магазинные Гра-Кропачек и Гра-Веттерли, все 11-мм калибра; они описаны в I томе.
2 Оболочку для пули применил в своих опытах Рубин в Швейцарии в 1879 г.
3 Оружейники обычно избегают соединять спусковой механизм с другими механизмами во избежание нарушения правильной работы спуска.
4 Такое запирание оказалось наиболее надежным и живучим.
5 Тогда к конструкции магазинной винтовки предъявлялось такое требование военным ведомством.
6 Во Франции были всесторонне испытаны магазинные винтовки Кропачек (австрийский майор) и Гра-Кропачек, последние имелись уже на частичном вооружении во Франции.
7 Описание винтовки Лебель-Бертье образца 1907 г. см. ниже за 1907 г.


В.Е.Маркевич "Ручное огнестрельное оружие"

ВИНТОВКА СИСТЕМЫ ГЕДЕС-КРОПАЧЕК ОБРАЗЦА 1886 Г.

Принятие французской армией новой винтовки уменьшенного калибра послужило как бы сигналом для спешного перевооружения во всех прочих государствах.
Португалия, начавшая было перевооружение винтовкой системы Кропачек 11-мм калибра1 решила перейти на уменьшенный калибр и в 1886 году приняла винтовку системы Гедес2-Кропачек, калибра 8 мм.
Винтовка имеет подствольный трубчатый магазин на 8 патронов и отличается от французской винтовки Лебеля, во-первых, затвором: у винтовки Гедес-Кропачек затвор типа Маузер, но выбрасыватель расположен сверху; во-вторых, сзади спусковой скобы имеется подхват3 для упора пальцев и, в-третьих, винтовка имеет штык с тесачным клинком; такой штык совершеннее лебелевского игольчатого штыка. Цевье винтовки Гедес-Кропачек скреплено со стволом тремя кольцами; переднее кольцо служит одновременно наконечником цевья. В общем португальская винтовка несколько грубее и тяжелее французской винтовки. Пехотная винтовка Гедес-Кропачек весит без штыка 4500 г, то есть столько же, сколько французская со штыком. Большой вес винтовки - дефект конструкции. Можно полагать, что конструкторы не учли свойства бездымных порохов и слишком упрочнили и утяжелили винтовку.
Винтовка Гедес-Кропачек в 1904 году была заменена более совершенной винтовкой системы Маузер-Вергуэро образца 1904 г. калибра 6,5 мм 4.

Примечание:
1Система Кропачек образца 1884 г. До того в Португалии была на вооружении винтовка однозарядная системы Снаидер-Бариет, калибра 12,7 мм.
2Гедес - португальский конструктор.
3Подхват заменяет шейку пистолетной формы.
4Описание помещено ниже среди систем за 1904 г.


В.Е.Маркевич "Ручное огнестрельное оружие"

ВИНТОВКА СИСТЕМЫ МАУЗЕР ОБРАЗЦА 1887 Г.

Турецкая винтовка системы Маузер образца 1887 г.

В 1887 году Турция приняла на вооружение магазинную винтовку системы Маузер калибра 9,5 мм. До того в турецкой армии служила однозарядная винтовка системы Пибоди-Мартини калибра 11,43 мм.
Система очень аккуратно разработана в 1885 г. в Германии на заводе оружейной фирмы "Маузер и компания в Обердорфе" при участии основателя фирмы известного оружейника Пауля Маузера. Хотя все винтовки для турецкой армии были тогда изготовлены в Германии, но на стволе и ствольной коробке поставлены турецкие клейма и сделаны надписи на турецком языке, указывающие название фирмы и место изготовления оружия.
Патрон с дымным порохом; гильза слегка бутылочной формы центрального воспламенения, пуля из мягкого свинца в бумажной обертке, вершина пули притуплена, чтобы, находясь в магазине, не так резко давила в капсюль переднего патрона. Магазин подствольный трубчатый на 8 патронов, кроме того, можно положить патрон на подаватель (в ствольную коробку) и еще один патрон в ствол, так что при желании винтовку можно зарядить десятью патронами. Весь магазин хорошо укрыт в цевье; в ствольной коробке имеется замыкатель магазина (наполненный магазин можно запереть и сохранять в нем патроны к решительному моменту боя, а до того - пользоваться винтовкой как однозарядной, заряжая по одному патрону). Начальная скорость пули 550 м/сек. - рекордная для мягкой свинцовой пули. Затвор и ствольная коробка совершеннее, чем в винтовках сходных систем: Лебель, Гедес-Кропачек и т.п. Курок взводится при открываний затвора. На гребне затвора находится остановочная шайба с винтом. Предохранитель флажковый, как на винтовках Маузера, начиная с образца 1871 г. Спусковой механизм с предупредителем. Ложа с цевьем из одного куска орехового дерева, шейка простая, приклад охотничьего типа; врезка металлических частей в дерево очень точная и аккуратная. Антабки для ремня так хорошо расположены, что винтовку весьма удобно носить на ремне. Винтовка имеет рамочный прицел. Шомпол расположен сбоку цевья, чтобы меньше ослаблял цевье и не увеличивал габарита винтовки. Штык с тесачным клинком носится отдельно от винтовки, его примыкают лишь в случае надобности. Для ношения штыка служит кожаная ножна в металлической оправе.
В общем турецкая винтовка Маузер совершеннее германской магазинной винтовки образца 1871-1984 гг., совершеннее и всех прочих винтовок с подствольный магазином. Среди магазинных винтовок для патронов с дымным порохом и свинцовой пулей в бумажной обертке винтовка данного образца считается наиболее совершенной как по своим баллистическим свойствам, так и по удобству пользования. По состоянию оружейной техники того времени в турецкой винтовке можно указать дефекты: подствольный магазин и патрон с дымным порохом. Вероятно, в военных сферах тогда еще не доверяли серединным магазинам, а подствольные магазины были уже хорошо изучены в войсках. Если ориентироваться на дымный порох, то калибр в 9,5 мм давал превосходную баллистику, стволы не скоро засвинцовывались и загрязнялись нагаром, чего нельзя сказать про меньшие калибры. Среди боевых винтовок под патроны с дымным порохом турецкая винтовка данного образца оказывается наименьшего калибра. Позже к винтовке был применен бездымный порох; пуля оставлена та же: свинцовая, в бумажной обертке. Как основной образец данная винтовка продержалась в турецкой армии всего по 1890 год, когда был введен новый образец винтовки Маузер калибра 7,65 мм.
Винтовки Маузер образца 1887 г. служили впоследствии в турецких резервных войсках и применялись еще на Кавказском фронте во время войны 1914-1917 гг.


В.Е.Маркевич "Ручное огнестрельное оружие"

ВИНТОВКА СИСТЕМЫ МУРАТА ОБРАЗЦА 1887 Г.

Японские специалисты хорошо следили за всеми достижениями в области оружейной техники в мировом масштабе; это доказывает их быстрое перевооружение новой винтовкой, а именно - через год после принятия французами винтовки Лебеля, т.е. в 1887 году, в Японии вводят новую магазинную винтовку системы Мурата.
До того в Японии была на вооружении однозарядная винтовка системы того же Мурата образца 1875 г., калибра 10,15 мм, представляющая собой усовершенствованную систему Маузера образца 1871 г. При конструировании новой винтовки японцы взяли за образец отчасти турецкую винтовку Маузер калибра 9,5 мм, образец 1885-1887 гг., отчасти систему Кропачек и произвели лишь небольшие изменения и усовершенствования некоторых деталей конструкции. Главное преимущество японской винтовки перед турецкой заключалось в патроне и калибре: японский 8-мм патрон приспособлен для бездымного пороха и свинцовой пули в медной оболочке; баллистические свойства его не уступали таковым же свойствам французской и португальской винтовки и превосходили турецкую.
Конструкция японской винтовки во многих деталях (затвор, курок, спуск, прицел, штык и т. д.) превосходила устройство винтовки Лебеля.
Ствол длиной 750 мм, нарезов 4, ход правый, шаг 280 мм. Прицел рамочный с делениями на дистанции до 2000 м. Начальная скорость пули 604 м/сек. Магазин подствольный на 8 патронов, которые вводятся в магазин по одному. Затвор скользящий с усовершенствованной остановочной шайбой, какую имели винтовки Маузера. Предохранитель отсутствует. Длина винтовки 1205 мм, вес 4050 г. Штык имеет тесачный клинок и носится так же, как и на всех описанных выше системах, отдельно от винтовки. В ствольной коробке против боевой личинки имеются газоотводные отверстия, чтобы в случае прорыва газов назад ослабить их удар в лицо стрелка.
Система по тому времени была хорошо сконструирована. Винтовку Мурата можно упрекнуть лишь в том, что не был принят серединный магазин. Курок без предохранителя нельзя считать дефектом системы.
Усовершенствование винтовки в описываемые годы настолько быстро двигалось вперед, что через десять лет, в 1897 г., японцам вновь пришлось перевооружаться, взяв винтовку еще меньшего калибра системы Арисака.
Винтовка Мурата служила отчасти еще во время Русско-японской войны 1904-1905 гг., находясь на вооружении тыловых резервных частей японских войск.


В.Е.Маркевич "Ручное огнестрельное оружие"

ВИНТОВКИ СИСТЕМЫ МАНЛИХЕР ОБРАЗЦОВ 1885-1887 ГГ.

Австрийский оружейный изобретатель инженер Фердинанд Манлихер с 1880 по 1887 гг. выпустил 6 магазинных винтовок своих систем 1, из них наиболее интересны следующие три системы.
Образец 1885 г., имеющий серединный магазин на 5 патронов, затвор - прямого движения, заряжание магазина производится сверху по одному патрону, калибр 11 мм, патрон винтовки Верндля с дымным порохом.
Образец 1886 г. с затвором тоже прямого движения, калибр тот же, но заряжание производится посредством пачечной обоймы. Нижнее окно в магазинной коробке открыто, чтобы могла пройти опорожненная обойма. Эта система оказалась наиболее скорострельной и была одобрена для принятия на вооружение австро-венгерской армии, однако, ввиду принятия во Франции винтовки Лебеля было предложено Манлихеру" сконструировать винтовку 8-мм калибра.
Образец 1885-1887 гг. имеет затвор прямого движения и центральный или так называемый барабанный магазин, заряжаемый по одному патрону; с 1887 г. Манлихер приспособил для одновременного заряжания пластинчатую обойму. Следовательно, пачечные и центральные (барабанные) магазины изобретены до введения бездымных порохов, но наиболее рационально они были использованы с применением этого пороха. Пачечные магазины вскоре были приняты для винтовок в Австро-Венгрии, Германии, Италии, Голландии и Румынии; пластинчатые обоймы нашли широкое применение, а центральный магазин принят в Греции для винтовки Манлихер-Шенауэр.
Все упомянутые винтовки Манлихера были тогда экспериментальными образцами.

Примечание:
1 Фердинанд Манлихер (1848-1904 гг.) - австрийский инженер. Первоначально служил на австрийских железных дорогах. С 1878 г. начал заниматься конструированием винтовок: в 1880 г. появилась первая его система, затем Манлихер патентовал около 20 своих систем.


В.Е.Маркевич "Ручное огнестрельное оружие"

ВИНТОВКА СИСТЕМЫ МАНЛИХЕР ОБРАЗЦА 1888 Г.

Имея на вооружении однозарядную винтовку системы Верндль образца 1867-1877 г. калибра 11-мм 1, австрийские военные специалисты производили опыты над разными магазинными винтовками. Так, например, в 1886 г. специальной комиссией испытывались следующие системы магазинных винтовок:
1) винтовка системы Кароля Крынка 2, затвор прямолинейного движения, магазин вставной коробчатый двух размеров: на 5 и на 10 патронов;
2) винтовка системы Верндля 3, затвор прямолинейного движения;
3) винтовка системы Шульгофа 4, магазинная;
4) винтовка системы Юрничека и Верштеда, затвор прямолинейного движения, магазин на 6 патронов, и
5) винтовка системы Габсбурга, затвор открывается рукой и закрывается силой пружины; магазин на 6 патронов.
Все означенные системы винтовок были забракованы. Кроме винтовки тогда испытывался револьвер системы Кауфмана калибра 11 мм и тоже не был одобрен.

Австрийская винтовка системы Манлихер образца 1888 г.

В 1888 г. Манлихер закончил магазинную винтовку уменьшенного калибра, которая была испытана и в том же году принята на вооружение в Австро-Венгрии, затем - в Болгарии.
Затвор прямолинейного движения. Закрытый и запертый затвор удерживается в ствольной коробке массивным боевым упором в виде подпорки на шарнире. Запирание находится сзади магазинной коробки. Патрон 8-мм калибра, пуля в мельхиоровой оболочке, сердечник свинцовый; впоследствии мельхиор был заменен сталью. Гильза центрального воспламенения, она более удачных размеров, нежели французская гильза: корпус и шляпка гильзы Манлихера меньшего диаметра, поэтому в серединном магазине патроны занимают меньше места, магазин получается компактнее.
До 1890 года патроны снаряжали усовершенствованным дымным порохом, который давал пуле начальную скорость 500 м/сек. С 1890 г. введены бездымный порох и пуля в стальной оболочке. Начальная скорость пули составила 625 м/сек.
Австрийский патрон послужил образцом при конструировании русского патрона, под который была приспособлена винтовка Мосина.
Патроны для австрийских винтовок собраны в обоймах по 5 штук. Обойма пачечного типа, односторонняя, из тонкой стали. Патроны в обойме так расположены, что шляпка каждого верхнего патрона находится впереди шляпки нижнего патрона. Такое расположение патронов обеспечивает безотказное проталкивание их затвором в ствол. Обойма-пачка имеет косую форму, и вкладывать ее в винтовку необходимо только одной стороной; такие обоймы называются односторонними. Чтобы ночью не ошибиться на ощупь, верхние края обоймы имеют шероховатую накатку. Обойма с патронами вставляется сверху в магазинную коробку легко и удобно, что способствует быстрому заряжанию. Когда все патроны вышли из обоймы, последняя свободно выпадает из магазинной коробки через нижнее окно, которое всегда открыто.
Затвор прямого движения и пачечная обойма значительно увеличивают скорострельность винтовки. При испытаниях на скорострельность из винтовки Манлихера производили до 30 и более выстрелов в минуту; стреляли прицеливаясь 5.
Длина ствола 810 мм; в стволе 4 нареза, нарезка правая, шаг 250 мм. Длина винтовки 1280 мм, вес 4480 г. Прицел секторный с делениями на дистанцию до 2000 шагов 6. Кроме мушки, находящейся на стволе, имеется вторая боковая мушка, укрепленная на переднем ложевом кольце. Для нее устроен на прицельной планке передвижной в сторону целик с прорезью 7. Это боковое прицельное приспособление служит для стрельбы на дальние дистанции - до 3000 шагов и имеет то удобство, что стрелок при прицеливании не отнимает щеку от приклада. Кольца, скрепляющие цевье со стволом, раздвижные на винтах, устроены весьма практично; винт среднего кольца проходит сквозь кольцо поперек и не позволяет кольцу сдвигаться при ношении оружия на ремне. Тыльная антабка прикреплена к прикладу двумя шурупами. Переднее кольцо глухое, оно служит стойкой для штыка и для укрепления специального костылька, предназначенного для сцепления винтовок при составлении их в козлы. Ложа из букового дерева. Шейка ложи пистолетной формы. Приклад и затыльник охотничьего типа, благодаря чему винтовка весьма прикладистая. Шомпола при винтовке нет. В походе и в военное время его заменяет веревочная протирка, а в мирное - казарменные длинные шомпола. Штык с тесачным клинком длиной в 300 мм, рукоять с деревянными щечками. Крестовина надевается кольцом на ствол, а защелка рукояти запирает штык на наконечнике цевья. Примыкание и отмыкание штыка производится быстро в один прием. Обычно винтовку носят без штыка, последний примыкают к винтовке в предвидении штыкового боя. Примкнутый штык расположен справа ствола. Когда штык не примкнут, его носят в ножне у пояса. Предохранитель находится в тыльной части ствольной коробки слева, он в виде небольшого поворотного рычажка, удобный в пользовании.
Из отрицательных качеств винтовки можно отметить следующие: значительная длина и большой вес винтовки; длиная ствольная коробка; магазинная коробка расположена далеко от спусковой скобы; затвор нелегко разбирается. Запирание устроено сзади магазина, что нецелесообразно, так как весь затвор претерпевает сжатие, а ствольная коробка - растяжение, кроме того, опорная плоскость имеет малую поверхность, поэтому запирание маложивучее. Все же винтовка Манлихера как военная совершеннее всех бывших тогда систем: она скорострельная, удобнее в пользовании, очень прочная и надежная; винтовка Манлихера имела по тому времени наиболее совершенный затвор прямого движения и самый лучший магазин.
Впоследствии винтовки с затвором прямого движения были введены в Швейцарии (система Шмидт-Рубин образца 1889 г.) и во флоте США (система Ли образца 1895 г.). Пачечные магазины вскоре были приняты для винтовок во многих государствах (Германия, Италия, Румыния, Голландия), а пуля в стальной оболочке получила широкое применение со времени Мировой войны 1914-1918 гг.
Винтовка системы Манлихер данного образца служила в Австро-Венгрии по 1895 г., когда был принят на вооружение новый образец винтовки того же автора; тогда винтовки образца 1888 г. были проданы Болгарии.

Примечание:
1Описание см. том I.
2Кароль Крынка - офицер австрийских войск, чех.
3Верндль - австрийский оружейник, основатель оружейного завода в Штейере.
4Шульгоф - австрийский оружейник.
5В аналогичных условиях из нашей винтовки Мосина выпускали 20 выстрелов в минуту.
6Австрийский шаг имеет 75 см, русский 71 см (аршин).
7Подобное приспособление имела русская пехотная винтовка Бердана: прицел Галкина образца 1880 г.


В.Е.Маркевич "Ручное огнестрельное оружие"

ВИНТОВКА СИСТЕМЫ МАУЗЕР ОБРАЗЦА 1888 Г.

Германская винтовка системы Маузер образца 1888 г.

В том же 1888 году и Германия приняла на вооружение магазинную винтовку под бездымный порох. До того в Германии состояла на вооружении однозарядная винтовка Маузер образца 1871 г. калибра 11 мм, введенная после Франко-прусской войны 1870-1871 гг. На частичном вооружении были магазинные винтовки Маузера образца 1871-1884 гг., переделанные из однозарядных в 1884 г. В Саксонии и Баварии частично служили еще винтовки систем Вердер и Подевиль, тоже 11-мм калибра.
Германская винтовка образца 1888 г. сконструирована на заводе оружейной фирмы "Маузер и компания в Оберндорфе". Калибр винтовки 7,9 мм. Затвор скользящий с поворотом на четверть окружности; курок взводится одновременно с отпиранием затвора. Предохранитель находится на курке, флажковый, по прежней системе Маузера 1871 г.

Механизм винтовки системы Маузер образца 1888 г.

Магазин серединный типа Манлихера, несколько усовершенствованный, но тоже на 5 патронов, которые вставляют в магазин вместе с пачечной обоймой, подобно тому как в австрийской винтовке Манлихера. Ствол длиною 740 мм, нарезов 4, шаг нарезки 240 мм, ход правый. Ствол помещается в ствольном кожухе - трубе увеличенного диаметра так, что между стволом и стенкой кожуха имеется затвор. При нагреве ствола от стрельбы кожух не скоро нагревается, что предохраняет руки стрелка от ожогов. Дефекты кожуха: замедляет остывание ствола, увеличивает вес винтовки, удорожает ее стоимость и ослабляет цевье. Прицел и мушка укреплены на кожухе. Мушка треугольная. Прицел рамочный с делениями для установок на дистанции до 2000 м. Штык-тесак примыкается к стволу лишь в случае надобности, обыкновенно носится в ножне у пояса. Длина винтовки 1240 мм. Вес - 3800 г. Ложа ореховая, в ложе укреплен тонкий легкий полушомпол 1; шейка ложи простая. Передняя антабка находится на первом кольце ложи; тыльная антабка быстроотъемная: она легко переносится под приклад (когда винтовку носят на ремне) или на переднюю часть магазинной коробки, когда ремень должен быть сложен под цевьем винтовки. Штык с тесачным клинком длиною 250 мм, весом в 365 г. Весьма удачно сконструирован патрон. Гильза имеет шляпку с круговым желобком, без закраины, большую пороховую камеру и небольшой капсюль. Небольшого диаметра капсюль меньше ослабляет дно гильзы. Благодаря удачной наружной форме патроны Маузер хорошо укладываются в обойме, занимают мало места в магазине винтовки, подаются и досылаются затвором без задержек и позволяют сделать затвор меньшего диаметра, что облегчает весь затвор и ствольную коробку. Тупоконечная пуля в мельхиоровой оболочке весит 14,62 г, заряд бездымного пороха 2,5 г. Начальная скорость пули 635 м/сек. Вес патрона 27,32 г.
Винтовка Маузер образца 1888 г. более скорострельная, чем винтовки Лебель, Гедес-Кропачек, Мурата и вообще системы с подствольными магазинами. Германская винтовка лишь очень незначительно уступала в скорострельности австрийской винтовке Манлихера 1888 г., но зато имела следующие преимущества: более легкий общий вес, более совершенный патрон, более компактный магазин, усовершенствованную двухстороннюю пачечную обойму, которую можно вставлять любым концом, и наконец - более совершенный спусковой механизм. Из недостатков можно указать на слабую конструкцию ствола, лишний кожух на нем и более медленное открывание затвора сравнительно с винтовкой Манлихера. В общем, германская винтовка Маузер была совершеннее современных ей французской, японской и португальской винтовок одинакового калибра.
Германская винтовка данного образца была заменена в 1898 г. новым образцом винтовки Маузер, а винтовки образца 1888 г. частично были проданы в Китай, частично переделаны. Переделанный образец известен под названием "Маузер" модели 1888-1898 гг.

Примечание:
1Полушомпол - шомпол половинной длины. Чтобы получился шомпол во всю длину ствола, необходимо взять два половинных шомпола и свинтить их в один.

КАРАБИН СИСТЕМЫ МАУЗЕР ОБРАЗЦА 1888 Г.

Одновременно с пехотной винтовкой в Германии был принят на вооружение карабин, представляющий собой укороченную и облегченную винтовку, той же системы, что и пехотная винтовка. До того в германской армии состоял на вооружении однозарядный карабин системы Маузер образца 1871 г. калибра 11 мм.
Карабин образца 1888 г. имеет облегченный и укороченный ствол, заключенный в стальную трубу. Мушка и прицел укреплены на трубе. Прицел рамочный с делениями от 400 до 2000 м. Калибр 7,9 мм, патрон общий. Затвор отличается только рукояткой: у карабина рукоятка плоская и опущена вниз. Магазин и пачечная обойма такие же, как и для пехотной винтовки. Спуск тоже с предупредителем. Ложа с простой шейкой и длинным цевьем, скрепленным со стволом наконечником и кольцом. Сверху на наконечнике имеются крылья, защищающие мушку от внешних повреждений. Передней антабкой для ремня служит скобка на кольце, вместо тыльной антабки прорезана в прикладе щель для ремня. Ни штыка, ни шомпола карабин не имеет.
Дефекты конструкции: лишний кожух ствола, тонкий слабый ствол и значительно выступающая из цевья магазинная коробка. Карабин данного образца в 1898 году был заменен более совершенным карабином Маузер образца 1898 г.

ВИНТОВКА СИСТЕМЫ МАУЗЕР ОБРАЗЦА 1888-1898 Г.

После введения винтовки Маузер образца 1898 г. в Германии имелись большие запасы винтовок образца 1888 г. Хотя для обеих винтовок был общий патрон образца 1888 г., калибра 7,92 мм, но обоймы были различны: для винтовки образца 1888 г. - обойма пачечная, для винтовки образца 1898 г. - пластинчатая.
Решено иметь одну общую обойму, пластинчатую. С этой целью в винтовке образца 1888 года произведены небольшие изменения: на ствольной коробке сделаны приливы с пазами для постановки пластинчатой обоймы. Внутри против окна магазинной коробки устроена отсечка, удерживающая патроны.
Таким образом прежняя вставляемая в магазин пачечная обойма была упразднена, для обеих винтовок стала служить одна пластинчатая пружинная обойма, из которой выталкивают патроны в магазинную коробку.
В остальном винтовка осталась в прежнем виде, без изменений. Так переделанная винтовка считается образцом 1888-1898 гг. Винтовки эти применялись на войне 1914-1918 гг., состоя на частичном вооружении германских войск.


В.Е.Маркевич "Ручное огнестрельное оружие"

ВИНТОВКА СИСТЕМЫ ЛИ-МЕТФОРД ОБРАЗЦОВ 1889-1898 Г.

Винтовка системы Ли-Метфорд образца 1895 г.

В Англии, как и в других государствах, производились большие опыты над новыми системами военных винтовок уменьшенного калибра, предназначенными для стрельбы бездымным порохом.
В 1887 году испытывалась система Ли-Спайд, оказавшаяся неудовлетворительной по своей конструкции, однако было признано, что затвор и магазин системы Ли1 заслуживают подражания.
Патрон Ли-Спайд калибра 7,71 мм, или так называемого калибра "303" (303/1000 дюйма), был по тому времени разработан хорошо. Гильза имеет шляпку старой конструкции, с закраиной, однако корпус гильзы небольшого диаметра. Порох бездымный, пуля в мельхиоровой оболочке, сердечник свинцовый; вес ее 13,93 г, начальная скорость 615 м/сек. Этот патрон был принят как основной.
Mетфорд2 в Англии несколько усовершенствовал систему Ли. В 1888 г. были закончены испытания винтовки системы Ли-Метфорд. В 1889 г. эта новая винтовка, скомпонованная из систем Ли-Спайд и Метфорд, была принята на вооружение Bеликобританской армией и получила официальное наименование "система Ли-Метфорд, образец 1889 г., калибр 303" (7,74 мм).
До 1889 года штатной винтовкой великобританских войск была однозарядная винтовка системы Мартини-Генри3 образца 1869-1871 гг., калибра 450 (450/1000 дюйма, или 11,43 мм), патрoн с дымным порохом и пулей из твердого сплава (свинец и 1/12 олова). Этой же системы был и карабин.
Через 3 года в винтовке Ли-Метфорд произведены незначительные изменения4, в результате которых она стала называться Ли-Метфорд, образец 1892 г., марка I* (единица со звездочкой). Затем выпущен новый образец в 1894 г., марка II. Через год был дан образец 1895 г., марка II* (два со звездочкой). Наконец был выпущен образец 1898 г., марка I, это был последний образец системы Ли-Метфорда, винтовки эти лишь донашивались, потому что с 1896 г. была принята винтовка системы Ли-Энфильд.
В винтовке Ли-Метфорда ствол с нарезами конструкции Метфорда. Нарезов 7, ход левый, шаг 254 мм, все углы полей и нарезов закруглены, подобный ствол не скоро загрязняется, легко чистится и дает хороший бой. Длина ствола 767 мм. При всех испытаниях стволы с нарезами Метфорда дали наилучшие результаты боя, вследствие чего система Метфорда и была принята для вооружения великобританских войск.
Затвор скользящий с поворотом, боевая личинка не поворачивается и не участвует в запирании, на ней имеется лишь выбрасыватель. Запирание патронника затвором достигается посредством сцепления боевого выступа затвора (снизу затвора) со ствольной коробкой: выступ затвора входит в поперечный паз ствольной коробки. Гребень затвора при повороте входит в окно ствольной коробки и образует там второе плечо запирания.
Предохранитель служит для запирания курка на взводе и для удержания затвора от открывания при спущенном курке. Управлять предохранителем очень удобно.
Для выхода пороховых газов в случае разрыва гильзы устроены в передней части ствольной коробки и в боевой личинке газоотводные отверстия.
На винтовке имеются две системы прицельных приспособлений: 1) рамочный прицел и мушка сверху ствола, прицел имеет деления для дистанций до 2000 ярдов (1820 м), 2) боковой прицел, состоящий из диоптра и подъемной мушки с делениями на дистанции от 700 до 2800 ярдов5. Диоптр складной, находится у хвоста ствольной коробки.
Над затвором ствольную коробку закрывает стальная крышка, предохраняющая затвор от засорений и загрязнений. Крышка имеет возвратно-поступательное движение одновременно с затвором. Курок взводится при закрывании затвора, что облегчает открывание затвора.
Магазин серединный, вставной, на 8 патронов, которые вставляются в магазин по одному, располагаясь в шахматном порядке. Если закрыть специальный запиратель магазина, находящийся у окна ствольной коробки, то винтовкой можно пользоваться как однозарядной; патроны в магазине будут заперты и сохранены стрелком к решительному моменту боя6.
Ложа состоит из двух деталей: приклада и цевья. Приклад прикреплен к ствольной коробке и притянут длинным прочным винтом, проходящим внутри приклада продольно через центр шейки. Благодаря такому скреплению шейка ложи чрезвычайно прочна. Замена и изготовление отдельных частей - приклада и цевья - стоят дешевле цельной ложи, состоящей из одного куска дерева. Аналогичного устройства приклад и цевье имела бывшая до того на вооружении в Англии винтовка Мартини-Генри. В винтовке Ли-Метфорда приклад усовершенствован в том отношении, что сделан легче, имеет более удобную форму шейки (пистолетную), весьма прикладист при стрельбе и имеет хранилище для мелкой принадлежности. Затыльник сделан из бронзы, потому что стальной скоро ржавеет и требует дополнительной чистки.
Штык с тесачным клинком и рукояткой в деревянной оправе, весит 470 г. Штык носится отдельно от винтовки в кожаной ножне. Шомпола винтовка не имеет, его заменяет веревочная протирка, носимая в прикладе.
Винтовка весит 4250 г. Длина винтовки 1120 мм.
Кроме пехотного образца, был изготовлен кавалерийский карабин этой же системы. Длина ствола 527 мм, общий вес карабина 3270 г. Карабин очень легкий и весьма удобный в пользовании как кавалерийское оружие. Карабин имеет магазин на 5 патронов.
Винтовка Ли-Метфорда имеет следующие положительные качества: удобоуправляемый затвор (легкий ход, расположение рукоятки на тыльной части затвора способствует удобству стрельбы лежа), необычайно прочная и прикладистая ложа, весьма совершенный магазин с шахматным расположением патронов и хорошо защищенный от внешних засорений и загрязнений затвор. Качества отрицательные: патрон имеет закраину, тогда как в других государствах (Германия, Швейцария) были приняты патроны без закраины; не предотвращена возможность утери магазина (иногда выпадает из винтовки) и весьма сложные и маложивучие прицельные приспособления. Тяжелый штык. Запирающая часть затвора Ли-Метфорда также оставляет желать лучшего: запирание устроено сзади магазина.
Впоследствии некоторые дефекты винтовки Ли-Метфорда были устранены (упрочнен прицел, принята рамочная обойма для заряжания винтовки и т.д.), однако винтовка оставалась все же неудовлетворительной, что подтвердила англо-бурская война, во время которой винтовка Ли-Метфорда еще состояла на частичном вооружении действующей в Трансваале армии, параллельно служила уже новая винтовка системы Ли-Энфильд образца 1896-1899 гг., она описана ниже.

Примечание:
1Ли - американский оружейник, инженер; в 1879 г. он выпустил магазинную винтовку своей системы с отъемным коробчатым магазином и усовершенствовал ее в 1882 г.
2Метфорд выдающийся английский механик и оружейный конструктор, много сделавший в усовершенствовании нарезов. В 1865 г. Метфорд выпустил винтовку с нарезами своей конструкции и с тех пор работал в этой области.
3Собственно система должна называться Пибоди-Мартини-Генри, потому что первоначально изобрел американец Пибоди в 1860 г., затем в 1868 г. систему значительно усовершенствовал итальянец Мартини, и наконец винтовку сконструировал англичанин Генри (Хенри). Описание см. том I.
4Следует отметить весьма рациональный порядок, что каждое общее изменение даже мелких деталей винтовки непременно отражалось в наименовании образца. Таким образом исключалась возможность ошибок и недоразумений при приеме, учете, ремонте, подборе запасных частей и в т. п. случаях.
5Ярд - англо-американский шаг - равняется трем футам (915 мм).
6Такое требование предъявлялось тогда к магазинным винтовкам в большинстве иностранных армий.


В.Е.Маркевич "Ручное огнестрельное оружие"

ВИНТОВКА СИСТЕМЫ ШМИДТ-РУБИН 1889 Г.

Швейцарская винтовка системы Шмидт-Рубин образца 1889 г.

На основании широких опытов профессора Хэблера 1, производившихся в Швейцарии в течение нескольких лет над винтовками уменьшенных калибров, различными пулями, патронами, порохами и т. д., в Швейцарии наконец была принята на вооружение винтовка системы Шмидта и Рубина2 образца 1889 г., калибра 7,5 мм, под патрон, имеющий бутылочную гильзу без закраины.
До того в Швейцарии служила магазинная винтовка системы Веттерли3 образца 1869-1881 гг. В 1861 году это был первый в мире пример вооружения всей пехоты магазинной винтовкой. Калибр винтовки Веттерли 10,4 мм; магазин подствольный на 11 патронов.
Винтовка Шмидта-Рубина имеет ствол длиной 780 мм; канал с тремя нарезами, ход правый, шаг 270 мм. Пуля имеет оболочку только на передней части, ведущая часть пули из свинца в бумажной обертке; пуля весит 13,75 г. Заряд бездымного пороха 2 г. Начальная скорость пули 620 м/сек. Факт этот доказывает, какие большие скорости можно придать при бездымном порохе свинцовой пуле в бумажной обертке.
Прицел секторный, мушка треугольная. Ствол покрыт сверху деревянной накладкой почти на всю длину ствола (до мушки).
Затвор прямого движения, без поворота рукоятки; он представляет собой два цилиндра, расположенных параллельно. Для запирания служит поворотная трубка с двумя боевыми выступами - упорами, входящими в кольцевой паз ствольной коробки; в общем запирание расположено сзади магазина, что нецелесообразно.
Курок вместо пуговки снабжен кольцом для удобного захватывания пальцем при постановке на предохранительный взвод или при взведении его на боевой. Обыкновенное взведение курка происходит при поворачивании затвора, когда открывают его, оттягивая назад. Ударник имеет отдельный боек. Для постановки курка на предохранительный взвод нужно оттянуть кольцо назад и повернуть вправо. Спуск легкий, с предупредителем.
Магазин серединный двухрядный на 12 патронов, патроны расположены в шахматном порядке. Подающий механизм состоит из зигзагообразной пластинчатой пружины и подавателя. Для однозарядной стрельбы, когда желают сохранить в магазине патроны, магазин отводят немного вниз. На боковой стенке магазинной коробки просверлен ряд отверстий, чтобы стрелок мог видеть, сколько патронов имеется в магазине. Заряжают винтовку посредством обоймы в два приема по 6 патронов.
Ложа из целого куска орехового дерева, шейка простая (не пистолетная). Шомпола винтовка не имеет, его заменяет веревочная протирка. На наконечнике цевья имеется костылек, служащий для составления винтовок в козлы.
Штык с тесачным клинком носится отдельно от винтовки. Вес штыка 430 г. Вес винтовки 4200 г. Длина винтовки 1300 мм.
В 1894 году для кавалерии и специальных войск был принят карабин той же системы, но короче и легче. Магазин карабина на 6 патронов. Карабин весит 3100 г.
Швейцарская винтовка отличается скорострельностью, кучным и метким боем, легким и безотказным действием затвора и хорошим ударно-спусковым механизмом, что, как известно, способствует меткой стрельбе.
Для своего времени конструкция винтовки Шмидта-Рубина неплоха, хотя устройство затвора менее совершенное сравнительно с затвором прямого движения системы Манлихера. В винтовке Шмидта-Рубина затвор и ствольная коробка сложнее и тяжелее.
Патрон превосходный; калибр 7,5 мм, самый малый из всех до того принятых на вооружение новых винтовок уменьшенного калибра.

В 1896 году в швейцарской винтовке были изменены и усовершенствованы нарезы, прицел и некоторые мелкие детали; принята ложа с шейкой пистолетной формы; калибр оставлен прежний. Новая винтовка Шмидта и Рубина называется образцом 1889-1896 гг.; она служила по 1930 г., до модернизации системы.

Примечание:
1Большая заслуга профессора Хэблера в оружейном мире заключается в том, что результаты многтос своих опытов он опубликовал в печати.
2Рудольф Шмидт - начальник оружейного завода в Берне, авторитетный специалист по оружейной технике, автор нескольких книг по оружейным вопросам, умер в 1898 году. Рубин - швейцарец, майор, начальник Тунского патронного завода, знаток оружия и конструктор. В 1884 г. он изобрел пулю в твердой оболочке, которую позднее усовершенствовал Лоренц в Германии.
3Фридрих Веттерли (1822-1882) швейцарец, оружейник, учился в Шафгаузене, работал у знаменитого оружейника Шнефохта в Ларе, затем во Франции и в Англии.

ВИНТОВКА СИСТЕМЫ ШМИДТ-РУБИН 1889-1900 Г.

Швейцарская винтовка образца 1889-1896 гг., описанная выше, была переделана с целью получения так называемого штуцера. Переделка заключалась в укорочении ствола до 590 мм, уменьшении емкости магазина с 12 на 6 патронов и изменении ложи на ложу с пистолетной шейкой. Переделанная винтовка предназначена для инженерных войск крепостной и осадной артиллерии.
Укороченная винтовка названа штуцер образца 1889-1900 гг. По длине и весу она оказывается промежуточным образцом между кавалерийским карабином образца 1893 г. и пехотной винтовкой. Этот образец представляет собой подражание охотничьему карабину, который по-немецки обыкновенно называют штуцером.
Укороченная винтовка образца 1889-1900 гг. весит 3600 г (пехотная винтовка, имеющая ствол длиной 820 мм, весит 4200 г).
Винтовка Шмидта-Рубина образца 1889-1900 гг. оказалась второй винтовкой в Европе короткого и облегченного типа (первой была индо-китайская винтовка Лебеля, описанная выше).
Интересно, что в том же 1900 году в Англии и в САСШ производились опыты тоже над укороченными винтовками на предмет вооружения ими всей пехоты. Впоследствии в армии САСШ была принята укороченная винтовка Спрингфильд образца 1903 г., а в английской армии - подобного же типа винтовка Ли-Энфильд образца 1904 г.
Известно, что большинство современных боевых винтовок после 1918 г. выпускается универсального типа, предназначенного для вооружения всех родов войск. Это удобно и для обучения войск, и особенно для снабжения армии.

ВИНТОВКА СИСТЕМЫ ШМИДТ-РУБИН 1889-1911 Г.

В 1911 году в Швейцарии был принят остроконечный патрон, вследствие чего пришлось изменить прицел, заодно были введены и другие мелкие усовершенствования в конструкции винтовки.
Остроконечная пуля весит 11,2 г, заряд 3,2, весь патрон 26,3 г. Длина пули 34 мм, относительная длина 4,5 калибра. Скорость пули у дула 825 м/сек., а на расстоянии в 25 м - 810 м/сек. Гильза прежняя 1889 года. Калибр винтовки прежний: 7,5 мм. Обойма пластинчатая на 6 патронов.
Ствол длиной 750 мм. Нарезов 4, ход правый, шаг 270 мм. Прицел секторный с делениями для дистанций от 200 до 2000 м, прорезь полукруглая; прицел устроен по образцу прицела новейшей турецкой винтовки 1907 г., однако хуже последнего, потому что вращается не на цапфах, а на шпильке. Мушка поставлена в поперечный паз на основании, встроенном в виде надетой на ствол трубочки. Мушка низкая, бока у нее отвесные. Длина прицельной линии 640 мм.
Затвор, предохранитель, ствольная коробка и прочие части оставлены прежние со всеми своими недостатками. Магазин прежнего типа, вставной, но устроен не на 12, а на 6 патронов.
Ложа ореховая с шейкой пистолетой формы. Цевье скреплено со стволом и ствольной накладкой двумя раздвижными кольцами. Переднее кольцо раскрывается на шарнире и стягивается сбоку винтом, на кольце снизу имеются упор для рукоятки тесанного штыка и костылек для составления винтовок в козлы.
Второе кольцо имеет антабку для ремня. Ствольная накладка закрывает ствол от прицела до мушки; в казенной своей части она скреплена стальной оправой на двух заклепках. Шомпола нет.
Спуск без предупредителя, его натяжение - 750 г. Общая длина винтовки 1310 мм. Вес - 1580 г.
Недостатки конструкции: 1) большой вес винтовки, 2) длинный ствол, 3) устаревший затвор, сложный и тяжелый, с запиранием не в передней, а в тыльной части, 4) длинная и тяжелая ствольная коробка, 5) неудобный в пользовании предохранитель, 6) большой и тяжелый останов, удерживающий затвор, 7) магазинная коробка слишком удалена от спусковой скобы, 8) дорогой и легко теряющийся магазинный механизм, 9) нет при винтовке ни шомпола, ни веревочной протирки, 10) ложа против ствольной коробки ослаблена боковым вырезом для затворного останова, 11) прицел на тыльном срезе имеет не плоскую, а кривую поверхность, которая на солнце отсвечивает, щитик укреплен в колодке не цапфами, а на шпильке, 12) кольца сложные, дорогие в изготовлении и 13) мушка ничем не защищена от наружных повреждений.
Преимущества: 1) хорошие баллистические свойства винтовки, 2) легкий ход затвора и 3) большая скорострельность: до 24 прицельных выстрелов в минуту.
Швейцарская винтовка данного образца по несовершенству затвора, по своей большой длине и тяжелому весу оказывается больше спортивно-стрелковым, чем военным оружием.
Кроме этой длинной винтовки, в Швейцарии состоит на вооружении укороченная винтовка той же системы Шмидт-Рубин, но образца 1889-1900 годов. Она напоминает также более спортивно-охотничью, нежели военную винтовку.
Такое отступление от военных типов понятно: Швейцария сохраняет вечный нейтралитет, не принимая участия в военных столкновениях, поэтому винтовки в этой стране находят применение преимущественно по широко развитым спортивно-стрелковым и спортивно-охотничьим линиям.
Винтовка Шмидта-Рубина образца 1889-1911 гг., как и следовало ожидать, вследствие упомянутых дефектов вскоре потребовала новой модернизации. В 1931 году в Швейцарии принята на вооружение модернизированная винтовка Шмидта-Рубина образца 1889-1931 годов; она описана ниже.

ВИНТОВКА СИСТЕМЫ ШМИДТ-РУБИН 1889-1931 Г.

В модернизированной швейцарской винтовке Шмидта-Рубина образца 1889-1911 гг. произведены в 1931 году значительные изменения:
1. Затвор укорочен и усилен, запирание производится в передней части затвора, а не в тыльной, как было прежде. На рис. 698 показаны общий вид и затворы старого и нового образцов, последний укорочен на 70 мм, он проще и легче прежнего затвора.
2. Вследствие укорочения затвора укорочена и облегчена ствольная коробка, она сделана более узкой и получилась проще в изготовлении.
3. Ствол удлинен за счет укорочения ствольной коробки, он на 60 мм длиннее короткого ствола швейцарской винтовки образца 1839-1911 гг.
4. Прицел на стволе переставлен назад к ствольдой коробке, вследствие чего удлинена прицельная линия винтовки.
5. Спусковой механизм усовершенствован.
6. Цевье ложи несколько изменено с целью меньшего отрицательного влияния на бой винтовки.
Кроме того, улучшено качество ствола, так что кивучесть его увеличилась. Вследствие усовершентвования ствола и патрона баллистические качества винтовки повысились: кучнобойность улучшилась, начальная скорость - на 20 м/сек. больше, т.е. 770 м/сек. Патрон оставлен прежний, калибра 7,5 мм.
Новый образец винтовки был широко испытан в стрелковых обществах и в войсках, одобрен и введен нa вооружение в Швейцарии. Образец этот будет единым, он заменяет прежних три образца: пехотный, штуцер и карабин.
Швейцарская модернизированная винтовка образца 1889-1931 гг. представляет собой более совершенное оружие сравнительно с прежним образцом 1889-1911 гг., новая винтовка обладает более высокими маневренными свойствами, улучшенными баллистическими качествами, несколько проще в изготовлении и как единый образец удобнее для снабжения.


В.Е.Маркевич "Ручное огнестрельное оружие"

ВИНТОВКА СИСТЕМЫ КРАГ-ЙОРГЕНСЕН ОБРАЗЦА 1889 Г.

Датская винтовка системы Краг-Иоргтсен образца 1889 г.

Когда в Дании было решено заменить винтовку Ремингтона1 более совершенной винтовкой, с 1884 года велись опыты над различными системами магазинных винтовок.
В 1884 году были испытаны следующие магазинные системы:
Гочкисс, американская, двух образцов,
Эванс, -"-
Бертон, американская,
Спенсэр-Ли, американская,
Веттерли, швейцарская,
Шульгофф, -"-
Кропачек, австрийская,
Шпитальски, -"-
Наган, бельгийская,
Маузер, германская,
Ярман, норвежская,
Гарбье, датская и
Кейфлер, тоже датская, но однозарядная.
Кроме них, были рассмотрены и другие системы из разных стран, так продолжались изыскания в течение 5 лет. Наконец в 1889 году утверждена для перевооружения винтовка системы Краг-Иоргенсена2 калибра 8 мм.
Система Краг-Иоргенсена отличается магазином своеобразного устройства: магазинная коробка горизонтальная с поворотом вверх, вмещает 5 патронов, шестой можно вставить в ствол. Крышка магазинной коробки расположена сбоку справа ствольной коробки, вращается на вертикальном шарнире, открывается вправо и вперед. К крышке прикреплен подающий механизм, состоящий из лотка, рычага и пружины. При открывании крышки подающий механизм сжимается и отходит с крышкой. Магазин наполняют по одному патрону.
Ствол длиной 837 мм, калибр 8 мм, нарезов 6, ход правый, шаг 300 м. Для предохранения рук стрелка от ожогов ствол, подобно германской винтовке, помещен в легкой стальной трубе, на которой укреплены мушка и прицел. На дистанцию 200 м имеется отдельный прицел в виде щитка на шарнире, как в охотничьих образцах. С 400 до 1300 м прицеливаются через серединную прорезь рамочного прицела с установкой хомутика по делениям, а с 1400 до 2100 м - через боковые прорезь и мушку.
Затвор скользящий с поворотом; стебель затвора имеет боевой выступ спереди справа, заходящий при повороте затвора в поперечный паз ствольной коробки; другим плечом запирания служит гребень затвора, упирающийся в тыльную стенку окна ствольной коробки. На стебле затвора сзади помещена затворная трубка, соединенная с затвором особым выступом, входящим в кольцевой паз на стебле затвора; гребень затвора не позволяет трубке произвольно поворачиваться. Рукоятка затвора составляет одно целое с трубкой, выбрасыватель прикреплен к трубке.
Ударник соединен с курком посредством шпильки, боек отдельный, боевая пружина спиральная. Взводится курок при открывании затвора.
Длина винтовка 1330 мм, вес 4250 г. Штык-тесак весит всего 220 г, а его кожаная ножна - 30 г. Из европейских штыков датский штык один из самых коротких и легких. Датская комиссия по испытанию винтовок пришла к заключению, что длина клинка 250-300 мм вполне достаточна и что, чем легче штык, тем менее отрицательно он влияет на результаты стрельбы, поэтому и был принят самый легкий штык. Носится штык отдельно от винтовки и примыкается в случае надобности. Шомпола при винтовке нет, он заменен веревочной протиркой.
Патрон весит 30,5 г. Гильза типа австрийской, шляпка с закраиной. Пуля свинцовая в медной оболочке весит 14 г. Начальная скорость 600 м/сек.
Система Краг-Иоргенсена для того времени была хорошо сконструирована; она имеет ряд положительных качеств: безотказная в действии, удобная в пользовании, имеет хорошие баллистические свойства. Рукоятка затвора расположена в тыльной части ствольной коробки, как в английской и швейцарской винтовках, что способствует удобному манипулированию затвором (особенно когда стреляют с положения лежа). Магазинная коробка не выступает из цевья снизу, поэтому винтовка удобна для ношения в пехоте на плече и в кавалерии за спиной. При телескопическом прицеле система Краг-Иоргенсена интересна тем, что стоящая над затвором труба (прицел) ничуть не мешает заряжанию магазина, винтовку вполне удобно заряжать сбоку. Это хорошее качество системы обнаружилось при использовании винтовки для спортивных целей (тогда не интересовались телескопическими прицелами для военных винтовок).
К недочетам конструкции следует отнести заряжание магазина по одному патрону и наличие стального кожуха на стволе. Однако, в то время военные специалисты не считали обойму желательным приспособлением, указывая, что при обоймах стрелок слишком скоро расходует патроны, что патроны с обоймами тяжелее весом и что обоймы увеличивают стоимость боеприпасов.
Система Краг-Иоргенсена настолько хорошо зарекомендовала себя как военное оружие, что впоследствии, в 1892 году, винтовка данной системы в несколько усовершенствованном виде была принята на вооружение в США, затем, в 1894 г., - в Норвегии.
Датская кавалерия перевооружилась тогда однозарядными карабинами системы Ремингтон калибра 8 мм, патрон общий. Карабины эти получались путем переделки прежних карабинов той же системы, но калибра 11,43 мм*. Пример этой переделки карабинов доказывает, что крановый затвор Ремингтона, применяемый в спортивном оружии по настоящее время, оказывается достаточно надежным для современных патронов усиленной мощности.

Примечание:
1Cистема Ремингтон, образец 1867 г. Описание в томе I.
2Конструкторы: Оле Краг, норвежский капитан, соавтор системы Краг-Петерсон образца 1878 г. и Иоргенсен - начальник оружейного завода в Конгсберге.


В.Е.Маркевич "Ручное огнестрельное оружие"

ВИНТОВКА СИСТЕМЫ МАУЗЕР ОБРАЗЦА 1889 Г.

Бельгийская винтовка системы Маузер образца 1889 г.

В Бельгии взамен винтовок 11-мм калибра систем Альбини-Брандлин, Терсен и Комблен1 была введена магазинная винтовка системы Маузера2 образца 1889 г., калибра 7,65 мм.
Затвор скользящий с поворотом, запирание устроено на два боевых выступа в передней части затвора. Предохранитель Маузера в виде флажка, он препятствует опусканию взведенного курка и открыванию затвора. Ход затвора назад ограничен затворной задержкой, находящейся с левой стороны ствольной коробки. Спуск с предупредителем. Магазин серединный однорядный на 5 патронов, заряжается посредством пластинчатой пружинной обоймы.
Ложа с простой шейкой. Цевье скреплено со стволом двумя кольцами, из которых переднее служит упором для штыка.
Штык с коротким тесачным клинком, рукоятка обложена деревом. Носят штык преимущественно отдельно, у пояса в легкой стальной ножне. Примкнутый к винтовке штык держится кольцом своей крестовины на стволе и защелкой рукоятки на наконечнике.
Вес винтовки 3900 г, длина 1270 мм.
Патрон имеет гильзу без закраины, порох бездымный, пуля в мельхиоровой оболочке, вес пули 13,7 г. Вес патрона 27 г. Начальная скорость пули 620 м/сек.
В том же 1889 году был принят и карабин той же системы. Длина карабина 1040 мм, вес 2990 г. Патрон общий.
Из положительных качеств бельгийской винтовки следует отметить простое устройство затвора, имеющего очень прочное запирание и легкий ход, небольшой общий вес винтовки и весьма совершенный спусковой механизм. К отрицательным качествам конструкции нужно отнести наствольный кожух, неудачное очертание передней части магазинной коробки (некомпактна, слишком выдается из цевья наружу) и простую шейку ложи.
Уменьшенного калибра патрон бельгийской винтовки был одним из наилучших патронов того времени.
После Мировой войны 1914-1918 гг. бельгийская винтовка была усовершенствована в том отношении, что наствольный кожух был упразднен, введена деревянная ствольная накладка, принят патрон с остроконечной пулей вместо прежней тупоконечной. Калибр винтовки остался прежний, баллистические свойства несколько улучшились. В связи с изменением патрона изменен и прицел винтовки. Такая модернизированная винтовка называется образцом 1889-1932 гг.

Примечание:
1При дымном порохе однозарядная винтовка Ремингтона была принята на вооружение в Мексике и других республиках Америки, в Японии, Китае, Швеции, Норвегии, Дании, Голландии, Испании, отчасти в Австрии, Швейцарии и Египте; широко испытывалась во Франции, Италии и других государствах. Описание см. том I.
2Описание см. том I.
3До принятия этой системы бельгийской военной комиссией параллельно испытывалась винтовка системы Нагана (бельгийская) и Манлихера (австрийская). В результате испытаний отдано предпочтение винтовке системы Маузера.


В.Е.Маркевич "Ручное огнестрельное оружие"

КАРАБИН СИСТЕМЫ БЕРТЬЕ ОБРАЗЦА 1890 Г.

Французский карабин системы Бертье образца 1890 г.

Во Франции взамен карабина системы Гра образца 1874 г., калибра 11 мм принят карабин системы Бертье образца 1890 г.
Система Бертье резко отличается от пехотной французской винтовки системы Лебедя образца 1886 г., во-первых, магазином, во-вторых - запирающей частью затвора.
Карабин Бертье имеет ствол длиной 450 мм. Калибр 8 мм, патрон тот же, что и для пехотной винтовки образца 1886 года. Прицел рамочный, на ступенчатой колодке, имеет деления до 1000 м. Длина прицельной линии 363 мм при опущенном прицеле и всего 310 мм при поднятом прицеле. Длина карабина 945 мм. Вес 3000 г.
Затвор несколько совершеннее затвора 1886 года. Боевые выступы у образца 1890 г. при запертом затворе расположены в вертикальной, а не в горизонтальной плоскости, вследствие чего, как тогда полагали, получается меньший разброс пуль по горизонтали. Рукоятка опущена вниз, чтобы не была резко выступающей частью на оружии. Постановка на предохранительный взвод такая же, как и в образце 1886 г. Спуск с предохранителем.
Магазин серединный пачечный на 3 патрона. Устроен магазин по типу магазина гeрманской винтовки образца 1888 г. Патроны при заряжании вставляют в магазин вместе с обоймой, которая по израсходовании патронов выпадает из магазина через нижнее окно. Обойма двусторонняя.
Ложа ореховая, шейка простая (не пистолетная). Кольца глухие, широкие и легкие, удерживаются на цевье пружинками. На тыльном кольце имеется cбоку ушко с круглым кольцом для ремня. Другая антабка для ремня укреплена под прикладом двумя шурупами, поворотная, пехотного типа. Шомпол находится в цевье сбоку, слева ложи. Средняя часть ложи скреплена против ствольной коробки двумя нагелями.
Штыка карабин не имеет.
Среди кавалерийских образцов того времени французский карабин был один из наиболее легких, портативных и удобных в пользовании карабинов. Заряжать карабин весьма удобно на всех аллюрах конницы, при быстрой езде оружие минимально беспокоит всадника, при всем этом карабин, несмотря на короткий и очень тонкий в дульной части ствол, дает удовлетворительную кучность боя.
К дефектам конструкции следует отнести:
1) плохой предохранитель, особенно ненадежный в кавалерии,
2) маложивучий, чувствительный к внешним повреждениям прицел,
3) прямой (невыгнутый) спусковой крючок,
4) простая шейка ложи, между тем всаднику нередко приходится произвести выстрел "с одной руки" (левая рука управляет конем), в таких случаях пистолетная шейка ложи способствует наиболее прочному удержанию карабина и верному направлению его в цель;
5) истоненный в дульной части ствол также нежелателен в кавалерийском оружии, принимая во внимание случаи падения всадника с коня, урон оружия и т. п., когда ствол может быть поврежден и
6) кольцо вместо антабки - малопригодное приспособление для ремня, между тем нашими казаками все это было предусмотрено давно и устранено путем введения щелей в ложе вместо антабок1. Кроме русского оружия, на германском карабине Маузера образца 1888 г. так же не оставили прежнее заводное (пружинное, "ключевое") кольцо, хорошо испытанное на карабинах образца 1871 г. Вместо тыльной антабки, бывшей на образце 1871 года, карабин образца 1888 года имеет в прикладе щель для ремня, приспособление более рациональное, нежели на новейшем французском карабине.
Все же положительные качества французского карабина превалировали над отрицательными, и это оружие следует признать хорошим для своего времени.
По системе карабина Бертье во Франции с 1907 г. начали изготовлять пехотные трехзарядные винтовки, отказавшись от восьмизарядного подствольною магазина 1886 года. Образец 1907 года описан ниже.
Французский карабин 1890 года хотя был одобрен в 1890 г., но введен на вооружение в 1893 г., поэтому в некоторых источниках называют его ошибочно образцом 1893 года.
Бертье по этой же системе сконструировал в 1892 г. винтовку под названием мушкетон2, представляющий собой укороченный и облегченный пехотный образец, который в 1902 году был выпущен в виде индо-китайской винтовки Бертье, состоящей на вооружении французских колониальных войск.
Впоследствии к карабину Бертье был применен патрон с остроконечной пулей, а в 1916 году приспособлен вместо трехзарядного пятизарядный магазин, таким образом получился новый образец карабина 1890-1916 гг.

Примечание:
1У кавказских казаков издавна считалось позорным для воина гремящее на ходу или при езде оружие или детали снаряжения, ввиду этого отвергались шпоры и т. п.
2Мушкетон - старинный термин, означающий кавалерийской ружье короче и лете мушкета.


В.Е.Маркевич "Ручное огнестрельное оружие"

ВИНТОВКА СИСТЕМЫ МАУЗЕР ОБРАЗЦА 1890 Г.

Турецкая винтовка системы Маузер образца 1890 г.

В Турции принята на вооружение винтовка Маузер образца 1890 г., калибра 7,65 мм взамен недавно принятой винтовки Маузер образца 1887 г., калибра 9,5 мм.
Новая турецкая винтовка имеет калибр 7,65 мм; патрон, система затвора и магазин те же, что и бельгийской винтовки Маузер образца 1889 г., однако в турецкой винтовке, как в более новом образце, имеются некоторые усовершенствования, а именно: исключен наствольный кожух и для предохранения руки стрелка от ожогов нагретым стволом на турецкой винтовке устроена короткая деревянная накладка; затем упрочнен ствол, и вся винтовка несколько облегчена: весит 3800 г.
Патрон в гильзе Маузер без закраины. Порох бездымный. Пуля весит 13,7 г, вес патрона 27 г, начальная скорость пули 620 м/сек. Длина ствола 740 мм. Длина винтовки 1230 мм.
Затвор скользящий с поворотом, отдельной боевой личинки нет. На передней части затвора расположены два боевых выступа, входящие при закрывании в кольцевой паз ствольной коробки. В тыльную часть затвора ввинчена муфта, закрывающая задний конец боевой пружины, на муфте помещается флажковый предохранитель. Курок взводится при повороте затвора посредством скольжения винтовых скосов. Спуск с предупредителем.
Магазин серединный однорядный на 5 патронов, которые проталкиваются в магазин из пластинчатой обоймы. Подающий механизм состоит из рычага, подавателя и двух плоских пружин. Справа у окна ствольной коробки имеется рычажок, запирающий магазин, когда желают вести однозарядный огонь.
Ложа ореховая, сделана из одного куска дерева. Шейка не пистолетная. Одна антабка находится у тыльного ложевого кольца, другая на прикладе снизу. В цевье помещается полушомпол.
Штык с тесачным клинком, носится обыкновенно отдельно от винтовки и так же, как в западноевропейских армиях, примыкается лишь в случае надобности.
Из дефектов конструкции можно указать на рычаг, неудобно торчащий под цевьем магазинной коробки, простую шейку ложи и лишний запиратель магазина.
Данный образец винтовки был заменен в 1903 году более совершенным образцом системы Маузер, под патрон того же калибра.
Винтовки образца 1890 года были еще на частичном вооружении турецких войск во время войны 1914-1918 гг.


В.Е.Маркевич "Ручное огнестрельное оружие"

ВИНТОВКА СИСТЕМЫ МАНЛИХЕР-КАРКАНО ОБРАЗЦА 1891 Г.

Итальянская винтовка системы Манлихер-Каркано образца 1891 г.

В 1891 году для итальянских войск принята винтовка системы Манлихера и Каркано1 образца 1891 года, калибра 6,5 мм.
До того в Италии служили винтовки систем Веттерли образца 1871-1872 гг., однозарядные, и Веттерли-Витали образца 1871-1887 гг., четырехзарядные. Патрон общий, калибр 10,4 мм.
Новая итальянская винтовка имеет калибр всего 6,5 мм. В то время это был самый малый калибр в мире среди военных винтовок.
В данном случае Манлихер и Каркано оказались новаторами, создавшими хорошую винтовку наименьшего калибра. Баллистические преимущества винтовок уменьшенного калибра были правильно учтены в Италии. Факт принятия Италией военной винтовки такого малого калибра указывает на хорошие производственные возможности в этой стране.
Патрон в гильзе без закраины, порох бездымный, пуля в оболочке; вес пули 10,5 г; вес всего патрона 22,5 г. Начальная скорость 708 м/сек. Патроны собраны в пачечных обоймах по 6 штук.
Ствол винтовки длиной 780 мм. Нарезов 4, ход правый, крутизна прогрессивная: шаг сначала 520 и у дула 200 мм. Прицел секторный, без хомутика. Самая низкая установка прицельной планки допускает прицеливание на 450 м. Сверху стоек колодки нанесены деления от 600 до 2000 м. Для стрельбы на 300 м имеется прорезь на колодке (прицельную планку тогда опускают доотказа вниз). Планка на остановках держится благодаря пружине, западающей в боковые зарубки на правой стойке.
Затвор скользящий с поворотом, отдельной боевой личинки нет. На передней части стебля затвора имеются два боевых выступа, которые при повороте затвора входят в кольцевой паз ствольной коробки, запирая таким образом патрон у шляпки. Выбрасыватель обыкновенный, помещен сбоку затвора. Курок навинчен на ударник и имеет снизу боевой взвод. Боевая пружина сжимается между венчиком ударника и уступом особой трубки предохранителя, вставленной в затвор.
Предохранитель системы Каркано устроен весьма своеобразно и остроумно. Для запирания курка и затвора флажок предохранителя отводят назад и налево.

Итальянский карабин системы Манлихер-Каркано образца 1891 г. (Truppe Specjau)

Магазин серединный пачечный однорядный на 6 патронов, которые вставляются в магазин вместе с пачечной обоймой; последняя после расходования всех патронов выпадает из магазинной коробки. При желании разрядить винтовку открывают затвор и нажимают кнопку в спусковой скобе (в передней ее части), тогда обойма с патронами вылетает через верхнее окно.
Ложа ореховая, шейка простая. Цевье скрепляется со стволом двумя стальными плоскими кольцами. Штык с тесачным клинком, носится отдельно от винтовки.
Длина все винтовки 1280 мм, вес 3730 г.
Винтовка Манлихер-Каркано среди военных винтовок того времени имела наилучшие баллистические свойства. Как известно, пули новых образцов имели начальные скорости 600-620 м/сек., пуля же Манлихера-Каркано имела 708 м/сек., давая очень настильный, кучный и меткий бой. Впоследствии при той же тупой пуле начальная скорость была увеличена до 730 м/сек. Наибольшие давления в стволе достигали 2650 атмосфер (французский "Лебель" давал 2440, а бельгийский "Маузер" - 3050 атмосфер). Скорострельность винтовки Манлихер-Каркано достигает 36 выстрелов в минуту, т. е. превосходила скорострельность прочих вновь принятых систем.
Перевооружение Италии, заменившей прежнюю четырехзарядную тяжелую винтовку Веттерли-Витали новой шестизарядной винтовкой Манлихер-Каркано, следует признать очень удачным. Итальянская винтовка оказалась наиболее легкой, наименьшего калибра и с наилучшими боевыми качествами. Скорострельность итальянской винтовки оказалась выдающейся, чему способствовали небольшая отдача, портативность и удобство пользования оружием.
Впоследствии примеру Италии последовали и другие государства, приняв при перевооружении калибр в 6,5 мм (Япония, Румыния, Швеция, Норвегия, Голландия, Португалия и Греция).
Из мелких дефектов конструкции итальянской винтовки можно отметить недостаточно совершенную задержку затвора, простую шейку ложи и слишком широкие и тяжелые антабки для ремня.
Винтовка системы Манлихер-Каркано успешно выдержала испытание на нескольких войнах и лишь в 1930 году была несколько изменена и усовершенствована. Модернизированная винтовка Манлихер-Каркано называется образцом 1891-1930 гг., она описана ниже.

Примечание:
1Система двух авторов: Фердинанд Манлихер - австрийский оружейник, инженер. Паравичино Каркано - итальянец, главный инспектор Туринского оружейного завода. Система названа Манлихер-Каркано.


В.Е.Маркевич "Ручное огнестрельное оружие"

ОПЫТЫ В ЦЕЛЯХ УСОВЕРШЕНСТВОВАНИЯ ВИНТОВОК БЕРДАНА.
РУЖЬЕ ЭНГЕЛЯ.

В то время когда в Западной Европе, Америке, Японии и Турции в 1880-х годах были уже на вооружении многозарядные магазинные винтовки, в России продолжала служить однозарядная винтовка Бердана. С 1870 г. до 1877 г. еще не было закончено перевооружение русской армии этой винтовкой. Как известно', первоначально была принята винтовка Бердана образца 1868 года, затем образца 1870 года, однако и второй образец Бердана оказался недостаточно совершенным, ввиду чего в 1876 году было реТшено заменить затвор винтовки более совершенным затвором, сконструированным Роговцевым1. Уже были выпущены инструкция и описание нового образца. Помешала этому балканская война 1877-1878 гг., во время которой большинство русской пехоты было вооружено винтовкой старой системы Крынка2. Так медленно шло перевооружение. Поэтому во время войны и вскоре после войны не могло быть речи о принятии нового образца винтовки.
Небольшие работы в направлении изучения и испытания винтовок новейших систем все же производились даже в военное время. Окончание войны 1878 г., новейшие достижения оружейной техники и перевооружение иностранных армий дали толчок русским опытам. Предполагалось или переделать систему Бердана на магазинную, или ввести магазинную винтовку новой системы. Однако, вопрос этот затягивался и очень запоздал.
На опытах, произведенных в 1878 г., т. е. во время войны, весьма интересным оказалось ружье системы иностранца Энгеля. Нельзя не остановиться на этой системе подробнее. Энгель из Швеции предложил русскому военному ведомству ружье3 оригинального устройства.

Гильза системы Энгеля образца 1878 г. а - бумажная обертка; б - свинец; Пуля для ружья системы Энгеля

Ствол гладкий, без нарезов, калибр 10,5 мм (4,15 линии), патрон бутылочной формы, гильза с нарезным дульцем. Пуля свинцовая, длинная, спереди закругленная, порох дымный.
Принцип устройства основан на том, что пуля должна получить сильное вращательное движение при выходе из гильзы, что должно заменить назначение нарезов в стволе. Изготовление гладкого ствола удешевляется, уход за стволом на службе значительно облегчается. Увеличиваются прочность и живучесть ствола.
Осуществлен был этот принцип весьма удачно. При стрельбах от 200 до 2000 шагов4 гладкое ружье Энгеля не уступало в кучности боя винтовке Бердана и даже несколько превосходило последнюю. Кучность боя показана в таблице.

Расстояние в шагах | Кучность винтовки Бердана (радиус в см) | Кучность ружья Энгеля (радиус в см) | Примечание
200 | 8,0 | 7,6 | (Показан радиус лучшей половины пуль из выпущенных 20. Радиусы в сантиметрах.
400 | 17,0 | 15,0
600 | 32,2 | 25,0
800 | 51,5 | 44,0
1000 | 56,0 | 55,0
1200 | 165,5 | 135,0
1500 | 174,0 | 138,5
2000 | 50% | 65% | Попал в щит из всех выпущенных пуль на 2000 шагов только показанный процент.

Средние начальные скорости пули в 25 метрах от дула: ружье Энгеля - 425 м/сек.; винтовка Бердана - 423 м/сек.
Гильза Энгеля с утолщенными стенками, нарезов в дульце 12; ширина нарезов почти вдвое больше ширины полей, глубина около 0,1 линии. Крутизна - полный оборот на протяжении 2,8 дюйма. Длина гильзы - 2,36 дм (бердановская - 2,24 дм). Вес гильзы 3 зол. 5,6 дол. (бердановская - 2 зол. 37 дол.). Заряд дымного пороха 1 зол. 8 дол., пуля весит 5 зол. 54 доли, относительный заряд - 1:5,1 (у Бердана заряд 1 зол. 17 дол., пуля 5 зол. 62 дол., относительный заряд 1:4,75).
Пуля Энгеля из мягкого свинца, ведущая часть цилиндрическая, головная имеет вид пароболоида длиной 5,1 лин. Вся длина пули 12 лин. (бердановская 10,6 лин.). Дно плоское закругленное. Калибр 4,4 лин. (калибр пули Бердана 4,22 лин.). Пуля Энгеля, подобно бердановской, в бумажной обертке.
Хорошие баллистические качества ружья Энгеля, установленные при широком и строгом испытании в присутствии многочисленной комиссии, говорят о практичности такой системы и возможности обходиться в подобных калибрах без нарезов в стволе. Осуществить этот принцип в более крупных калибрах еще легче. Следует учесть то обстоятельство, что такой отличный бой гладкое ружье Энгеля дало обыкновенным дымным бердановским порохом, очень загрязняющим ствол, и что патрон не имел просальника. Бердановский патрон был штатного казенного образца, с просальником.
Эта система не получила распространения ни в военном, ни в охотничьем оружии главным образом из-за дороговизны патронов. Правда, фирма Жевелло в Париже выпустила гильзу подобного устройства для охотничьих ружей с каналом ствола цилиндрической сверловки. Гильза оказалась несовершенной5: она была папковая, внутри облицована латунью, поэтому сильно раздувалась после выстрела, нарезы очень малой крутизны, вследствие чего пуля не получала надлежащего вращения; нарезов было три, а пуля слишком тяжелая. Получились крутая траектория и плохая меткость. Патрон Куртье-Жевелло так и не получил большого распространения. После того никто не выпускал в продажу массивную латунную гильзу с крутыми нарезами и нетяжелой пулей, которая могла бы дать достаточно кучный и настильный бой, хотя на такую возможность указывал в печати профессор Бутурлин еще в 1901 году.
В 1924 году автором этих строк были произведены опыты при Тифлисском арсенале, где он тогда работал. По системе Б. М. Россоловского6 был создан патрон в нарезной гильзе и с трубчатой пулей. Патрон оказался очень удачным; он описан в главе о пулях для охотничьих дробовых ружей.

Примечание:
1 Роговцев - русский офицер.
2 Винтовка системы Крынка (Крнка) образца 1869 г. получалась путем переделки с дула заряжаемой шестилинейной винтовки на казнозарядную. Калибр 15,24 мм. Описание см. том I. Фамилию правильнее произносить и писать Крынка, а не Крнка, как писали прежде, подражая чешскому Кчпка, где буква "ы" сокращается.
3 В оружейном мире ружьем называется оружие с гладким каналом ствола, без нарезов.
4 Шаги везде русские, аршинные (71 см).
5 Конструировал Куртье.
6 Россоловский - кавказский охотник, садовод.


В.Е.Маркевич "Ручное огнестрельное оружие"

ТРУБЧАТЫЕ ПУЛИ ДЛЯ ПАТРОНОВ БЕРДАНА

Трубчатая пуля для винтовки Бердана: а - сквозной канал; б - трубка железная; в - свинец; г - бумажная обертка; д - картонный поддон

Не менее интересны результаты испытаний трубчатых пуль для винтовок Бердана. Испытания производились в 1876 году оружейным отделом Артиллерийского комитета.
Трубчатая пуля была похожа на боевую, но имела продольный осевой сквозной канал диаметром 1,6 линии; весила 4 зол. 84 дол. (штатная боевая пуля Бердана весила 5 зол. 63 дол.). Под пулю был положен жестяной пыж весом 75 дол.; пыж был в виде диска с углублением, он не позволял газам прорываться сквозь пулю при выстреле; вылетая из ствола, пыж отделялся от пули и падал. Пороховой заряд и просальник были штатные бердановские (дымного пороха 1 зол. 17 дол.).
При испытании получились следующие результаты кучности и меткости боя

Дистанция в шагах Радиус и отклонения Трубчатая пуля в см Обыкновенная пуля в см
300 Радиус малый
Вверх
Влево 		16,0
24,0
6,0 		13,0
2,0
16,0
300 Радиус малый
Вверх
Влево 		16,5
4,0
20,0 		16,5
вниз 32,5
18,0
300 Радиус малый
Вверх
Влево 		32,0
48,0
8,0 		22,0
107,0
6,0

На каждую дистанцию выпускали по 60 пуль каждого сорта, стреляя каждые 20 пуль по новой точке и делая затем средний вывод из трех мишеней. Для определения малого радиуса брали лучшую по кучности половину пуль, т. е. 10 из 20 пуль.
Оказалось, что трубчатые пули недостаточно точно изготовлены, например, колебания в весе доходили до 5 долей, тогда как боевые пули имели разницу в весе только до 1 доли. Кроме того, обнаружилось "заплывание" канала пуль вследствие сильной деформации тыльной части пули.
Трубчатые пули были усовершенствованы в том отношении, что в пулю была вставлена спираль из проволоки толщиной 0,4 линии. Спираль занимала по длине 2/3 пули. Пуля со спиралью весила 4 зол. 40,5 дол. (спираль отдельно 56 дол.). Чашка-пыж, просальник и заряд прежние. Стрельба дала следующие результаты.

Дистанция в шагах Трубчатая пуля в см Штатная боевая пуля в см
600 Радиус - 23
Вниз - 9
Вправо - 98 		Радиус - 34
Вниз- 117
Вправо - 40
800 Радиус - 44
Вверх - 2
Вправо- 110 		Радиус - 44
Вниз - 65
Вправо - 51

Стрельба произведена из одной и той же винтовки Бердана. Везде показан малый радиус.
Известно, что Хэблер в Швейцарии в 1874 году безуспешно испытывал трубчатые пули в винтовке системы Веттерли.
Трубчатые пули вообще были известны и раньше, во времена с дула заряжаемых винтовок. После 1876 г. похожая пуля была запатентована за границей для охотничьих ружей. Центральный канал дает возможность значительно облегчить пулю. Деформируясь при попадании в кости, трубчатая пуля наносит сильные раны, что важно главным образом для зверобойного оружия.
При бездымных порохах в конце XIX столетия профессор Хэблер и оружейник Крынка производили опыты над трубчатыми пулями в твердой оболочке. Испытывались калибры 8 и 7,5 мм. Обнаружилось, что трубчатые пули для обеспечения хорошей кучности боя требуют большой точности изготовления. Кроме того, необходимо принимать меры против проникновения влаги сквозь пулю к пороху и капсюлю.


В.Е.Маркевич "Ручное огнестрельное оружие"

ОПЫТЫ ПО ПЕРЕДЕЛКЕ ВИНТОВОК БЕРДАНА НА МАГАЗИННЫЕ

С 1879 по 1889 гг. в России производились испытания разных винтовочных магазинов или ускорителей, как их тогда называли; имелось в виду избрать наилучшую систему для переделки однозарядной винтовки Бердана на многозарядную. Попутно испытывались и магазинные винтовки новых систем.
С 1886 года, т. е. после принятия во Франции новой винтовки, и в России стали учащаться испытания винтовок уменьшенного калибра (меньше калибра Бердана). Наконец с 1889 г. была назначена специальная комиссия для испытания малокалиберных ружей1 под председательством генерал-лейтенанта Чагина; комиссия должна была содействовать разработке винтовок новой системы калибром около 8 мм.
За означенный промежуток времени с 1879 по 1889 гг. были рассмотрены и испытаны винтовки с магазинами следующих образцов:
1) магазины приставные - временные и постоянные, прикрепленные у ствольной коробки снаружи;
2) магазины, помещенные в прикладе;
3) магазины подствольные (трубчатые), помещенные в цевье и снаружи цевья;
4) магазины серединные, помещенные под ствольной коробкой впереди спусковой скобы;
5) магазины центральные или барабанные;
6) магазины смешанного типа.
Кроме магазинных, были представлены однозарядные скорострельные винтовки.
Ниже перечислены предложенные системы, которые были рассмотрены, а некоторые испытаны. Предварительно необходимо отметить, что материалы оружейных изысканий в России почти совсем не разработаны научными силами, если не считать труд Юрлова2 1903 г., весьма не полный, не систематизированный, и мелкие статьи на эту тему Халтулари и других лиц. Между тем многих документов, образцов оружия и лиц, работавших в то время, уже нет. Несколько переделанных винтовок уцелело в оружейных коллекциях наших музеев. Чертежей, рисунков и фотоснимков испытываемых и рассматриваемых систем комиссия не изготовляла. Описания были весьма краткие или совсем отсутствовали.
Об авторах были такие пояснения: "иностранец", "мещанин" и т. п. Фамилии нередко переделаны, например, аббат Матье де-Касте назван "Аббат-Кестей", Александэр записан "Александр", Ракоталь - "Рокотай" и т. п. Поэтому весьма трудно теперь дать рисунки систем, установить социальное лицо изобретателей и произвести верную оценку предложений.
Винтовки 1-й группы с приставными магазинами, временными и постоянными, были представлены следующих систем (испытанные системы подчеркнуты).
1. Таннер (русский полковник), 1880 и 1883 гг.3
2. Крынка (чешский оружейник), 1880 г.
3. Нобель (русский фабрикант), 1880 г.
4. Джеме Ли (американский инженер), 1879 г.
5. Рокоталь (иностранец из Лозунга, изобретатель), 1880 г.
6. Лиовэ (германский оружейник, фабрикант), 1880 г.
7. Витц (русский офицер), 1880 г.
8. Джон Дюпон (швейцарский изобретатель), 1881 г.
9. Фосбери (английский офицер), 1881 г.4
10. Мальков (русский оружейный мастер), 1881 г. Магазин боковой.
11. Верндль (австрийский оружейный фабрикант), 1882 г.
12. Христич (русский полковник), 1883 и 1884 гг. Магазин круговой на 10 патронов, вес его - 600 г; испытание выдержал.
13. Гарбе (датчанин), 1884 г. Два предложения: а) трубчатый магазин, расположенный слева ствольной коробки параллельно стволу; б) патрон в железной гильзе.
14. Шадринов (русский изобретатель), 1881 г.
15. Иверде-ля-Брушольери (иностранец), 1882 г. Патроны из магазины падают в ствольную коробку собственным весом. Магазин хуже системы Малькова. Ли, Маузера и других похожих образцов.
16. Вараксин (русский оружейный мастер), 1883 г. Девятипатронный магазин.
17. Матье де-Касте (аббат, иностранец), 1885 г. Магазин сверху слева ствольной коробки. Забракован за сложность.
18. Маузер (оружейный фабрикант из Германии), 1883 г. Магазин приставной сбоку.
19. Тиме и Меурер (германские оружейники), 1882 г. Магазин в виде плоской трубы, вмещающий рядом два патрона, укреплен снаружи слева.
20. Лоськов (русский рабочий из Златоуста), 1884-1889 гг. Магазин подвижный в виде плоской воронки, соединенный с затвором.
21. Иванов (русский токарь), 1885 г. Магазин приставной боковой, левый, на один патрон.
22. Цимбалюк (русский офицер), 1885 г. Магазин приставной боковой.
23. Лутковский (русский офицер), 1884-1885 гг. Магазин круговой на 8 патронов, вес около 600 г.
24. Вельтищев (русский генерал), 1884 и 1886 гг. Магазин шестизарядный, коробка плоская, размещена справа; вес около 600 г.
25. Шмард (иностранец), 1884 г. Приставная коробка, из которой необходимо перекладывать патроны рукой в ствольную коробку.
26. Манлихер (австрийский оружейник, инженер), 1885 г. Магазин приставной справа.
27. Рачинский (русский офицер), 1885 г.
28. Игнатович (русский оружейный мастер), 1885 и 1886 гг. Магазин слева ствольной коробки, постоянный, пятизарядный. Система была на войсковом испытании. Образец 1886 г. десятизарядный.
29. Сергеев (русский оружейный мастер), 1886 г. Магазин полукруглый наружный.
30. Фрей (иностранец из Нейгаузена), 1886 г.
31. Лейб-гвардии Московского полка, 1881 г. Коллективная конструкция.
32. Немец (иностранец, изобретатель). Приставной магазин с картонными перегородками.
33. Александэр (иностранец из Парижа), 1884 и 1885 гг. Магазин трубочно-коробочный, приставной, на 3 патрона. Магазинные винтовки Александэра безуспешно испытывались во Франции под названием "Ле-Гра".
34. Межновски (иностранец), 1886 г.
35. Викстрем и Энваль (шведские офицеры), 1886 г. Приставной подвижный магазин.
36. Телешев (казачий войсковой старшина5), 1886 г. Магазин справа ствольной коробки на 4 патрона, сложный, действовал неудовлетворительно.
37. Люгер (австрийский изобретатель), 1886 г. Магазин сменяемый.
38. Гагштаттер (иностранец), 1887 г. Магазин круговой на 12 патронов.
39. Станесевич (сербский капитан), 1887 г. Переменный магазин наружный, сходный с системой Люгера.
40. Шмидт (иностранец), 1887 г. Проект магазина на 20 патронов, сходный с системой Христича.
41. Гужичка (петербургский оружейный мастер), 1887 г. Переменный магазин наружный, сходный с системой Люгера.
42. Соломко (русский отставной генерал), 1887 г. Приставной магазин на 5 патронов.
43. Челлерфельт (бельгийский консул), 1887 г.
44. Мизеров (русский капитан), 1887 г. Приставной беспружинный магазин на 10 патронов.
45. Кельтон (иностранец), 1887 г. Проект.
46. Чеглоков и Баранов (русские инженеры), 1887 г. Трубчатый наружный магазин.
47. Остриков (русский офицер), 1887 г.
48. Гудницкий (русский лесничий), 1887 г. Проект.
49. Станф (варшавский оружейный мастер), 1888 г.
50. Краусхар (иностранец), 1888 г. Магазин приставной на 40 патронов.
51. Бертельс (иностранец), 1888 г.
52. Гастер (иностранец), 1888 г. Магазин круговой на 8 патронов. Выдана привилегия.
53. Ay (иностранец), 1885 г. Магазин на 20 патронов. Однозарядная стрельба - 30 выстрелов в минуту.
54. Робэн (французский офицер), 1886 г. Приставной магазин на 8 патронов. Система отличалась большой скорострельностью.
55. Маго (французский изобретатель), 1883 г. 
56. Кок-Милованович (сербский полковник), 1889 г.
57. Форстер (иностранец из Базеля), 1889 г. Приставной магазин на 6 патронов.
58. Шестаков (русский крестьянин), 1888 г. Постоянный магазин.
59. Соколов (русский генерал), 1889 г. Магазин приставной боковой.
Винтовки 2-й группы с магазинами в прикладе
1. Кирaвери (американский изобретатель), 1881 г.
2. "Опенсэр" (американская оружейная фирма), 1883г.
3. Гочкисс (оружейник из Америки), 1880 г. Представлены два образца. Выдана привилегия.
4. Юрничек, Верштед и Петри (компания иностранных изобретателей), 1884 г.
5. Манлихер (австрийский оружейник, инженер), 1880г.
6. Шульгофф (австрийский оружейник), 1882 и 1883 гг. Магазин на 14 патронов, наибольшая скорострельность 40 выстрелов в минуту.
7. Мосин (русский офицер). Образец 1882 г. с магазином на 8 патронов; образец 1884-1885 гг. с магазином на 12 патронов, последний образец был на войсковом испытании6.
8. Лутковский (русский офицер), 1883 г. Система десятизарядная.
9. Чоффри-Райс (американский оружейник), V1883 г. Система выдержала испытания в Америке.
10. Ларсен (бельгийский оружейник), 1884 г. Магазин без пружин, реечный на 9 патронов. Драгунская винтовка весила около 3800 г.
11. Добровольский (русский гимназист), 1887 г. Проект магазина подобен системе Эванса.
12. Де-Мерси-Аржанто и Жак Пусье (французы), 1887 г. Выдана привилегия.
13. Бертон (иностранец), 1888 г. Магазин в ложе на 7 патронов, приставной сбоку на 10 патронов и один патрон в стволе, всего в винтовке 18 патронов.
14. Крубинский (механик) и Шаубе (барон), 1888 г. Винтовка на 11 патронов, подача реечная без пружин. Медленное заряжание.
15. Эванс7 - винтовка американской системы, калибр 11,18 мм, магазин на 24 патрона, испытывались пехотный и кавалерийский образцы. Винтовки системы Эванса состояли на частичном вооружении в русском флоте (образец 1868-1871 гг.).
16. Винчестер (американская оружейная фирма), 1883 г. Магазин в прикладе, заряжание через окно в ствольной коробке.
Винтовки 3-й группы - магазины подствольные
1. Маузер (германский оружейный фабрикант), 1884 г. Магазин системы, принятой прежде на вооружение в Германии.
2. Чолок-Антич (сербский полковник), 1883 г.
3. Кропачек (австрийский офицер), 1884 г. Магазин на 8 патронов.
4. Владимиров (русский юнкер), 1884 г.
5. Квашневский (русский оружейник), 1883 г. Магазин на 10 патронов. При испытании оказался совершеннее, безотказнее в действии, чем системы Маузер, Кропачек и т. п.
6. Короводин (воронежский помещик), 1885 г. Система хуже всех предыдущих.
7. Фрей (иностранец из Неугаузена), 1886 г.
8. Прилов (русский офицер), 1888 г. Проект винтовки 6-мм калибра. В ствол берданки вставлен малокалиберный ствол (лейнер). Патрон переделан из бердановских.
9. Меуер и Тимэ (германские оружейники из Берлина), 1883 г.
10. Гра и Робен (французские оружейники), 1886 г.
11. Гра-Веттерли (французская винтовки образца 1885 г.).
12. Маузер (германская винтовка образца 1871-1884 гг.).
13. Миткевич-Желток (русские офицеры), 1885 г.
14. Ларсен (бельгийский оружейник из Льежа).
15. Гра-Кропачек (французская винтовка образца 1884 г., калибр 11 мм).
16. Харитонов (русский оружейный мастер).
17. Винчестер (американская винтовка, бывшая на частичном вооружении в Турции, образец 1868 г.).
18. Манлихер (австрийская магазинная винтовка 1882 г.).
19. Ярман (норвежская магазинная винтовка образца 1881-1887 гг.).
20. Фрувирт (австрийский магазинный карабин образца 1869 г.).
21. Уард-Бертон, II образца, американская винтовка образца 1878 г.
22. Стетсен (магазинная винтовка калибра 11,43 мм).
23. Винчестер (американская винтовка образца 1873-1886 гг., калибра 11,43 мм).
24. Гочкисс (американская винтовка образца 1870 г., калибра 11,43 мм).
25. Веттерли (швейцарская винтовка образца 1868 г., калибра 10,4 мм).
26. Муштаков (русский оружейник), 1886 г.
Винтовки 4-й группы - магазины серединные
1. Шпитальски (австрийский оружейник), 1883 г. Магазин центральный (барабанный). Затвор Маузера, выбрасыватель Гра.
2. Ли-Ремингтон (система Ли, измененная американским оруж. заводом "Ремингтон"), образца 1883,1884 и 1887 гг. Магазин сменяемый. Винтовки Бердана были переделаны на заводе "Ремингтон".
3. Ли-Роговцев (система Ли, усовершенствованная русским полковником Роговцевым). Была на войсковом испытании 1884 г.
4. Манлихер, система винтовки образца 1886 г. с обоймой на 5 патронов.
5. Бертольдо (итальянский конструктор), 1883 г. Заряжание из четырехпатронной обоймы.
6. Фихно (иностранец), 1888 г. Заряжание 5 патронами из обоймы.
7. Краус (иностранная фирма), 1888 г. Винтовка своеобразного устройства: затвор с винтовым ходом, магазин двухсторонний, затвор проходит серединой, патроны подаются по одному то с правой, то с левой половины магазина.
8. Ракстедт (иностранец), 1888 г.
9. Барту (иностранец), 1888 г. Магазин на 8 патронов.
10. Амелер и Лефон (швейцарцы), 1887 г. Магазин для переделанной винтовки Бердана.
11. Кароль и Сильвестр Крынка (чешские оружейники), 1888 г. Затвор прямого действия. Магазин двухрядный типа Ли на 10 патронов. Когда нет патрона в магазине, затвор останавливается, сигнализируя стрелку, что винтовка не заряжена.
12. Штерцингер и Рихтер-Штэйски (иностранцы), 1888 г. Затвор прямого действия. Заряжание - посредством пачечных обойм. В каждой пачке есть подающий механизм. Пачка выбрасывается из магазина специальным механизмом.
13. Квашневский (русский оружейный мастер), магазин сменяемый.
14. Веттерли-Витали8, итальянская винтовка образца 1872-1887 гг. Магазин на 4 патрона, обойма деревянная.
15. Бертольдо-Сестрорецк (система Бертольдо, усовершенствованная на Сестрорецком оружейном заводе).
Винтовки 5-й группы - магазины центральные барабанные
1. Немец (иностранец), 1883 г. Барабан плоский, коробчатый, поставлен горизонтально.
2. Форстэр, оружейник из Базеля, 1880 г. Барабан круглый на 8 патронов, затвор проходит сквозь барабан.
3. Смирнов (болгарский оружейный мастер), 1887 г. Барабан наружный на 7 патронов.
4. Кетащ (русский инженер), 1887 г. Проект ружья револьверной системы.
5. Шульгофф и Кемминг (иностранцы), 1887 г. Магазин центральный барабанный на 7 патронов. Выдана привилегия на 10-патронный магазин.
Винтовки 6-й группы - магазин смешанного типа
1. Хюго Менц (иностранец), 1887 г. Проект магазинной винтовки. Один магазин подствольный трубчатый на 9 патронов. Другой магазин в ложе, состоит из двух труб - на 6 и на 5 патронов. Всего помещается в винтовке 20 патронов.
Из перечисленных систем заслуживали внимания больше других приставные магазины, позволяющие скоро и дешево переделать однозарядные винтовки Бердана в магазинные. Предложений, вполне годных для этой цели, было очень мало; наиболее подходящими оказались системы Христича, Лутковского, Московского полка, Вельтищева и Игнатовича, последняя оказалась лучше других. Прочие системы магазинов или значительно ослабляли ствольную коробку и ложу винтовки, медленно заряжались или делали винтовку менее удобной в обращении из-за выдающихся снаружи частей механизма. Большинство не работало безотказно (давали много задержек при стрельбе), часто портились, были сложные и дорогие, не допускали легкой разработки и т. д.
Приставной магазин значительно увеличивал скорострельность винтовки Бердана. При опытах с "московским" магазином оказалось, что можно было производить 21 прицельный выстрел в минуту, из них было 15 попаданий. В таких же условиях из однозарядной винтовки Бердана можно было сделать в минуту до 10 выстрелов при 10 попаданиях.
В данном случае начинали стрельбу из предварительно заряженных винтовок, тогда магазинная винтовка находилась в наиболее благоприятных условиях.
В другом случае, когда начали стрельбу из незаряженных заблаговременно винтовок (заряжать начинали по сигналу "огонь"), то оказалось - заряжание магазина по одному патрону отнимало так много времени, что преимущества магазинной "московской" винтовки почти не наблюдалось. К сожалению, этот интересный опыт не убедил тогда комиссию в необходимости применения обоймы, значительно ускоряющей заряжание винтовки.
Магазины в прикладе не могли быть подходящими для винтовки Бердана, потому что требовали замены ствольной коробки на новую, что значительно удорожало переделку, между тем скорострельность увеличивалась незначительно, так как заряжание отнимало много времени. Хорошо сконструированными оказались системы: Мосин, Гочкисс, Чеффи-Райс, Манлихер, Де-Мерси-Аржано и Пуссе. Система Мосина выдержала испытания в комиссии и была на войсковом испытании.
Из систем магазинов подствольных было много удачных образцов. Известно, что винтовки с подствольными магазинами состояли уже на вооружении в некоторых государствах. Дефекты подобных магазинов также были известны: медленное заряжание и разряжание магазина, большой вес его, плохой баланс винтовки (перевес к дулу, когда магазин наполнен), к тому же меняющийся по мереопоражнивания магазина и, самое неприятное, возможность взрыва патронов в магазине.
При испытании подобных систем наилучшей оказалась система Квашневского; из прочих - Маузер, Кропачек и Чолок-Антич были равноценными.
Впоследствии, когда обнаружилось, что при расположении патронов в трубчатых магазинах в капсюль переднего патрона может упираться пуля заднего патрона, что является опасным для оружия и стрелка (были взрывы в магазинах), комиссия категорически отказалась от подствольных магазинов9.
Магазины серединные, безусловно, совершеннее подствольных магазинов. Из испытанных наиболее совершенными оказались системы Ли-Роговцев, Манлихер и Ли-Ремингтон. Весьма остроумно и своеобразно была сконструирована винтовка системы Краузе.
К сожалению, для переделки системы Бердана серединный магазин был неприемлем, потому что необходимое нижнее окно значительно ослабляло ствольную коробку, между тем считалось крайне желательным использование бердановских ствольных коробок, затворов и лож. Следует отметить, что при серединных магазинах систем Манлихера образца 1884 г. и Фихно образца 1888 г. применялись пятипатронные обоймы для заряжания магазина.
Барабанные магазины были еще менее подходящими для винтовки Бердана: сложная дорогая переделка с заменой ствольной коробки и всего механизма винтовки, а в результате - некомпактное, неудобное в обращении оружие с медленным заряжанием магазина по одному патрону. О наружном барабане револьверного типа (Смирнов) не приходится говорить, настолько он неудобен. Барабан Форстера требовал создания новой винтовки, для которгя из винтовки Бердана пригодились бы только немгогие части - ствол, штык, часть ложи и шомпол. "Барабан" Немца, вернее магазин в виде плоского многопатронного кирпича, был крайне громоздкий и тяжелый; он напоминал собою аналогичное 20-патронное приспособление 1860-х годов Лазарева в Туле. Револьверная винтовка Кетащи была немногим лучше револьверных винтовок Гольтякова в Туле 1860-х годов. Современным мог считаться барабанный магазин Шульгоффа-Кемминга, но для него необходимо делать почти всю винтовку заново.
Кроме упомянутых магазинных приспособлений и новых винтовок, для которых предполагали взять ствол винтовки Бердана, за означенный промежуток времени, как видно, были рассмотрены винтовки иностранных систем, преимущественно магазинные, отчасти состоящие на вооружении в разных государствах.
Среди изобретательских предложений того времени были курьезные проекты и предложения. Например, профессор Жозеф Воленштейн в 1886 году предложил винтовку без спускового крючка, однозарядную, рычаг затвора нижний, курок внутренний; при закрывании затвора происходит выстрел, потому что рычаг, становясь на место, спускает ударный механизм с боевого взвода. Автор был того мнения, что при быстрой стрельбе прицеливаться все равно не приходится.
В 1888 г. иностранец Блех предложил однозарядную винтовку, утверждая, что при большой скорострельности его системы нет надобности в магазинном приспособлении. Между тем система Блеха не могла дать большей скорострельности сравнительно с такими скорострельными однозарядными винтовками, как системы Мартини, Вердер, Комблен или Фопэр.
Из однозарядных винтовок были предложены еще системы Кноль, Бернье, Ау.
"Иностранец" Александэр в 1886 г. предлагал переделывать винтовки Бердана на меньший калибр (около 8 мм) посредством рассверливания канала ствола Бердана и помещения в него тонкостенного ствола уменьшенного калибра, т. е. предлагал лейнерование.
В 1881 г. "иностранцы" Мартин-Маррес и Брандлин предлагали многоствольную винтовку, в которой группы стволов могла откидываться от колодки при заряжании, вращаясь на общей оси. Как известно, подобные системы давно применяются в охотничьем оружии гладком и нарезном, правильное соединение стволов дорого обходится, чтобы стволы не получались слишком тяжелые - уменьшают толщину стенок стволов, что ослабляет их, при этом шарнирное соединение стволов с колодкой не имеет достаточной живучести (запирание довольно скоро расшатывается). Ввиду этого предлагать подобную систему для военного оружия нецелесообразно. Многие проекты были очень слабо разработаны, а некоторые - фантастические или совсем неясные.
Было несколько годных предложений для переделки винтовки Бердана на магазинную. Наилучшей оказалась система русского мастера Игнатовича, она выдержала широкие испытания, намечено было переделать 2000 винтовок для войскового испытания; однако продвижение этой системы затормозил генерал Вельтищев, автор конкурентной системы, которая была хуже системы Игнатовича.
"Иностранец" Де-Мокар предлагал изготовлять винтовочные гильзы из стали. Изготовление таких гильз считалось тогда делом трудно осуществимым, и лишь спустя почти полстолетия стальная гильза распространилась в ручном огнестрельном оружии и в артиллерийских орудиях.
А в общем все эти изыскания русских военных властей велись вяло. Окончательного решения перевооружиться магазинной винтовкой, как видно, не было. В этом отношении Россия отставала тогда от передовых стран Европы и Америки. Зато упомянутые опыты с винтовками разных систем принесли пользу русским специалистам в смысле развития их компетентности в области оружейной техники.
В числе перечисленных выше авторов систем, русскими были следующие:
1. Нобель
2. Мальков
3. Христич
4. Шадринов
5. Вараксин
6. Лоськов
7. Иванов
8. Цимбалюк
9. Лутковский
10. Вельтищев
11. Рачинский
12. Игнатович
13. Сергеев
14. Московский
15. Телсшев
16. Ружичка
17. Соломко
18. Мизеров
19. Чечлоков-Баранов
20. Остриков
21. Рудницкий
22. Стапф
23. Шестаков
24. Соколов
25. Мосин
26. Лутковский
27. Добровольский
28. Грубинский-Таубе
29. Владимиров
30. Квашневский
31. Короводин
32. Прилов
33. Миткевич-Желток
34. Харитонов
35. Муштаков
36. Роговцев
37. Квашневский
38. Кетащ
Из числа 128 рассмотренных систем магазинных винтовок русских - 38. Это немалый процент, если принять во внимание, что ранее магазинные винтовки были мало известны в России. Рядовые оружейники имели наглядное представление о магазинных винтовках главным образом по двум американским системам: Эванса, имеющей магазин в прикладе и состоящей на частичном вооружении во флоте, и Винчестер с подствольным магазином. Обе винтовки попали к нам как трофейные из Турции во время войны 1877-1878 гг.
Кроме того, винтовки фирмы "Винчестер" более новых систем охотничьих образцов встречались в продаже, но нарезное оружие имеет незначительное распространение в охотничьем мире, а магазинные дробовые ружья не поступали.
Все это затрудняло конструирование в России новых систем, тем более, что русские оружейники в то время работали в весьма трудных условиях и занимались в основном переделкой однозарядной винтовки системы Бердана на магазинную, что труднее, чем конструирование новых магазинных винтовок. Поэтому появление тогда 38 русских систем, успешно соперничавших с иностранными, следует считать большим успехом в деле конструирования магазинного оружия.

Примечание:
1Малокалиберными ружьями неправильно называли тогда винтовки уменьшенных калибров.
2Н.Юрлов, обзор опытов, предшествовавших перевооружению нашей армии трехлинейными винтовками образца 1891 г.
3Даты означают год, в котором система была представлена комиссии. Образцы винтовок системы Таннера были представлены в 1880 и 1883 гг. Если дата показывает время выпуска образца или год патентования системы, это оговорено - "образец" или патент.
4Фосбери - известный изобретатель пуле-дробовых стволов под названием парадокс. Эта система применяется в охотничьем оружии по настоящее время.
5В казачьих войсках войсковой старшина соответствовал подполковнику, есаул - капитану, подъесаул - старшему лейтенанту, сотник - лейтенанту, хорунжий - младшему лейтенанту.
6После выдержанного испытания в комиссии винтовки направлялись в части войск для войскового испытания.
7Описание системы Эванс см. том I.
8Описание винтовки системы Веттерли-Витали см. том I.
9Для предотвращения взрывов патронов американские оружейники первоначально применяли патроны бокового огня, затем сконструировали гильзу с капсюлем очень малого диаметра, капсюль при этом несколько более обыкновенного утоплен в шляпке. Вершина пули затуплена в виде небольшой площадки, чтобы недавила на капсюль переднего патрона Подобные патроны центрального огня оказались вполне безопасными в подствольных и других трубчатых магазинах (надствольных, в прикладе и т. п.).


В.Е.Маркевич "Ручное огнестрельное оружие"

РУССКИЕ ОПЫТЫ ПЕРЕД ПЕРЕВООРУЖЕНИЕМ 1891 ГОДА

Спешное перевооружение западноевропейских государств, а также Турции и Японии новыми винтовками уменьшенного калибра заставили русское правительство предпринять шаги в этом же направлении. Вопрос о переделке винтовок Бердана был отложен.
С 1883 года было решено при испытании винтовок четырехлинейного калибра (10-11 мм) попутно испытывать винтовки уменьшенного калибра (7-8 мм).
Специальная комиссия для выбора системы новой винтовки уменьшенного калибра была назначена лишь в 1889 г.1 До того прежней комиссией по усовершенствованию винтовок Бердана были рассмотрены и испытаны2 многие системы уменьшенного калибра, преимущественно магазинные:
1. Чолок-Антич (сербский полковник, начальник оружейного завода в Крегуазане), винтовка 1883 г., калибр 9,5 мм.
2. Роговцев (русский офицер), 1885 г. Выработал патрон с пулей в медной оболочке, калибр 8 мм. Винтовка однозарядная; шаг нарезки 9, затем 11 и 15 дм (от 29 до 18 калибров). Прицел усовершенствованный Гра с делениями до 2500 шагов.
3. К.-С. Габсбург (эрцгерцог австрийский), 1887 г. Самозарядная (автоматическая) винтовка; не испытывалась.
4. Александэр (иностранец), 1886 г. Винтовка калибра 8,4 мм, нарезов 10, шаг 270 мм; магазин приставной. Другая винтовка образца 1887 г., калибр 8 мм, нарезов 1, шаг 270 мм, пуля в стальной оболочке3 весит 3 зол. 51 дол. Начальная скорость пули 467 м/сек.
5. Амслер и Лифон (швейцарцы), 1887 г. Калибр 7,5 мм, винтовка сконструирована для швейцарского патрона сист. Рубина.
6. Робион (французский оружейник), 1886 г. Винтовка уменьшенного калибра.
7. Хэблер (швейцарский профессор), 1887 г. Калибр 7,6 мм. Измененная система Веттерли; винтовка однозарядная.
8. Додето (изобретатель - французский офицер), 1887 г. Магазин в прикладе на 15 патронов.
9. Викстром-Энваль (шведские офицеры). Переделка винтовок Бердана на уменьшенный калибр посредством лейнерования ствола.
10. Мосин (русский офицер) 1887 и 1888 гг. Калибр 8 мм. Магазин в прикладе. Медленное заряжание.
11. Шульгофф-Кемминг, 1888 г. Магазин на 9 патронов. Калибр 7,5 мм. Начальная скорость 524 м/сек. Затвор Шульгофа - прямолинейного движения.
12. Бюхмюллер-Петри (иностранцы), 1888 г. Затвор клиновой. Заряжение - пачечной обоймой.
13. Виллен (французский оружейник), 1888 г. Однозарядная винтовка, калибр 8 мм.
14. Гакстэдт (иностранец), 1888 г. Калибр 8 мм. Магазин серединный постоянный, на 8 патронов.
15. Игнатович (оружейный мастер), 1888 г. Калибр 8 мм. Магазин приставной. Винтовка весит 4500 г.
16. Лебель, французская магазинная винтовка образца 1886 г., описанная выше.
17. Манлихер, австрийская магазинная винтовка образца 1888 г., описанная выше.
18. Краг-Иоргенсен, датская магазинная винтовка образца 1889 г., описанная выше.
19. Карл и Сильвестр Крынка (чешские оружейники), 1888 г. Затвор прямолинейного движения. Магазин типа Ли, двухрядный, на 10 патронов. Затвор с предупредителем (останов при расходовании из магазина всех патронов).
20. Мадсен и Расмусен (датские офицеры)4, 1886-1887 гг., автоматическая система с подвижным столом, калибр 8 мм.
21. Двоеглазов (русский оружейный мастер)5, 1887 г. Автоматическая винтовка с магазином на 20 патронов6.
22. Гекштейн (русский оружейник), 1890 г. Калибр 7,62 мм. Магазин круговой.
В 1886 году Лоренцу в Германии была заказана партия опытных патронов уменьшенного калибра. В 1887 г. была налажена связь с швейцарским профессором Хэблером, были получены от него материалы опытов, консультация, указания и т. д. Хэблер советовал принять калибр 7,6 мм; пулю в стальной оболочке, сердечник ее состоит из свинца с 3% примесью антимония. Шаг нарезки 280 мм, нарезов 6. Скорость пули в 25 м - 588 м/сек. (у дула - 607 м/сек.). Хэблер прислал 1000 патронов.
При испытании винтовок Хэблера оказалось, что начальная скорость пуль действительно была в пределах 609-630 м/сек. Пробивное действие пуль: из 10 пуль 5 пробили 32 дюймовых сосновных доски, одна пуля пробила 36 досок, остальные пробили 27 досок.
Винтовка Додето имела калибр 8 мм, нарезов 4, шаг 240 мм. Магазин вмещал 15 патронов. Вес винтовки 4000 г. Система сложная. Происходили преждевременные выстрелы вследствие срыва курка.
Винтовки Роговцева давали самую плохую кучность боя, вследствие чего опыты с ними были прекращены. Испытаны 7 образцов, все однозарядные.
В 1888 г. Маузер заявил патент на пластинчатые обоймы, вмещающие 5 патронов. Обоймы были с пружиной и без пружины (с пружинящими язычками по краям и в середине).
В 1888 году в Россию прибыли заграничные 8-мм винтовки: австрийская Манлихера и датская Краг-Иоргенсена.
До того комиссия производила опыты над прочими перечисленными выше винтовками. Оказалось, что австрийские и датские винтовки 8-мм калибра давали кучность и меткость боя лучшую, нежели русские винтовки конструкции Роговцева, но скорости их пуль были малые (508-530 м/сек.); заряд состоял из селитро-угольного пороха; запирающий механизм вместе с другими деталями винтовки был совсем неудовлетворительный. Поэтому указанные системы не могли служить образцами. То же самое можно сказать и о 7,6-мм винтовке швейцарского профессора Хэблера. Кучность и меткость винтовок Хэблера были хуже, чем датской и австрийской. При сравнительных опытах над пулями с оболочками из разных материалов (медь, латунь, сталь, мельхиор) выяснилось преимущество мельхиоровой оболочки, а также полная возможность избежать припайки ее к сердечнику пули. Обнаружилась непригодность гильз бердановской конструкции (с гнутой шляпкой и внутренней чашкой). Начали изготовлять гильзы с цельнотянутой шляпкой. В начале 1889 года комиссия получила французскую винтовку Лебеля с гильзами и пулями, но без пороха. Она принесла пользу при испытании нескольких сортов бездымного пороха. Лебелевский ствол признан заслуживающим подражания. Прочность затвора также одобрена. В отношении веса винтовка Лебеля признана образцовой, потому что заряженная 8 патронами и со штыком была не тяжелее однозарядной винтовки Бердана. Отсутствие производства бездымного пороха тормозило создание новой винтовки. Благодаря успешным опытам и поискам, произведенным химиком Менделеевым, в 1889 г. русскими заводами был выпущен удовлетворительный бездымный порох. Тогда же был разработан патрон по образцу австрийского патрона, но с пулей в мельхиоровой оболочке, которая прочнеемедной и лучше стальной в том отношении, что меньше изнашивает ствол и оказывается более пригодной для продолжительного хранения. Надлежащий капсюль был применен лишь в 1890 году.
Интересны сравнительные данные пробивного действия пуль. При опытах французская пуля давала начальную скорость 620 м/сек. и пробивала 30 дюймовых сосновных досок; русская пробивала 36, швейцарская - 25, бердановская (начальная скорость - 430 м/сек.) - 10 досок. Доски поставлены с промежутками между ними в один дюйм. Дистанция для всех - 60 шагов.
В 1889 г. еще были предложены винтовки новых систем, все для бездымного пороха:
1. Краус (иностранец). Затвор прямолинейного движения. Магазин на 5 патронов.
2. Кноль (берлинский оружейный мастер). Магазин на 5 патронов, заряжание - посредством обоймы, из которой патроны проталкиваются в магазин.
3. Оберлендер - Карстэн (иностранец). Магазин заряжается посредством обоймы. Затвор защищен снаружи металлической крышкой.
4. Линднор (иностранец). Магазин центральный, барабанный.
5. Ладе (иносгранец). Магазин тоже барабанный.
6. Пикар (иностранец). Магазин подствольный. Эта система сложнее системы Лебеля.
7. Елышин (офицер русского флота). Винтовка уменьшенного калибра.
В том же 1889 году Маузер выпустил винтовку, в которой при заряжании пластинчатая обойма выбрасывается затвором при движении его вперед. Таким образом отпал лишний прием - отбрасывание обоймы после того, как патроны поступили из нее в магазин винтовки. Этим хорошим приспособлением не воспользовалась тогда русская комиссия, зато оно было вскоре использовано для винтовок: испанской в 1893 г., бурской (1896 г.), германской (1898 г.) и в других более новых системах винтовок.
Тогда же испытывались магазинные винтовки Манлихера и Нагана. Винтовка Нагана при русском бездымном порохе давала пуле начальную скорость 619 м/сек. Скорострельность при патронах, лежащих у стрелка под рукой (на столе), доходила до 45 выстрелов в минуту; при патронах, доставаемых изподсумка, - до 25 выстрелов в минуту. Заряжание - из пятипатронной обоймы. Стрельба производилась без прицеливания. Винтовка Манлихера образца 1888 г. показала несколько большую скорострельность благодаря пачечной обойме и прямолинейному движению затвора.
Винтовок Нагана было три экземпляра, все магазинные, калибр - около 8 мм. Наган взялся изготовить и калибр 7.62 мм. Заряжались винтовки Нагана посредством рамочной обоймы весьма простого устройства, что было одобрено комиссией.
Русский капитан Мосин также работал над магазинной винтовкой уменьшенного калибра.
До того комиссия производила опыты стрельбой из однозарядной винтовки системы Мосина, изготовленной русскими заводами, калибра 8, затем 7,62 мм. Испытывались порохи, пули, гильзы, изучались баллистические свойства. Полученные от Нагана винтовки позволили расширить и ускорить стрелковые опыты. Было решено принять калибр 7,62 мм (ровный счет - 3 линии), ствол и прицел - по образцу Лебеля, затвор продольно скользящий, поворотный, запирание - отдельной боевой личинкой (на случай замены личинки это дешевле, чем заменять целый затвор). Магазин серединный, постоянный; заряжание - из рамочной обоймы пятью патронами. Штык в пехоте всегда носится на винтовке, стрельба производится лишь с примкнутым штыком. Винтовки, отвечающей предъявленным требованиям, пока не было. Мосину и Нагану было предложено сконструировать винтовки применительно к требованиям комиссии. В 1890 году были рассмотрены еще следующие системы:
1. Фуайен (французский капитан), 1890 г. Винтовка типа Лебеля, но с автоматическим запиранием магазина: последний открывается лишь тогда, когда примыкают штык, который, действуя на подвижный шомпол, открывает им запиратель магазина. До того можно стрелять, заряжая по одному патрону. Устроено это с целью сберечь патроны в магазине к решительному моменту боя.
2. Манлихер образца 1888 г., калибра 8 мм, винтовка австро-венгерской армии.
3. Фортелько и Прокль (австрийские оружейники), 1890 г. Магазин типа Манлихера, пачечный.
4. Лебель-Пшуе, 1890 г., калибр 8 мм. Винтовка Лебеля с изменениями Пшуе.
5. Шульгофф-Кемминг, образец 1890 г., калибр 8 мм. Сложная система: затвор имеет 13 частей, магазин - 15 частей, спусковой механизм - 6 частей. При стрельбе получилось много задержек, плохая подача патронов.
6. Гольтяков (тульский оружейник), 1890 г. Винтовка калибра Бердана, барабанная, устроена по системе револьверов Смита-и-Вессона.
7. Веремзер (бельгиец), 1890 г. Затвор типа Комблен. Магазин на 10 патронов. Винтовка не работала безотказно.
8. Пекнерс (иностранец), 1890 г. Винтовка с магазином вроде системы Манлихера, но патрон без закраины, за это забракована комиссией.
9. Ракстэдт (иностранец), 1890 г. Двадцатизарядная винтовка с приставным магазином.
10. Доге (бельгийский капитан), 1890 г.; магазинная винтовка, управляемая рычагом, составляющим одно целое со спусковой скобой; при оттягивании его назад - открывается затвор и выбрасывается гильза, а при движении вперед - винтовка подготовлена к выстрелу. Винтовка очень сложной системы.
11. Сутэрлен (иностранец), 1890 г. Затвор Лебеля, магазин Манлихера; обойма - пачечная, двухсторонняя (по образцу германской обоймы 1888 г.).
12. Козлов (русский отставной чиновник), 1890 г. Винтовка однозарядная, замок боковой, курок необходимо взводить пальцем. Система устаревшая.
13. Бухт
14. Штрацепталер
15. Мальярди
16. Бракадело
Иностранцы, предложившие только проекты винтовок и то весьма неясные.
17. Спэнсер
18. Карл Крынка
19. Феликс Луиджи
20. Маузер
Магазинные винтовки, не представляющие ничего нового
21. Жиффар (французский оружейник), 1890 г. Ружье, стреляющее жидкой углекислотой, из которого на расстоянии всего 18 шагов некоторые пули отскакивали от деревянной мишени. Жиффар просил средства, чтобы вести опыты на предмет создания подобной винтовки, для которой не надо пороха, нет дыма и копоти и не нужно капсюлей. Предложение отклонено как курьезное.
22. Мосин (русский капитан), 1890 г. Винтовка калибра 7,62 мм. Затвор собственной системы; магазин серединный однорядный, обойма пластинчатая.
23. Наган (бельгийский оружейный фабрикант)7, 1890 г. Винтовка магазинная собственной системы, калибр 7,62 мм, магазин серединный однорядный, обойма рамочная.
Эти две системы, Мосина и Нагана, оказались законченными лучше всех прочих, действовали они наиболее безотказно и являлись серьезными конкурентами для принятия на вооружение русской армии.
При решении вопроса, которой из этих двух винтовок отдать предпочтение, первоначально в комиссии голоса разделились так за систему Мосина - 10 голосов, за систему Нагана - 14 голосов.
Мосину было предложено устроить спусковой механизм так, чтобы он одновременно служил остановом затвора при отодвигании последнего назад, и сделать пазы для обоймы Нагана. Все это Мосин исполнил в 1891 г. Обойма принята Нагана согласно требованию-комиссии.
В 1891 году, когда были закончены войсковые испытания этих двух систем (испытывались Мосина 300 и Нагана тоже 300 винтовок), комиссия отдала предпочтение винтовке Мосина. В этом же году винтовка системы Мосина была одобрена для введения на вооружение.
Когда возник вопрос, как назвать принятую винтовку, в комиссии возникли споры: некоторые члены комиссии считали, что если не все части винтовки сконструированы лично одним автором, тогда систему нельзя назвать его именем1. Такая постановка вопроса свидетельствует, как мало были компетентны члены оружейной комиссии. В оружейном мире давно принято считать, что система называется именем автора, разработавшего главные части системы - затвор и ударно-спусковой механизмы.
Когда "спорный вопрос" был доложен военному министру ген. Ванновскому, последний потребовал от комиссии точного определения, кем и какие детали винтовки, принятой на вооружение армии, сконструированы, усовершенствованы и т. д.
Комиссия доложила министру, что в принятой винтовке имеются следующие части Мосина: затвор, соединительная планка затвора, предохранитель, отсечка-отражатель, защелка магазинной крышки, отъемная крышка магазина и укрепление антабки на магазине, наконец, усовершенствованы магазинная коробка и спусковой механизм.
Детали, сконструированные Наганом: помещение подающего механизма на открывающейся крышке магазинной коробки и обойма.
Остальные части, по заявлению комиссии, проработаны комиссией при участии Мосина.
Военный министр после того заявил в своем рапорте царю: "Главные и существенные части в образце винтовки 1891 г. выработаны исключительно капитаном Мосиным" (Рапорт от 9.VI.1891 г. за № 9460).
Мосин был награжден повышением по службе и получил деньгами 30 тыс. рублей. Наган за детали, позаимствованные из его системы, и за все винтовки, изготовленные для опытов, потребовал и получил 200 тыс.рублей.2
Из изложенного видно, что если главные части винтовки разработаны Мосиным, то и винтовка системы Мосина, однако царское правительство оставило систему без имени автора: винтовке дали наименование "образец 1891 г.". Все бывшие до того в русских войсках системы винтовок назывались своими именами (Бердан, Крынка, Баранов, Карле, Терри-Норман и т. д.), нынешняя же винтовка в казенных описаниях названа лишь образцом 1891 г, чьей системы - как будто неизвестно.
Только через четверть столетия нашелся сведущий и беспристрастный артиллерист Будаевский, который в составленном им для военных училищ учебнике "Курс артиллерии. Ручное оружие" (издание 1916 г.) первым справедливо отметил, что русская боевая винтовка является системой капитана Мосина.
Кстати о Мосине. Сергей Иванович Мосин родился в 1849 г., отец его - бывший офицер, уйдя в отставку, управлял сельскохозяйственными имениями помещиков. Сергей Иванович учился в Воронежском кадетском корпусе, затем в Артиллерийском училище и, наконец, в Артиллерийской академии. Закончив образование, он работал на Тульском и Сестрорецком оружейных заводах. Умер в 1902 г. в должности начальника Сестрорецкого оружейного завода. После его смерти обнаружилось, что парижская фирма Рихтер предлагала Мосину за право эксплуатации его системы во Франции 600 тыс.франков10. Мосин отклонил это предложение.
Факт этот доказывает, что сконструированная Мосиным винтовка оказалась весьма ценной системой. На винтовку Нагана не было покупателя, она была забракована в Бельгии, Дании и России. Между тем винтовка Мосина еще длительное время не считалась значительно устаревшей системой среди прочих магазинных винтовок.
После Первой мировой войны винтовка Мосина принята на вооружение в Финляндии, состояла на частичном вооружении в Польше, получила значительное распространение в Америке в качестве спортивно-стрелкового оружия, продаваемого там оружейной фирмой "Ремингтон".
До 1914 г. винтовка Мосина была на вооружении в Черногории. Русская винтовка Мосина и за границей пользовалась хорошей репутацией.
В 1891 году были утверждены винтовки Мосина казачьего и драгунского образцов.
После 1891 года было предложено еще несколько систем винтовок, в числе которых имелись и весьма интересные образцы, как, например, винтовка Вельтищева с круговым магазином. Эта винтовка сохранилась в коллекции Артиллерийского исторического музея; остальные образцы, к сожалению, не сохранились до наших дней.
Для ускорения перевооружения 500 тыс. пехотных винтовок Мосина были заказаны оружейному заводу Шательро во Франции; все остальное исполнили русские оружейные заводы - Тульский, Ижевский и Сестрорецкий. Перевооружение было закончено лишь в 1902 году, то есть продолжалось 11 лет. Для перевооружения это небывало долгий срок.

Примечание:
1Эта же комиссия, но увеличенного состава получила наименование "Комиссия по выработке образца магазинного ружья". Председатель - генерал-лейтенант И. И. Чагин, участник перевооружения русской армии после крымской кампании (1855 г.).
2Испытанные системы подчеркнуты.
3Обращает на себя внимание раннее применение стальной оболочки. Впоследствии стальная оболочка была принята в Австро-Венгрии, гораздо позже в других государствах.
4Мадсен - капитан, Расмусен - заведующий оружием.
5Михаил Двоеглазов - оружейный мастер из саперного батальона в Ташкенте.
6Автоматические винтовки Мадсена-Расмусена, Двоеглазова и Карла-Сальватора Габсбурга были отклонены "за ненадобностью в подобном оружии".
7Леопольд Наган, владелец оружейной фабрики в Льеже, имеет несколько своих систем револьверов и винтовок. Впоследствии на вооружение в России был принят револьвер этого же Л.Нагана.
8Председатель комиссии генерал-лейтенант Чагин ожидал, что винтовка будет названа его фамилией (пример - французская комиссия Лебеля). Мосин категорически был против этого.
9Наган запросил 200 тыс. руб. как за всю свою винтовку. На замечание, что из его системы взяты только подающий механизм, магазин и обойма, он заявил, что не приехал в Россию распродавать свою систему по частям. Если берут хотя бы один винтик его конструкции, пусть платят за всю систему. Хотя можно было обойтись без деталей Нагана (необходимо было реконструировать упомянутые части), однако, чтобы не затягивать перевооружение армии переделкой винтовки, новыми испытаниями и т. д., комиссия предпочла уплатить требуемый гонорар.
10Франк тогда = 37 коп. золотых.


В.Е.Маркевич "Ручное огнестрельное оружие"

ВИНТОВКА СИСТЕМЫ МОСИНА ОБРАЗЦА 1891 Г. (ПЕХОТНАЯ)

Русская пехотная винтовка системы Мосина образца 1891 г.

Первоначально винтовка этой системы была разработана в России в виде трех образцов: пехотного, казачьего и драгунского. Гораздо позже, в 1907 г., был выпущен четвертый: кавалерийский карабин.
Пехотный образец (рис. 680) имеет ствол длиной 800 мм, калибр 7,62 мм, нарезов 4, ширина нарезов равна ширине полей, ход правый, шаг - 240 мм. Прицел устроен по системе прицела французской винтовки Лебеля образца 1886 г., имеет деления для дистанций от 400 до 2700 шагов или аршин (по 71 см). Мушка треугольная. Длина прицельной линии 673 мм. Длина винтовки 1306 мм, а с примкнутым штыком 1738 мм. Вес винтовки 4220 г, со штыком - 4600 г.
Затвор скользящий с поворотом; боевая личинка - отдельная часть затвора, боевые выступы ее, когда запирают казну, становятся в горизонтальное положение. Курок взводится при открывании затвора (при повороте его налево). Для постановки на предохранительный взвод необходимо отвести курок за его пуговку назад и повернуть налево; обратный прием нужен для постановки курка с предохранительного на боевой взвод. Магазин серединный, расположен впереди спусковой скобы и составляет одно целое с последней. Расположение патронов в магазине однорядное; в магазине помещается 4 патрона, пятый идет в ствол. Крышка магазинной коробки имеет насечку на боковых выступах для удобного захватывания пальцами при открывании. Крышка с подающим механизмом легко может быть отделена от магазина.
Ложи винтовок, заказанных во Франции, ореховые; ложи русской работы березовые. Под шейкой ложи имеется стальная личинка, служащая для более прочного держания винтовки (отчасти заменяет шейку пистолетной формы). Ствольная и магазинная коробки скреплены с ложей хвостовым винтом и винтом упора, а ствола с цевьем - двумя раздвижными кольцами, каждое из них на винте, который для стягивания кольца следует поворачивать влево.
Штык с игольчатым клинком похож на бердановский драгунский штык, но сделан облегченной конструкции; поперечное сечение клинка не ромбовое, а квадратное; шейка коленчатая, трубка с хомутиком. Вес штыка около 380 г. Клинок примкнутого штыка расположен справа ствола. Штык всегда носится примкнутым к винтовке. Стрельба производится только с примкнутым штыком.
Шомпол стальной короткий (395 мм), с удлиненной головкой и щелью в ней. Шомпольный упор в виде стального кубика, врезанного в цевье внутри желоба. Ни ствольной накладки, ни нагеля винтовка не имела.
Заряжается винтовка 5 патронами посредством рамочной обоймы; патроны проталкивают из обоймы в магазин пальцем, после чего вынимают и отбрасывают обойму. Патроны удерживаются в магазине отсечкой-отражателем.
Патрон центрального воспламенения; гильза цельнотянутая, с закраиной; тупоконечная пуля в мельхиоровой оболочке весит 13,7 г, заряд пластинчатого бездымного пороха весит 2,5 г. Начальная скорость пули 640 м/сек. Наибольшие давления при выстреле 2400 кг/см2.
Наибольшая скорострельность без прицеливания - до 35 выстрелов в минуту; с прицеливанием - 15 и даже 20 выстрелов в минуту, в зависимости от натренированности стрелка.
Чтобы вынуть патроны из магазина, следует отвести защелку крышки магазина назад, крышка тогда открывается и патроны выпадают. Вынуть патроны из винтовки можно и обыкновенным способом, открывая и закрывая затвор столько раз, сколько в винтовке патронов.
Тыльная антабка укреплена на передней части магазинной коробки, винт ее служит шарниром для крышки магазинной коробки; передняя антабка - на переднем ложевом кольце.
В 1893 г. введена деревянная ствольная накладка, укрепленная на стволе между кольцами. В 1896 г. короткий шомпол заменен длинным (798 мм) с увеличенной головкой, не проходящей сквозь ствол. Стальной шомпольный упор пирамидальной формы врезан в цевье ложи против патронника ствола. Личинка под шейкой ложи упразднена. Насечка по бокам крышки магазинной коробки отменена, потому что при ношении пехотной винтовки на плече эта насеченная часть крышки протирала обмундирование. Таким образом установился образец пехотной винтовки 1891-1896 гг., который прослужил без изменений по 1910 г. и тогда лишь подвергся новым изменениям, описанным ниже.

ВИНТОВКА СИСТЕМЫ МОСИНА ОБРАЗЦА 1891 Г. (ДРАГУНСКАЯ)

Винтовка была предназначена для вооружения драгун1, поэтому она сделана короче, легче пехотной винтовки и приспособлена для удобного ношения всадником на всех аллюрах.
Драгунская винтовка Мосина отличалась от пехотной такими особенностями:
1) ствол короче, длина его 730 мм, длина прицельной линии 614 мм, длина всей винтовки 1234 мм;
2) винтовка легче пехотной: весит 3895 г. Штык единого с пехотным образца - весит 380-385 г;
3) вместо антабок для ремня в ложе сделаны щели, оправленные стальными глазками;
4) ложевые кольца без винтов, глухие; каждое удерживается пружиной, врезанной в дерево цевья;
5) приклад уже, цевье тоньше пехотного; ложа березовая;
6) шарниром для крышки магазинной коробки служит специальный болт, укрепленный в магазинной коробке;
7) под шейкой ложи нет стальной личинки.
Первоначально не было ствольной накладки. В 1894 году принята ствольная накладка; она надета на прицельную колодку так, что кругом закрывает ее, поэтому цифры для установок прицела от 4 до 12 нанесены не на колодке, а на деревянной накладке против ступенек. Ствольная накладка удерживается ложевыми кольцами, диаметр которых для этого пришлось несколько увеличить.
Винтовка пристреляна со штыком для того, чтобы стрельба производилась с примкнутым штыком. Тогда же введен длинный шомпол (680 мм), головка шомпола не проходит сквозь канал ствола. Так получилась драгунская винтовка образца 1891-1894 гг.
В 1910 году драгунская винтовка была несколько изменена в связи с введением остроконечного патрона. Винтовку драгуны носили через левое плечо на сыромятном ремне, продетом сквозь щели ложи.
Для драгунской и пехотной винтовок применяется общий патрон.

Примечание:
1Драгуны - кавалерия, приспособленная для действий и в пешем строю, в последнем случае драгуны примыкают к винтовке штык, который обыкновенно носят при ножне шашки или сабли.

ВИНТОВКА СИСТЕМЫ МОСИНА ОБРАЗЦА 1891 Г. (КАЗАЧЬЯ)

Русская казачья винтовка системы Мосина образца 1891 г.

Создана для вооружения казачьей конницы1. Казачья винтовка - такая же, как и драгунская, но пристреляна без штыка, потому что его не имела; отличается от драгунской лишь высотой мушки и размерами делений на рамке прицела; на казенной части ствола и на прицельной рамке имеется клеймо "каз" (казачья).
Винтовка образца 1891 года ствольной накладки не имела, накладку ввели в 1894 году, для чего пришлось заменить и ложевые кольца. Винтовка образца 1891-1894 гг. получилась несколько тяжелее винтовки образца 1891 г. В 1910 году казачья винтовка опять несколько изменена в связи с переходом на остроконечный патрон. Описание образца 1891-1910 гг. помешено ниже.
При введении казачьей винтовки образца 1891 года произведено, к сожалению, отклонение от специального типа казачьих ружей, существовавшего с времен кремневых замков до винтовки Бердана казачьего образца включительно. Казачьи ружья всегда были изготовлены во вкусе азиатских кавалерийских ружей и отличались небольшим весом и портативностью, имея некоторые своеобразные и остроумные приспособления (спуск кнопкой, без спусковой скобы, щели для ремня и т. п.). С 1891 г. впервые вооружили казаков тяжелой винтовкой драгунского типа, которая, конечно, не могла соответствовать своему назначению - быть лучшей казачьей винтовкой.
Казачью винтовку Мосина носили на сыромятном ремне через правое плечо. В кавказских казачьих войсках винтовка носилась в бурочном чехле кавказского покроя.
Кроме пехотной, драгунской и казачьей винтовок, в 1907 г. введен карабин Мосина, он описан ниже2.

Примечание:
1Пехота была лишь в Кубанском казачьем войске (пластунские батальоны). Пластуны вооружались пехотной винтовкой. До винтовки Мосина казачья конница была вооружена казачьей винтовкой системы Бердана образца 1873 г., калибра 4,2 линии (10,67 мм). Образец был сконструирован полковником Сафоновым.
2См. описание за 1907 год.


В.Е.Маркевич "Ручное огнестрельное оружие"

КАЧЕСТВА ВИНТОВОК СИСТЕМЫ МОСИНА

При сравнении винтовки Мосина с винтовками систем того времени обнаруживается, что русская винтовка имеет следующие положительные и отрицательные качества.
Качества положительные;
1) хорошая баллистика винтовки;
2) большая живучесть ствола и затвора;
3) безотказность действия механизмов винтовки;
4) легко вынимаемый для чистки затвор;
5) разборка и сборка затвора производятся без отвертки и других приспособлений;
6) магазинная коробка хорошо закрыта снизу;
7) успешно использована дешевая рамочная обойма для ускорения заряжания и
8) достаточная скорострельность винтовки.
Создание для армии такой винтовки было большим достижением русских оружейников. Преодолены такие трудности, как разработка нового образца патрона и успешное изготовление на наших заводах новых винтовок уменьшенного калибра, требующих гораздо более точного изготовления, чем бывшие до того винтовки системы Бердана. Если учесть то обстоятельство, что сведения о новейшем иностранном оружии попадали в Россию очень ограниченные и с большим опозданием, что иностранцы нам показывали и предлагали преимущественно то, что ими было забраковано (пример - винтовка Нагана), что даже наиболее симпатизирующее нам государство, как Франция, не открыло нам секрет изготовления своего бездымного пороха, - то следует признать, что в то время оказался у нас ряд талантливых оружейных специалистов, которым удалось преодолеть все эти трудности.
Качества отрицательные:
1) патрон взят с гильзой, имеющей закраину, тогда как в то время за границей на вооружении были уже более совершенные гильзы без закраины (Германия, Швейцария, Италия);
2) калибр взят слишком большой. В том же 1891 году принят в Италии калибр 6,5 мм. Преимущества винтовок уменьшенного калибра тогда были уже хорошо известны всем заграничным оружейным специалистам;
3) рамочная непружинная обойма затрудняет заряжание. Бывшие тогда пружинные пластинчатые обоймы, в том числе и обойма Мосина, были совершеннее, хотя и дороже принятой обоймы Нагана;
4) запирание патрона боевой личинкой непосредственно за шляпкой гильзы сделано правильно, но допущена ошибка в расположении боевых выступов: вместо вертикального им дано горизонтальное положение, которое способствует рассеиванию пуль по горизонтали. Этого недостатка не имела система Бертье образца 1890 г. В винтовках Маузера и Манлихера это обстоятельство было учтено. Новейшие образцы винтовок Маузер, Спрингфильд, Росс, Энфильд 1914 г. и др. систем, дающие наименьшее рассеивание по горизонтали, тоже имеют вертикальное запирание;
5) спусковой механизм весьма несовершенный: получился длинный и тяжелый ход спускового крючка, мешающий меткой стрельбе, тогда как заграничные образцы того времени имели более совершенные спуски с предупредителем1 (швейцарские, германские, итальянские и многие другие винтовки);
6) рукоятка затвора короткая, что затрудняет открывание затвора, особенно, когда гильза туго "засела" в патроннике, известно, что затворы, которые при поворачивании стебля налево смещают гильзу в патроннике и взводят ударник на боевой взвод, должны иметь удлиненную рукоятку сравнительно с теми затворами, в которых ударник взводится при закрывании затвора (Бердан 1870 г., Ли-Метфорд, Ли-Энфильд, Маузер некоторых образцов и др.). Длинный рычаг затвора облегчает работу руки. Примером могла бы служить рукоятка затвора германской винтовки Маузера образца 1888 г. или бельгийского Маузера 1889 г.;
7) предохранитель Мосина хотя очень простой, но весьма маложивучий на службе и крайне неудобный в пользовании. Постановка курка на предохранительный и обратно на боевой взвод производится медленно, требует больших усилий, внимания, известного навыка и, главное, отнятия приклада от плеча. Предохранитель скоро портится, а ремонт его сложный. В то время существовали очень хорошие предохранители: германские образцов 1871 и 1888 гг., австрийский 1888 г., даже один из худших - швейцарский предохранитель Шмидта - Рубина все же лучше русского;
8) отсечка-отражатель дорогая в изготовлении деталь, чувствительная к повреждениям (ее запрещалось отнимать при разборке рядовому стрелку в войсках) и вызывающая ослабление ложи против ствольной коробки. Целесообразнее было бы устроить отдельно отражатель и отдельно приспособление, заменяющее отсечку.2 Лучшими в то время были магазины системы Ли, не требовавшие специальной отсечки;
9) ствол, хотя сделан по образцу ствола французской винтовки системы Лебеля, но излишне утяжелен, тогда как при своем малом калибре русский ствол мог быть сделан весом легче французского;
10) штык принят устаревшего образца: с коленчатой шейкой и игольчатым четырехгранным клинком, тогда как на иностранных винтовках с 1860-1870 гг. были во всей пехоте штыки с тесачным клинком, более универсальные и совершенные;
11) следовало также учесть еще несколько более удачных конструктивных решений в существовавших в то время винтовках. Это относится к принятым кольцам, скрепляющим цевьеложи со стволом, неудачному упору шомпола и его креплению, и принятой ровной простой шейке ложи, в то время как английские винтовки Ли-Метфорда и австрийские Манлихера имели уже более совершенную ложу с пистолетной шейкой.
Таким образом, если в баллистичеком отношении винтовка Мосина по тому времени могла считаться вполне хорошей, то в отношении удобства в пользовании она разработана неудовлетворительно, не были использованы все достижения и усовершенствования в этой области, несмотря на то, что специальная комиссия занималась этим вопросом несколько лет.
Баллистические свойства винтовки Мосина были ухудшины устаревшим способом применения штыка: у русской пехотной винтовки штык всегда на стволе. Пехотные и драгунские винтовки пристреляны только с примкнутым штыком, поэтому стрельба производится только со штыком3. В Европе и Америке со второй половины XIX столетия, когда увеличилась скорострельность однозарядных винтовок и стали больше уделять внимания меткой стрельбе, все государства перешли на штык, носимый отдельно от винтовки, его примыкают к винтовке лишь в случае надобности. Стрельба с примкнутым штыком, плохой спуск и неудобная шейка ложи мешают меткой стрельбе. Недостатки в общей сложности замедляют скорость стрельбы.
Вышеперечисленные дефекты винтовок Мосина могли быть в то время устранены, но сделать это комиссия, как видно, не сумела. Причин тому много. Главные из них - техническая отсталось и малая вера в винтовку как в стрелковое оружие.
Винтовка драгунского образца сконструирована гораздо удачнее пехотного образца. Но как кавалерийская винтовка она слишком длинна и тяжела. Дефекты заряжания, спуска, шомпола и штыка остаются те же, что и в пехотной винтовке, как и недостатки стрельбы только с примкнутым штыком.
Казакам вместо чисто кавалерийского образца дан драгунский образец, только без штыка. Эта самая тяжелая винтовка, какую когда-либо имели казаки4. При езде рукоятка затвора толкала всадника, потому что казаки носили винтовку через то же правое плечо, что и шашку5, рукоятка затвора тогда упирается в спину. Следовало бы иметь рукоятку затвора, опущенную вниз, укоротить и облегчить ствол. Бывшая до того казачья винтовка Бердана была удобнее для ношения за спиной. Образцом хорошего кавалерийского карабина мог служить тогда французский карабин образца 1890 г.
Из прежних казачьих ружейных приспособлений использованы в драгунской винтовке Мосина только щели для ремня (вместо антабок), что вполне рационально. Впоследствии, в 1907 году, был выпущен карабин Мосина; он представлял собой кавалерийский образец, хотя и не совсем удачно сконструированный6.
Первое боевое испытание винтовка Мосина получила в 1900-1901 гг. во время похода в Китай. Более широкому испытанию она подверглась во время Русско-японской войны 1904-1905 гг., когда с ней была сопоставлена японская винтовка более совершенной, правда, и более новой системы Арисака. Во время Первой мировой войны 1914-1918 гг. недостатки винтовки Мосина выразились еще ярче: она оказалась несколько хуже германских, австрийских и турецких винтовок.
Баллистические свойства винтовки Мосина были и остаются вполне удовлетворительными.

Примечание:
1Спуск с предупредителем имеет легкий ход до специального упора, требующего более сильного нажатия на крючок перед падением курка. Прицеливаясь, стрелок сразу нажимает крючок до предупредителя, а наведя - только дожимает крючок. Спуск с предупредителем увеличивает меткость стрельбы.
2Это правильное мероприятие осуществлено в винтовках Мосина в Польше и Финляндии лишь после войны 1914-1918 гг. Позже в СССР.
3Исключение составляли казачьи винтовки и впоследствии карабины, они пристреляны без штыка.
4С дула заряжаемые казачьи винтовки весили около 3000 г, казачья винтовка Бердана весила 3380 г, Мосина - 3895 г.
5В бою при рубке правой рукой ружейный ствол защищал голову и шею казака от сабельного удара противника, поэтому казаки исстари носили винтовку через правое плечо.
6Описание см. за 1907 г.


В.Е.Маркевич "Ручное огнестрельное оружие"

ВИНТОВКА СИСТЕМЫ МАУЗЕР 1891 Г.

После испытания нескольких систем лучших винтовок того времени правительство республики Аргентина приняло на вооружение винтовку системы фирмы "Маузер" образца 1891 г., калибра 7,65 мм, патрон тот же, что и для винтовок Маузер бельгийского и турецкого образцов, т. е. гильза без закраины, порох бездымный, пуля в мельхиоровой оболочке.
Аргентинская винтовка Маузер такой же конструкции, как и турецкая, описанная выше. Известно, что турецкий маузер был несколько совершеннее бельгийского. Все же для 1891 года система могла бы иметь более совершенный магазин, например, шахматный или барабанный. Так что аргентинская винтовка для 1891 года не оказывалась достаточно совершенной системой. Конечно, фирма "Маузер" предлагала то, что имела готовое.
Размеры, вес и баллистические свойства аргентинской винтовки такие же, как и турецкой винтовки образца 1890 года.


В.Е.Маркевич "Ручное огнестрельное оружие"

ВИНТОВКА СИСТЕМЫ КРАГ-ЙОРГЕНСЕН 1892 Г.

В Северо-Американских Соединенных Штатах, взамен винтовки Спрингфильд образца 1873-1888 гг.1 принята винтовка системы Краг-Иоргенсен образца 1892 г.
Система Краг-Иоргенсен, принятая для вооружения войск САСШ, отличается от описанной выше датской винтовки этой же системы только калибром и некоторыми мелкими деталями устройства, из которых главное - более совершенная крышка магазинной коробки.
Калибр американской винтовки Краг-Иоргенсен 7,62 мм, патрон с закраиной, бездымным порохом и пулей в мельхиоровой оболочке. Заряд весит 2,44 г, пуля 14,4 г, вес патрона 23,15 г. Начальная скорость пули 610 м/сек. Винтовка весит 3970 г. Общая длина винтовки 1247 мм.
Магазинная коробка усовершенствована в том отношении, что ее крышка открывается вправовниз, вращаясь на продольной оси, параллельной продолжению оси канала ствола; при открывании крышка сжимается и отводится вместе с ней подающий механизм магазина. Вообще этот магазин Краг-Иоргенсена отличается компактностью и хорошим устройством; он не мешает ношению оружия на плече или за плечами, а также обращению с оружием. Магазин весьма удобен при оптическом прицеле; когда трубка установлена над ствольной коробкой, заряжать магазин сбоку очень удобно, тогда как при заряжании сверху трубка мешает заряжанию из обоймы. Главный дефект магазина: не приспособлен для заряжания посредством обоймы.
Штык с тесачным клинком, рукоятка с деревянными щечками, крестовиной и пружинной защелкой. Носят штык отдельно от винтовки, у пояса. Винтовка пристреляна без штыка. Ложа с простой шейкой; цевье скреплено со стволом двумя кольцами, в цевье укреплен шомпол.
Впоследствии в винтовке произведены мелкие изменения и усовершенствования, вследствие чего получились такие образцы винтовок: 1892 г., 1892-1896 и 1892 и 1898 гг. Второй и третий образцы немного короче и легче первого образца.
Винтовка Краг-Иоргенсена образца 1892 г. считалась очень хорошей системой, лучше винтовок фирмы "Маузер"; это доказывает тот факт, что в 1894 году винтовка этой же системы при еще меньшем калибре (6,5 мм) была принята на вооружение в Норвегии. Из дефектов винтовки Краг-Иоргенсена 1892 года можно указать на патрон с гильзой устаревшего образца, с закраиной, когда имелись уже более совершенные патроны, на слишком тяжелый штык (437 г), на простую шейку ложи и медленное заряжание винтовки, потому что магазин наполняют по одному патрону.
В 1896 году в САСШ был принят карабин Краг-Иоргенсена, имеющий короткое цевье охотничьего типа, скрепленное со стволом одним глухим кольцом. Шомпола при карабине не было, его заменяла веревочная протирка. Общая длина карабина 1041 мм, вес 8,075 фунта. Начальная скорость пули 580 м/сек. В 1899 году в карабине произведены значительные изменения, таким образом получились карабины образцов 1896 и 1896-1899 гг. Вес и длина остались без изменений.
Система Краг-Иоргенсена прослужила в армии САСШ по 1903 г., до введения новой системы винтовки универсального типа под названием "Спрингфильд" под патрон того же калибра2, но без закраины.
В Америке винтовка системы Краг-Иоргенсена называется сокращенно "Краг".

Примечание:
1Винтовка "Спрингфильд" образца 1873-1880 гг., однозарядная с откидным затвором вверх и боковым замком, калибр 450 (11,43 мм). Первоначально эту систему сконструировал Аллен в 1866 г., в 1873 г. система была модернизирована на Спрингфильдском оружейном заводе.
2Калибр 7,62 мм, по-американскому наименованию 30-й (тридцать сотых английского дюйма).


В.Е.Маркевич "Ручное огнестрельное оружие"

ИСПЫТАНИЕ МАГАЗИННЫХ ВИНТОВОК В ЧИЛИ 1892-1893 Г.

чилийский Маузер 1893 г

В республике Чили в 1892 г. была составлена cпециальная комиссия на предмет выбора лучшей магазинной винтовки для перевооружения чилийcкой армии. Было решено заменить состоящие на воружении однозарядные винтовки Гра и Комблен , 11-мм калибра, применявшиеся во время войны против республик Боливия и Перу, более современной магазинной винтовкой под бездымные патроны уменьшенного калибра.
Чилийская комиссия испытывала магазинные винтовки нескольких систем:
1. Маузер калибра 7,65 мм, аргентинского образца, изготовлена в Германии на заводе фирмы "Маузер";
2. Маузер калибра 7 мм, изготовление того же завода. Винтовка данного калибра уже испытывалась Испании;
3. Маузер калибра 6,5 мм, изготовление того же завода;
4. Манлихер калибра 6,5 мм, из Австрии;
5. Де-Бомон калибра 5,5 мм, из Голландии, изготовление завода Маастрихт;
6. Марга1 калибра 6,5 мм, из Бельгии;
7. Додето2 калибра 6 мм, из Франции.
Таким образом преобладали винтовки малых калибров, среди них была одна боевая винтовка наименьшего в мире калибра - 6 мм. В отношении кучности и меткости, которые определялись сериями по 10 выстрелов, все винтовки оказались равноценными.
По скорострельности первое место заняла винтовка Манлихера, из нее в 3 минуты произведено 79 выстрелов; второе место - Маузер (77 выстрелов) и третье - Додето (73 выстрела). Скоростная стрельба производилась без прицеливания.
В отношении отлогости траектории винтовка Додето калибра 6 мм заняла первое место: на 100 м гьем траектории равняется 77 см; у маузера - 80 см, у бомона - 85 см, у манлихера - 86 см, а у маузера аргентинского - 96 см.
Максимальное давление в стволе при выстреле: у винтовки Додето 2600 кг/см2, Маузера 3500 кг/см2, Манлихера 1000 кг/см2.
Нагрев ствола определялся после 100 выстрелов. Винтовка Додето показала тогда наиболее высокую температуру: до 195°, что объясняли ненадлежащими качествами пороха, которым были снаряжены патроны винтовок Додето.
Так как вокруг винтовки Додето в свое время в печати был поднят большой шум рекламного характера, то остановимся на данной винтовке несколько подробнее.
В своей винтовке Додето старался соединить все лучшее из систем Манлихера, Маузера и других, славившихся в то время хорошими качествами.
Система Додето имеет затвор скользящий с поворотом. Магазин однорядный, он составляет одно целое со спусковой скобой. Заряжают винтовку шестью патронами при помощи рамочной обоймы, из которой проталкивают патроны в магазин. Спуск с предупредителем. Винтовка 6,5-мм калибра весит 3700 г. Вес патрона 22 г, вес пули 10 г, начальная скорость 730 м/сек.
По беспристрастным отзывам оружейных специалистов того времени (например - капитан Ортус), видно, что Додето не удалось превзойти систему Маузера. Винтовка не была одобрена французским военным ведомством.
Додето предлагал свою винтовку мексиканскому правительству; винтовка была испытана и забракована. После того винтовка Додето испытывалась в 1892 году чилийской военной комиссий и тоже была отвергнута. Наконец не была принята и китайским правительством. До того она была забракована в России.
Чилийская комиссия производила свои испытания в Бельгии. Председателем был чилийский генерал Эстанисло Дэль-Канто. В комиссии участвовал и русский представитель С. Карпенко-Логвинов, он и сообщил приводимые здесь сведения об опытах.
Заключение чилийской комиссии таково: "Взвесив все, комиссия отдает предпочтение 7-мм винтовке Маузер. Это оружие имеет во всех отношениях серьезные преимущества, которые ставят его бесспорно выше всех винтовок Маузер и Манлихера, находящихся где бы то ни было на вооружении. Его приняла Испания после широких и продолжительных испытаний. Вооружение 7-мм винтовкой "Маузер" обеспечивает Чили несомненное превосходство над своими соседями, например, Аргентинской республикой, которая была вооружена во всех отношениях худшей 7,65-мм винтовкой Маузер.
Наконец комиссия предлагает, что 7-мм калибр - достаточный переход к идеальному 5-мм калибру, разрабатываемому многими изобретателями."
В результате в Чили была принята на вооружение в 1893 г. винтовка Маузер калибра 7 мм.
Среди испытывавшихся винтовок уменьшенного калибра обращает на себя внимание 6-мм винтовка системы Додето. Винтовок такого малого калибра тогда еще нигде не было на вооружении. Только в 1895 году винтовка калибра 6 мм системы американца Ли была принята на вооружение во флоте САСШ (система Ли образца 1895 г. описана ниже).

Примечание:
1Марга - капитан бельгийской службы, конструктор оружия и патронов.
2Додето - капитан французской службы, инженер, конструктор нескольких систем.


В.Е.Маркевич "Ручное огнестрельное оружие"

ВИНТОВКА СИСТЕМЫ МАНЛИХЕР 1892-1893 Г.

В Румынии взамен бывших там на вооружении с 1878 г. винтовок системы Пибоди-Мартини принята винтовка уменьшенного калибра системы Манлихера образца 1892 г.
Данная винтовка имеет калибр 6,5 мм. Патрон с гильзой, имеющий закраину. Заряд бездымного пороха - 2,3 г. Вес тупой пули 10,3 г. Вес патрона 22,7 г. Начальная скорость пули 710 м/сек.1
Длина ствола 740 мм. Нарезов 4, ход правый, шаг 200 мм. Мушка треугольная; прицел рамочный с 4 прорезями и делениями до 2000 метров. Длина прицельной линии - 593 мм. Затвор скользящий продольно с поворотным движением; впереди стебля затвора имеются боевые выступы, которые образуют прочное запирание казны ствола, где наибольшие давления при выстреле достигают 4000 кг/см2. Предохранитель флажковый. Спуск с предупредителем.
Магазин серединный постоянный, пачечный. Магазинная коробка составляет одно целое со спусковой скобой. Винтовка заряжается пятью патронами, которые вставляются сверху вместе с пачечной обоймой. Обойма двухствольная стальная. Когда из обоймы израсходуются все патроны, она проваливается вниз и выпадает из винтовки через нижнее окно в магазине. Для разряжания винтовки следует открыть затвор и нажать защелку магазина, находящуюся в спусковой скобе, тогда обойма с патронами вылетает вверх.
Шейка ложи простая, не пистолетная. В цевье укреплен шомпол. Штык с тесачным клинком, крестовиной, деревянными щечками и защелкой. Винтовка пристреляна без штыка; носят штык отдельно от винтовки в ножне у пояса. Примкнутый штык расположен справа ствола, что однако не мешает достаточно меткой стрельбе по цели "перебежчик" до 200 м.
Тыльная антабка для ремня укреплена под прикладом двумя шурупами, передняя устроена на тыльном кольце. На стволе имеется деревянная накладка, предохраняющая руку стрелка от ожогов. В данном образце Манлихер впервые применил ствольную накладку; до того он на своих винтовках не ставил ствольной накладки.
В 1893 г. в румынской винтовке произведены мелкие изменения некоторых деталей, после чего образец уже не изменялся до конца своего существования (по 1918 г.) и назывался образцом 1892-1893 гг.
Винтовка весит 4150 г. Штык - 380 г. Длина винтовки 1230 мм.
Винтовка сконструирована для того времени удачно: уменьшенный калибр с хорошими баллистическими свойствами, несложный затвор с легким ходом, большая скорострельность (максимально - 45-50 выстрелов в минуту), небольшой вес винтовки и патронов, небольшая длина оружия и незначительная отдача.
К недостаткам конструкции следует отнести гильзу с закраиной, простую шейку ложи, расположение штыка сбоку, а не снизу ствола и 4 прорези на прицеле.
Кроме винтовки пехотного типа, в Румынии принят карабин Манлихера образца 1893 г. Система и патрон те же, что и пехотного образца. Ствол значительно укорочен и облегчен; длина его 430 мм. Прицел уменьшенный. Получился легкий и портативный кавалерийский карабин. Вес его 3200 г. Карабин имеет шомпол и хорошие прочные антабки.
Все румынские винтовки и карабины изготовлялись в Австрии на оружейном заводе в Штейере (бывший Верндля); отделка оружия исполнена очень тщательно.

Примечание:
1Впоследствии, при более совершенном порохе, получена начальная скорость 740 м/сек.


В.Е.Маркевич "Ручное огнестрельное оружие"

ВИНТОВКА СИСТЕМЫ МАУЗЕР 1893-1895 Г.

винтовка системы Маузер 1893 г

Винтовка фирмы "Маузер", запатентованная в 1893 г. (рис. 682 и. 683), принадлежит к весьма совершенным системам. Она значительно совершеннее предыдущих образцов фирмы "Маузер".
Винтовка получила широкую известность благодаря новому патрону уменьшенного калибра, при котором имеет отличные баллистические данные, превосходящие все известные до того времени среди дальнобойных винтовок.
При калибре винтовок 7 мм пуля весит 11,2 г, длина ее - 30,8 мм. Заряд бездымного пороха - 2,5 г. Начальная скорость пули 728 м/сек. Наибольшая дальность при стрельбе под углом 30° - 4000 м. Настильность такова, что прямой выстрел по пехоте (мишень высотой 1,7 м) простирается до 600 м, по кавалерии (мишень - 2,5 м) - 700 метров.
Конструкция винтовки, патрона и обоймы допускает наибольшую скорострельность до 45 выстрелов в минуту. Прицельных выстрелов можно сделать в минуту до 25.
Длина ствола 738 мм. Длина прицельной линии 643 мм. Длина всей винтовки 1285 мм. Вес - 4170 г. Прицел рамочный, плоский в сложенном виде, с двумя прорезями, имеет деления для дистанций до 2000 метров.
Система затвора очень несложная, прочная и удобная в разборке и сборке. Отдельной боевой личинки нет, боевые выступы имеются на стебле затвора. Ударник постоянной длины (признано, что при современных патронах регулировать длину выхода бойка нет надобности). Курок ходит в муфте, которая ввинчивается в стебель затвора. На муфте имеется флажковый предохранитель. Курок взводится при закрывании затвора, такое устройство механизма облегчает открывание затвора, при котором происходит смещение гильзы в патроннике. Спуск с предупредителем.
Наиболее интересной деталью является выбрасыватель, он широкий, зацеп его захватывает более четверти окружности шляпки гильзы. Укреплен выбрасыватель на стебле затвора посредством пружинного кольца с ушками. Выбрасыватель можно отнимать при каждой разборке затвора, которая производится без отвертки, шпилек и т. п. инструмента, даже шток не свинчивается с ударника, а снимается поворотом на 30°.
Магазин на 5 патронов, расположение патронов в магазине двухрядное (шахматное). Пружина подавателя плоская зигзагообразная. Весь подающий механизм состоит из двух деталей. Чтобы открыть крышку магазинной коробки, следует нажать пулей патрона кнопку в углублении крышки, последняя с подающий механизмом тогда может быть отделена от винтовки. При желании винтовку можно зарядить шестью патронами, поместив один патрон в стволе, в магазине.
Ложа ореховая с простой шейкой; на стволе - деревянная накладка, предохраняющая руки стрелка от ожогов нагретым стволом. Ствольная накладка закрывает ствол патронника до тыльного кольца. Кольца глухие, тыльное с антабкой для ремня, переднее со штыковым упором; удерживаются кольца на местах пружинами. Тыльная антабка укреплена двумя шурупами под прикладом.
Шомпол короткий (немного длиннее половины длины ствола). Шомпольным упором служит массивный хвост пружины тыльного кольца. Такой шомпольный упор не смещается и не имеет перекосов поэтому шомпол хорошо держится в винтовке.
Штык с тесачным клинком имеет крестовину для надевания на ствол и защелку на рукояти. Винтовка пристреляна без штыка. Носится штык отдельно от винтовки в ножне у пояса. Из винтовки с примкнутым штыком можно стрелять по боевым целям достаточно метко до 200 м. Штык весит 400 г.
Винтовку заряжают, выталкивая патроны из пластинчатой пружинной обоймы, соединяющей 5 патронов, которые легко сходят в магазин. Отбрасывать обойму рукой нет надобности, потому что при закрывании затвора последний выталкивает обойму из ствольной коробки. Это ускоряет заряжание.
Винтовка Маузер 7-мм калибра была принята на вооружение первоначально в Испании и Чили (1893 г.), затем в Бразилии и Трансваале (1894 г.), в Мексике (1895 г.) и в Сербии (1899 г.). Позже винтовки Маузер этого калибра были приняты в Колумбии, Эквадоре и Уругвае. Среди трансваальских буров в свое время, кроме 7-мм Маузера пехотного типа, большой популярностью пользовался карабин этой же системы, выпущенный фирмой "Маузер" в 1894 году. Винтовки этой же системы, но других калибров, приняты на вооружение в Турции (1893 г., калибр 7,65 мм), в Швеции (1894 г., калибр 6,5 мм) и в Парагвае и Боливии (образец 1907 г., калибр 7,65 мм).
Итак, к положительным качествам винтовки Маузер данного образца следует отнести, помимо превосходной баллистики, скорострельности и удобств в пользовании, громадную живучесть и приятную возможность для стрелка - вести более меткий огонь1 и иметь при себе несколько большее количество патронов при том же весе, что и для винтовок увеличенного калибра. Конечно, это постоянное преимущество меньшего калибра перед большим.
Из качеств отрицательных можно отметить лишь - дорогой в изготовлении затвор, простую шейку ложи и короткий шомпол. В последующих образцах винтовок этой фирмы два последних дефекта были устранены.

короткая винтовка Маузер 1893 г

КАРАБИН СИСТЕМЫ МАУЗЕР 1894 Г.

карабин Маузер 1894 г

Система та же, что и винтовки образца 1893 г. Ствол длиной 456 мм. Прицельная линия - 357 мм. Прицел рамочный имеет деления на дистанцию до 1100 метров; прорези две.
Калибр 7 мм. Патрон тот же, что и для пехотной винтовки. Начальная скорость пули 665 м/сек., а на расстоянии 25 м - 640 м/сек. Длина карабина 954 мм; вес 3250 г. Затвор отличается от затвора пехотной винтовки только тем, что его рукоятка опущена вниз.
Ложа длиной во весь ствол. Наконечник ложи является одновременно и передним кольцом, на нем укреплены два выступа (крылья), защищающие мушку от наружных повреждений. Тыльное кольцо раздвижное, ушки ею и винт расположены сбоку. Шомпола карабин не имеет. Шейка простая, под ней укреплено ушко с кольцом для ремня. Такое устройство сделано с целью подвешивания карабина на круговой ремень, проходящий по груди, левому плечу и спине; карабин висит у правой ноги, для стрельбы нет надобности снимать ремень с плеча, потому что он позволяет прицеливаться и не мешает стрельбе.
Несмотря на короткий ствол и короткую прицельную линию, карабин Маузер обладает боем вполне удовлетворительным по кучности и меткости. Образец этот принят на вооружение в Испании и Чили в 1894 году.
Бурский карабин, состоявший на вооружении в Трансваале, отличается от испанского более коротким цевьем, имеющим наконечник с кольцом и шомполом - как у пехотного образца. Ствол и остальные части одинаковы, длина та же. Вес 3500 г.

Примечание:
1Меткости стрельбы способствуют уменьшенная отдача, улучшенный баланс винтовки и весьма совершенный спусковой механизм.


В.Е.Маркевич "Ручное огнестрельное оружие"

ВИНТОВКА СИСТЕМЫ МАУЗЕР 1893 Г.

Как только стали известны хорошие качества винтовки системы Маузер образца 1893 г., в Турции новая система была испытана, и в результате испытаний было решено принять на вооружение этот образец винтовки, сделав его под патрон калибра 7,65 мм (образца 1889 г.) взамен состоявшего на вооружении Маузера образца 1890 г. Кстати перевооружение в Турции винтовкой образца 1890 г. к тому времени далеко еще не было закончено.
Турецкий Маузер образца 1893 г. отличается от испанского Маузера только калибром; в остальном винтовки эти одинаковы.
Винтовки Маузер образцов 1890 и 1893 гг. служили в Турции и после введения еще более новой системы Маузер образца 1903 г.; они применялись на войне 1914-1918 гг.
В общем турецкая винтовка образца 1893 г. принадлежала к наиболее совершенным образцам того времени. Турецкий патрон 7,65-мм калибра в обеспечении баллистических данных уступает патрону калибра 7 мм, зато имеет некоторые преимущества перед германским патроном калибра 7,92 мм.


В.Е.Маркевич "Ручное огнестрельное оружие"

ВИНТОВКА СИСТЕМЫ МАУЗЕР 1894-1896 Г.

Этот образец системы Маузер принят на вооружение в Швеции взамен винтовки Ярмана1, считавшейся к тому времени уже устаревшей.

Шведский Маузер сконструирован для патрона калибра 6,5 мм, патрон - по типу итальянского патрона образца 1891 г., гильза тоже без закраины, что обеспечивает более надежную подачу из двухрядного (шахматного) магазина. Баллистические свойства шведского патрона очень хорошие: настильность и кучность лучше, чем у известного маузеровского патрона калибра 7 мм. Шведский патрон уменьшеного калибра имеет преимущества в отношении меньшего веса, портативности патрона и оружия, уменьшения отдачи и т. д. Заряд бездымного пороха весит 2,35 г, тупоконечная пуля - 10,1 г, вес патрона 23,6 г, начальная скорость пули - 740 м/сек.
Затвор шведской винтовки сконструирован не совсем удачно: он хуже затвора Маузера образца 1893 г. в том отношении, что выбрасыватель слабее, разборка и сборка затвора менее удобны (вероятно, с целью упрощения и удешевления производства шведы так неудачно изменили затвор своего Маузера).
Магазин на 5 патронов, которые располагаются в нем в шахматном порядке. Обойма пластинчатая с пружиной. Магазинная коробка укрыта в цевье ложи. Прицел на шведской винтовке секторный, он совершеннее прицела Маузера образца 1893 г. в том отношении, что более живуч, имеет только одну прорезь и проще в пользовании, что облегчает обучение стрелка.
Спусковой механизм с предупредителем. Штык тесачным клинком, винтовка пристреляна без штыка. В цевье укреплен шомпол. Длина винтовки 1225 мм. Длина ствола 740 мм. Длина прицельной линии 655 мм. Вес винтовки 3800 г.

В общем, шведская винтовка в отношении конструкции затвора оставляет желать лучшего. Калибр и патрон вполне современные. Баллистика превосходная. По скорострельности шведская винтовка не уступает и более новым образцам винтовок фирмы "Маузер".
По каталогам фирмы "Маузер и компания" шведская винтовка значится образцом 1894 г. Введена эта винтовка в Швеции в 1896 г., поэтому данный образец часто называют образцом 1896 года.

Примечание:
1До 1894 года на вооружении шведских войск состояли винтовки системы Ярмана: однозарядные образца 1881 года, калибра 10,15 мм, и магазинные образца 1881-1889 гг., переделанные из однозарядных, патрон общий. Были и винтовки еще более старой системы Ремингтона образца 1867 г., калибра 11,43 мм, однозарядные.


В.Е.Маркевич "Ручное огнестрельное оружие"

ВИНТОВКА СИСТЕМЫ КРАГ-ЙОРГЕНСЕН 1894 Г.

Устройсгво винтовки такое же, как и образца 1892 г., состоящего на вооружении в Северо-Американских Соединенных Штатах (описан выше), только калибр меньше американского. Норвежская винтовка сконстуирована для патрона шведского Маузер, калибра 6,5 мм; так что в Швеции и Норвегии патрон единый, но системы винтовок различные.
Норвежская винтовка Краг-Иоргенсена образца 1894 г. несколько совершеннее образцов американского (1892 г.) и датского (1889 г.) этой же системы, но по устройству затвора и магазина норвежская винтовка несколько уступает лучшим образцам винтовок фирмы "Маузер" того времени. Поэтому следует признать, что в Норвегии была тогда принята не наилучшая система винтовки.
Длина ствола 750 мм, шаг нарезки 200 мм. Общая длина винтовки 1240 мм, общий вес - 4000 г. Прицел имеет деления на дистанцию до 2200 мм. Начальная скорость пули 740 м/сек. Питание магазина - по одному патрону (винтовка не имеет обоймы), поэтому скорострельность невелика: 12 выстрелов в минуту. Штык с тесачным клинком, вес его 240 г. Штык носится отдельно от винтовки.
До 1894 г. на вооружении норвежских войск состояли винтовки системы Ярмана образцов 1881 и 1881-1889 гг., калибра 10,15 мм, патрон с дымным порохом.


В.Е.Маркевич "Ручное огнестрельное оружие"

ВИНТОВКА СИСТЕМЫ МАНЛИХЕР 1895 Г.

В Австро-Венгрии была принята на вооружение магазинная винтовка новейшей системы Манлихера образца 1895 г., калибра 8 мм (рис. 685). Бывшая до того в Австро-Венгрии винтовка Манлихера образца 1888 г. передана Болгарии, имеющей этот образец на вооружении.
Новая австро-венгерская винтовка 1895 года сконструирована для того же 8-мм патрона, который применен для винтовки 1888 года. Хотя обе винтовки данных образцов одного калибра и имеют общий патрон, но системы винтовок различны.
Образец 1895 года имеет затвор также прямого действия, но гораздо совершеннее затвора предыдущего образца 1888 года. Затвор и ствольная коробка короче, чем в прежнем образце; запирание прочнее (на два выступа боевой личинки, которые расположены в вертикальной плоскости и возле шляпки патрона). Затвор вынимается из винтовки при нажатии спускового крючка вперед.
Магазин меньше размерами и легче весом, чем у предыдущего образца. Заряжание производится пачечной обоймой, вмещающей пять патронов. Обойма подобной же конструкции, односторонняя и лишь несколько облегчена вырубленными по бокам окнами. Заряжание винтовки производится быстро. Затвор функционирует легко, поэтому скорострельность винтовки значительная - до 50 выстрелов в минуту без прицеливания.
Ствол короче и легче сравнительно со стволом образца 1888 г. Ствольная накладка прикрывает почти весь ствол. Длина ствола 765 мм. Длина прицельной линии 665 мм. Длина всей винтовки 1270 мм. Винтовка весит 3650 г. Рамочный плоский прицел имеет деления на дистанцию до 2600 шагов. Для прицеливания при опущенной рамке имеется прорезь на 500 шагов1; при поднятой рамке нижняя прорезь на 300 шагов и верхняя на 2600 шагов, на все же прочие дистанции прицеливание производится через прорезь хомутика. Мушка треугольная.
Спуск без предупредителя. Шейка ложи пистолетной формы. Шомпола при винтовке нет, предохранитель находится слева ствольной коробки, поэтому во время стрельбы управлять им невозможно.
Штык с коротким тесачным клинком (длина клинка 254 мм). Винтовка пристреляна без штыка. Штык носится отдельно от винтовки и примыкается лишь в случае надобности. Вес штыка без ножны 280 г.
Тыльное ложевое кольцо раздвижное, переднее глухое, на нем имеется упор для штыка и стержень (костылек) для составления винтовок в козлы.
Гильза латунная с закраиной. Порох бездымный зернистый, заряд весит 2,75 г. Пуля в стальной оболочке, тупоконечная, весит 15,8 г. Снаряженный патрон весит 29,5 г. Начальная скорость пули 520 м/сек. Наибольшее давление 3060 атмосфер.
Положительные качества винтовки Манлихера 1895 года: небольшой вес винтовки, легкий штык, хорошие баллистические свойства, большая скорострельность и простота в пользовании оружием. Среди затворов прямого действия затвор Манлихера образца 1895 года считается одним из наилучших. До появления системы Росса (1907 г.) он был на первом месте. Применение винтовок системы Манлихера на войне 1914-1918 гг. подтвердило громадную живучесть австрийских винтовок.
Отрицательные качества: патрон устаревшей конструкции (крупный калибр, гильза с закраиной), спусковой механизм без предупредителя, не совсем удобный предохранитель и трудная сборка затвора.
Все же система Манлихера образца 1895 г. гораздо совершеннее образца 1888 г., хотя по тому времени подобная винтовка могла бы быть лучшей системы, если бы австрийцы отказались от своего устаревшего патрона.
Впоследствии, в 1909 г., был утвержден патрон с остроконечной пулей весом в 10 г и начальной скоростью 850 м/сек. Для остроконечного патрона необходимо было переделать прицел, который был сделан с делениями на установку до 3000 шагов (2250 м). Однако осуществить все эти изменения австрийцы не успели до Мировой войны 1914 г. отчасти и по той причине, что в Австрии намерены были перейти на новую систему винтовки Манлихер-Шенауэр2.
Кроме винтовки Манлихер пехотного типа, в Австрии были введены этой же системы два типа винтовок: укороченная винтовка (штуцер) и карабин.
Впоследствии пехотные винтовки и карабины Манлихера образца 1895 г. были введены на вооружение в Болгарии.

Примечание:
1В Австрии шаг = 75 см, так что 2600 австрийских шагов равняется 1950 м.
2Винтовка системы Манлихер-Шенауэр в 1903 г. была принята на вооружение в Греции; описание винтовки помещено ниже под 1903 г.

КАРАБИН СИСТЕМЫ МАНЛИХЕР 1895 Г.

Система затвора - та же, что и пехотного образца, патрон тот же. Ствол гораздо короче и тоньше, изменен прицел и ложа.
Длина ствола - 500 мм. Длина прицельной линии 400 мм. Прицел подъемный рамочный с делениями 2400 шагов. Мушка треугольная. Ложа пистолетная, слева на прикладе возле шейки укреплена простая антабка; другая антабка имеется на тыльном кольце сбоку. Сквозь кольцо проходит поперечный винт. Сверху ствол прикрыт деревянной ствольной накладкой. Ни шомпола, ни штыка карабин не имеет. Заряжание такое же удобное и быстрое, как и отной винтовки Манлихера образца 1895 г. Скорострельность такая же. Длина карабина 1000 мм. Вес 3070 г.
К хорошим качествам карабина следует отнести большую прочность, незначительную отдачу и эшую меткость. Особенно ценными качествами кавалерийского карабина оказываются удобство заряжания на коне, большая скорострельность, прочный предохранитель, удобное ношение на ремне за плечами и незначительный вес карабина. Следует признать, что карабин Манлихера данного образца сконструирован весьма удачно, особенно если принять во внимание немалый калибр его - 8 мм.


В.Е.Маркевич "Ручное огнестрельное оружие"

ВИНТОВКА СИСТЕМЫ ВИНЧЕСТЕР 1895 Г.

Выпущена американской оружейной фирмой "Винчестер"1 в 1895 году.
Система Винчестер образца 1895 года имеет скользящий затвор, управляемый нижним рычагом-скобой, и серединный однорядный магазин на 5 патронов.
Магазинные винтовки с нижним рычагом-скобой отличаются большой скорострельностью, потому что после каждого выстрела не приходится отнимать приклад от плеча; для следующего выстрела нужно только перевести скобу рычага вперед-назад нажать спуск, что при небольшой практике делают моментально.
Меткость самой быстрой стрельбы из Винчестеров тоже лучше, чем из других магазинных винтовок, потому что не нарушается наводка винтовки. В общем Винчестеры данного образца скорострельнее магазинных винтовок с затворами прямого движения, как в винтовках систем Манлихер, Шмидт-Рубин и т. п.
Далее дано описание винтовки пехотного образца, называемого в Америке мушкет.
Калибр винтовки 7,62 мм. Патрон винтовки Краг-Иоргенсена образца 1892 г.; по-американски этот патрон обозначается "30-180 Арми" (первое число означает калибр 30/100 дюйма, второе - вес пули в гранах). Гильза с закраиной, порох бездымный, пуля тупая, оболочка мельхиоровая.
Рамочный подъемный прицел имеет деления на дистанцию до 2000 ярдов. Мушка прямоугольная (боковые поверхности параллельны между собой). Длина прицельной линии 540 мм. Длина винтовки 1180 мм. Вес винтовки 4250 г.
Ложа сделана из американского ореха и состоит из двух отдельных частей: приклада и цевья. В тыльной части приклада имеется гнездо для хранения протирки и приспособлений для разборки винтовки. Затыльник в этом месте снабжен передвижной дверцей. Шомпола винтовка не имеет; для чистки ствола служит веревочная протирка. Штык с тесачным клинком, ножна стальная. Носят штык отдельно от винтовки. Вес штыка 470 г, вес ножны 320 г.
Положительные качества винтовки:
1. очень хорошая кучность и дальность боя, что обеспечивается высокими качествами ствола и патрона;
2. большая скорострельность;
3. хороший ударный и спусковой механизмы (силу боевой пружины можно регулировать);
4. прикладистая ложа и
5. хорошо закрытый от запыления и загрязнения механизм.
Отрицательные качества:
1. большой вес винтовки (главное - слишком тяжелый ствол);
2. несовершенный, легко деформирующийся прицел, колодка которого прикреплена к стволу только двумя винтами; мушка не передвижная;
3. слабый приклад в шейке;
4. медленное заряжание магазина (по одному патрону);
5. неудобное разряжание;
6. большая сложность механизма, много мелких частей;
7. неудобная разборка и весьма затруднительная сборка механизма;
8. тяжелый штык;
9. плохой баланс винтовки (даже без штыка получается значительный перевес к дулу) и
10. при заряжании после выстрела в положении лежа или с упора необходимо поворачивать винтовку на левый бок, скобой вправо, иначе действовать скобой затруднительно.
Вследствие означенных дефектов конструкции винтовка данного образца оказалась неудовлетворительной как военное оружие, однако применялась для военных целей. Первоначально кубинское правительство заказало для своей маленькой армии 10 000 винтовок. Гораздо позже русское правительство во время войны 1914-1918 гг., ощущая острую нужду в оружии, закупило у фирмы "Винчестер" 300 000 этих винтовок, переделанных под русский патрон винтовки Мосина.
Фирма "Винчестер", помимо широкой рекламы своего оружия, очень быстро и умело шла навстречу требованиям покупателей. Когда понадобилось это оружие для Канады, оно было сделано под патрон калибра "303" (штатный британский патрон 7,71-мм калибра). На упреки о медленном заряжании винтовки фирма в 1907 году ответила приспособлением для заряжания в виде рамочной обоймы: для этого были устроены на ствольной коробке две накладки с пазами для обоймы. Винтовка стала более скорострельной; так усовершенствованный образец получил название 1895-1907 гг. (фирмой запатентовано каждое изменение).
Гораздо лучшим успехом эта система пользуется в стрелковом и охотничьем мире, где получила большое распространение и считается не устаревшей по настоящее время. Для этих целей винтовки Винчестер 1895 года изготовляются нескольких калибров и различных типов. Подробное описание их имеется ниже в отделе охотничьего нарезного оружия.

Примечание:
1Основателем фирмы "Винчестер" в Нью-Гавен был американский оружейник Винчестер в I860 г., автор скорострельных охотничьих винтовок.

КАРАБИН СИСТЕМЫ ВИНЧЕСТЕР 1895 Г.

Карабин отличается от пехотного образца следующими особенностями: ствол значительно короче (длина 20 дюймов, или 508 мм), цевье доходит до половины длины ствола, кольцо без антабки. Вес карабина 3400 г.
Вместо антабки для ремня в ствольную коробку слева ввинчено ушко с кольцом, сквозь которое продевают наплечный ремень. На ремне карабин висит у правой ноги стволом вниз. При стрельбе ремень не снимается с плеча.
Карабин Винчестер как кавалерийской оружие все же тяжел и неудобен своей угловатостью; последнее обстоятельство, между прочим, не имеет значения для американцев, потому что при езде верхом они возят карабин в кобуре у седла.
Карабин этого образца принят на вооружение на Кубе. Кроме военного назначения служит для экспедиций, путешествий, охот, охраны и т.п. целей, потому что имеет небольшую длину и обладает сильным боем, большой скорострельностью и безотказностью действия. Для винчестеров серьезным конкурентом оказалась система Сэвэдж, появившаяся в 1899 г., она описана среди охотничьего нарезного оружия.


В.Е.Маркевич "Ручное огнестрельное оружие"

ВИНТОВКА СИСТЕМЫ ЛИ 1895 Г.

Во флоте Северо-Американских Соединенных Штатов для вооружения морской пехоты принята винтовка системы американского инженера Ли образца 1895 г.
Данная винтовка наименьшего калибра из бывших когда-либо на вооружении. Калибр винтовки всего б мм, или 236-й (по американскому обозначению 236/1000 английского дюйма).
Патрон с бездымным порохом и пулей в оболочке. Гильза со скатом у дульца, шляпка без закраины. Вес заряда - 2,3 г. Вес пули 8,6 г, пуля тупоконечная, поперечная нагрузка пули - 34,3 г/см2. Относительная длина пули в калибрах 5,4. Вес патрона 20.8 г. Скорость пули в 25 м от дула - 794 м/сек.
Ствол длиной 711 мм (28 дюймов). Нарезов 6, шаг 190 мм, ход правый. Прицел с делениями на расстояние до 2000 ярдов (1828 м). Прямой выстрел по пехоте - до 700 ярдов (640 м).
Затвор продольно скользящий, прямого движения, своеобразного устройства: он четырехугольной формы, запирает казну ствола, опускаясь своей тыльной частью вниз и упираясь в уступ ствольной коробки. Когда при открывании затвора тянут рукоятку назад, последняя, несколько поворачиваясь и упираясь пяткой в соответствующий паз в ствольной коробке, сперва приподнимает тыльную часть затвора, после чего затвор скользит легко назад, выбрасывая гильзу. В затворе помещается ударник со спиральной пружиной. Спуск без предупредителя.
Магазин на 5 патронов. Расположение патронов в магазине однорядное. Заряжание - из пластинчатой обоймы.
Ложа с шейкой пистолетной формы. Шомпола при винтовке нет. Штык с тесачным клинком, вес его 425 г. Носят штык отдельно от винтовки.
Винтовка весит 3600 г.
Относительно качеств винтовки Ли образца 1895 года можно сказать, что использование 6-мм патрона для того времени при тупой пуле, несомненно, положительно: большая настильность боя, хорошая скорость и значительное пробивное действие пули, легкий вес патронов, выдающаяся скорострельность и незначительная отдача винтовки.
Конструкция же винтовки оставляет желать лучшего:
1. запирание несовершенное, при нем получается слишком высокая ствольная коробка, увеличивающая габаритные размеры винтовки, кроме того, запирание, устроенное сзади магазина, утяжеляет ствольную коробку;
2. магазин однорядный, тогда как существовали уже хорошие двухрядные;
3. слишком длинный ствол;
4. несовершенный спуск;
5. значительный вес винтовки при таком малом калибре;
6. тяжелый штык. Вот главные отрицательные качества этого своеобразного и во многих отношениях интересного оружия.
По скорострельности винтовка Ли данного образца превосходит лучшие образцы винтовки фирмы "Маузер" и не уступает винтовке Манлихера образца 1895 г., хотя имеет не пачечную, а пластинчатую обойму.
Принятие на вооружение такого малого калибра указывает на значительные достижения Америки в области оружейной техники.
Винтовка Ли недолго служила во флоте. С введением в сухопутных войсках САСШ винтовки новой системы Спрингфильд образца 1903 года последней была заменена и винтовка Ли во флоте, что диктовалось главным образом удобствами снабжения. Кстати, и система Лик тому времени устарела еще больше. Качества боевых винтовок малых калибров были основательно изучены во многих государствах. Так, например, в Австрии испытывались винтовки калибров 5,5, 5 и даже 4,5 мм.


В.Е.Маркевич "Ручное огнестрельное оружие"

ВИНТОВКА СИСТЕМЫ МАНЛИХЕР 1895-1898 Г.

В Голландии была принята на вооружение винтовка системы Манлихер образца 1895 г., калибра 6,5 мм1.
Голландская магазинная винтовка имеет ствол щиной 800 мм, нарезов 4, вращение правое, шаг 1000 мм. Длина прицельной линии 665 мм. Длина винтовки 1294 мм. Вес 4300 г. Штык имеет тесачный клинок и весит 300 г, носится отдельно.
Прицел - квадрант с делениями на дистанцию до 2000 м, очень прочной конструкции. Мушка треугольная.
Затвор поворотный такого же устройства, как затвор румынской винтовки того же автора. Спуск с предупредителем.
Заряжается винтовка также пятью патронами, вставляемыми в магазин вместе с пачечной обоймой. Шейка ложи простая, непистолетная. Переднее ложевое кольцо закреплено винтом, тыльное - пружиной. Короткий шомпол (473 мм) проходит сквозь штыковой упор и ввинчен в шомпольный упор.
Патрон подобен патрону итальянской винтовки Манлихера-Каркано образца 1891 г. Пуля тупоконечная, гильза без закраины. Начальная скорость 750 м/сек.
При хорошем небольшом калибре голландская винтовка получилась весьма тяжелая и длинная вследствие удлинения и утяжеления ствола. В отношении скорострельности она несколько уступает итальянской винтовке. Баллистические свойства аналогичны.
В 1898 году произведены некоторые изменения частей винтовки, поэтому она названа образцом 1895-1898-гг.
С переходом на острую пулю для голландской интовки принята пуля весом в 8 г (поперечная нагрузка 24,1 г/см2) с начальной скоростью в 850 м/сек. Вес патрона 24 г.

Примечание:
1До того в голландской армии состояла на вооружении магазинная четырехзарядная винтовка системы Бомон-Витали образца 1871-1888 гг., калибра 11 мм.


В.Е.Маркевич "Ручное огнестрельное оружие"

ВИНТОВКА СИСТЕМЫ МАУЗЕР 1896 Г.

Винтовка данного образца представляет собой незначительное изменение описанной выше винтовки Маузер образца 1893-1895 гг. Калибр - тоже 7 мм, патрон прежний маузеровский.
При той же длине, что и винтовка образца 1892-1895 гг., винтовка 1896 года весит 4 кг, так что винтовка нового образца несколько облегчена и усовершенствована.
Длина ствола 738 мм, нарезов 4, шаг нарезки 220 мм, глубина нарезов 0,125 мм, ширина 3,9 мм. Длина прицельной линии 643 мм. Прицел рамочный, с двумя прорезями и делениями на дистанцию до 2000 м.
Затвор скользящий с поворотом; курок взводится при закрывании затвора; боевая личинка составляет одно целое с затвором и имеет два боевых упора. Спуск с предупредителем.
Магазин шахматный на 5 патронов. Обойма пластинчатая, с пружиной, вес 10 г. При желании винтовку можно зарядить шестью патронами: 5 - в магазине, шестой - в стволе.
Длина патрона 78 мм, вес 24,8 г. Гильза без закраины, длина 56,5 мм. Пуля тупоконечная со стальной плакированной никелем оболочкой, сердечник из твердого свинца. Длина пули 30,8 мм (4,4 калибра), вес 11,2 г. Наибольший диаметр пули 7,25 мм. Заряд бездымного пластинчатого пороха весит 2,5г.
Начальная скорость пули 728 м/сек. Наибольшее давление в патроннике 3100-3300 кг/см2.
На расстоянии 12 м пуля проникает в сосновое или еловое сухое бревно на 138-140 см, в буковое - на 78 см.
Кучность боя: из 60 пуль на 200 м все пули ложатся в четырехугольник 15,4 х 12,6 см; столько же пуль на 500 м, в четырехугольник 44 х 28 см; столько же пуль на 1200 м, в четырехугольник 186 х 92 см.
Прямой выстрел по пехоте (мишень 170 см высотой) простирается до 600 м, по кавалерии (мишень 250 см) - до 700 м.
Скорострельность - 25 выстрелов в минуту с прицеливанием. Максимальная скорострельность без прицеливания - до 45 выстрелов в минуту.
Бурские винтовки были хорошей работы. Кроме оружейной фирмы "Маузер", бурские винтовки изготовлял берлинский оружейный завод "Людвиг Лиовэ", выпуская их по тысяче штук в месяц. Во время англо-бурской войны последняя партия винтовок фирмы "Людвиг Лиовэ" не достигла Трансвааля вследствие английской блокады и возвратилась обратно в Германию. Винтовки эти были переделаны на охотничьи карабины и заслужили себе громкую славу как очень кучнобойное и весьма совершенное оружие. Кроме немецких фирм, бурские карабины выпускали и бельгийские оружейные фабрики.
Для кавалерии буров имелся описанный выше карабин Маузер образца 1894 года, представляющий собой ту же систему, но укороченного и облегченного образца. Карабины в войсках буров служили в большом количестве как пехотное оружие.
Во время англо-бурской войны (1900-1902 гг.) обнаружилось, что бурская винтовка гораздо совершеннее английской Ли-Метфорд и несколько превосходит другую английскую винтовку Ли-Энфильд. После войны в Трансваале английская армия перевооружилась более совершенным образцом винтовки Ли-Энфильд 1904 г. За все время упомянутой войны буры совсем не пользовались штыками и никогда не носили их, все бои решались артиллерийским и стрелковым огнем. Буры, будучи хорошими зверовыми охотниками, стреляли очень метко из своих карабинов и винтовок.
Впоследствии бурская винтовка с небольшими изменениями в деталях была принята на вооружение в Сербии, затем - в Турции (при калибре 7,65 мм).


В.Е.Маркевич "Ручное огнестрельное оружие"

ВИНТОВКА ЛИ-ЭНФИЛЬД 1896-1899 Г.

Вследствие того, что английская винтовка системы Ли-Метфорд образцов 1889-1895 годов оказалась маложивучей на службе из-за "разгара" канала ствола, чему способствовали очень узкие поля нарезов и невысокие качества пороха "Кордит", на Энфильдском оружейном заводе был создан новый образец винтовки, названный Ли-Энфильд1 1896 года. Калибр и патрон оставлены прежние.
Винтовка Ли-Энфильд представляет собой усовершенствованную систему Ли-Метфорд. Главное в винтовке Ли-Энфильд - новые нарезы: вместо прежних семи сделали пять нарезов полукруглой формы, углы полей сохранены, и поля получились шире полей винтовки Ли-Метфорд. Уширение полей и некоторое усовершенствование пороха значительно увеличили живучесть винтовки Ли-Энфильд. При всем этом сказалось, что нарезка ствола новой винтовки обходится дешевле нарезки винтовки системы Ли-Метфорда.
Затвор оставлен прежний, затворная крышка упразднена. Магазин вставной, прежнего типа, но уменьшенных размеров: всего на 5 патронов. Прицел усовершенствован: прицельная рамка упрочнена, хомутик имеет установки и по горизонтали. Мушка защищена боковыми крыльями. Для предохранения рук стрелка от ожогов нагретым стволом устроена короткая деревянная ствольная накладка.
Ложа и штык прежней конструкции, как у винтовки Ли-Метфорда. Шейка ложи точно так же скреплена внутренним продольным винтом, проходящим от затыльника приклада до щитка ствольной коробки.
Патрон прежний, пуля тупоконечная в мельхиоровой оболочке. Баллистические свойства винтовки Ли-Энфильд ничуть не хуже баллистических свойств винтовки предыдущего образца. Длина и вес новой винтовки остаются почти без изменений, однако благодаря уменьшенному магазину винтовка Ли-Энфильд получилась портативнее и удобнее в пользовании. Последний раз небольшие изменения в винтовке Ли-Энфильд произведены в 1899 году, такая винтовка названа образцом 1896-1899 гг.
На войне в Трансваале (1900-1902 гг.), как упомянуто выше, обнаружилось, что хотя винтовка Ли-Энфильд совершеннее винтовок Ли-Метфорд, однако обе эти системы отстали от бурских маузеров 7-миллиметрового калибра, имеющих лучшие баллистические свойства и большую скорострельность. После упомянутой войны была принята для великобританских войск новая винтовка Ли-Энфильд образца 1904 года.

Примечание:
1Ли - фамилия американского инженера, конструктора затвора и магазина, Энфильд - псевдоним конструкторов Энфильдского оружейного завода в Англии, сконструировавших ствол и другие детали винтовки.


В.Е.Маркевич "Ручное огнестрельное оружие"

ВИНТОВКА СИСТЕМЫ ПИПЕР 1896 Г.

Бельгийская оружейная фирма "Пипер в Льеже" выпустила винтовку военного образца, сконструированную Генри Пипером1. Винтовка имеет несколько весьма интересных деталей.
Калибр 7 мм. Патрон "Маузер", принятый для многих военных винтовок и известный своими превосходными баллистическими свойствами. Ствол длиной 725 мм. Наружный диаметр в казне 25 мм, у дула - 14 мм. Нарезов 4, глубина 0,125 мм, ширина 3,9, ход правый, шаг .220 мм.
Особенности устройства: 1. ствол вставлен в продольный канал цевья, верхняя часть которого служит одновременно ствольной накладкой. Поэтому мушка укреплена на кольце - наконечнике ложи, а прицел - на ствольной коробке; 2. магазин барабанный с центральной (шестереночной) подачей патронов, магазин заряжают шестью патронами из пластинчатой пружинной обоймы; 3. штык четырехгранный плоский, вдвигается в стальную трубку, укрытую в цевье ложи; в крайних положениях штык удерживается своей защелкой; вес штыка 125 г.
Вес винтовки со штыком 4 кг. Длина без штыка 1235 мм, со штыком - 1525 мм.
Прицел в виде щитика, поднимаемого зубчатым сектором. Деления имеются на дистанцию до 2000 м.
Затвор скользящий с поворотом. Ударный механизм устроен в виде поворотного курка, взводимого затвором при открывании последнего. Курок находится под затвором, боевая пружина плоская пластинчатая.
Все части винтовки сконструированы очень хорошо. И здесь Г. Пипер показал себя превосходным конструктором боевой винтовки.
Винтовка является особенно ценной не только как военное, но и как охотничье, экспедиционное оружие, потому что вполне безотказна в действии и нетребовательна к уходу. Она имеет очень надежный ударно-спусковой механизм, малочувствительный к сгустившейся смазке от сильных морозов на севере или песчаных бурь на юге. Для того времени это качество имело большое значение, потому что тогда не было хороших ружейных масел, которые не замерзают на морозе, а высыхая, не оставляют твердых остатков. Механизм чрезвычайно упрощен, например, затвор в виде короткого болта с долями. В массовом производстве винтовка Пипера считается недорогой системой, а на службе весьма удобной в обращении и наиболее живучей системой. Хорошее устройство магазина дает безотказную подачу.
Скрытый в цевье штык, постоянно носимый при винтовке, оказывается все же нежелательным приспособлением, и при желании его легко заменить тесачным штыком, носимым отдельно от винтовки. Для северных стран полезно иметь при винтовке шомпол. Конечно, подобные изменения в винтовке Пипера произвести нетрудно. В основном винтовка сконструирована хорошо.
Впоследствии магазин Пипера был использован для винтовки фирмы "Сэвэдж" в Америке, затем - для греческой боевой винтовки и других.
В 1899 году на выставке в Брюсселе Пиперу за данную винтовку как за хорошо сконструированное оружие военного образца была присуждена премия в 6000 франков, что составляло тогда 2250 рублей золотом.

Примечание:
1Г. Пипер - автор нескольких изобретений и усовершенствований в области охотничьего гладкого и нарезного оружия, револьверов и пистолетов, а также и по линии производства оружия; он был передовым оружейником Бельгии.


В.Е.Маркевич "Ручное огнестрельное оружие"

ВИНТОВКА СИСТЕМЫ АРИСАКА 1897 Г.

В японской армии взамен винтовки системы Мурата 1887 г., которая была признана устаревшей, принята на вооружение винтовка системы Арисака1 образца 1897 года.
Калибр винтовки Арисака 6,5 мм, длина 1270 мм, вес 3900 г. Ствол длиной 789 мм. нарезов 6, форма полукруглая, ход правый, шаг 200 мм. Прицел рамочный с тремя прорезями и делениями на дистанцию до 2000 м. Мушка треугольная. Прицел и мушка имеют основания в виде трубочек, насаженных на ствол и закрепленных припоем и винтом. Длина прицельной линии 685 мм.
Гильза с круговым желобком и очень низкой закраиной, так что патрон на первый взгляд кажется без закраины. Вес тупоконечной пули - 10,5 г, поперечная нагрузка пули 31,3 г/см2; вес заряда бездымного пороха 2,07 г, вес патрона 22,7 г. Пуля в мельхиоровой оболочке. Начальная скорость пули 735 м/сек., а в 25 метрах 706 м/сек.
Затвор скользящий, поворотный, он имеет боевую личинку, но запирание производится посредством двух боевых выступов, находящихся не на боевой личинке, а на стебле затвора. В боевой личинке укреплены в продольных пазах выбрасыватель и отражатель гильзы. Затворная задержка находится в тыльной части ствольной коробки слева.
Предохранитель устроен в виде трубки с крючком и гребнем. При постановке на предохранительный взвод берут предохранитель за крючок и поворачивают вверх; гребень входит тогда в продольный паз на дне ствольной коробки. Спусковой механизм с предупредителем.
Магазин серединный с шахматным расположением патронов. Пружина подавателя не пластинчатая, а из стальной проволоки. Крышка отнимается от магазинной коробки при нажатии рычажка, находящегося в спусковой скобе. Заряжание производится из пластинчатой латунной обоймы с пружиной. В обойме 5 патронов, которые помещаются в магазине так, что шестой патрон при желании можно вставить в ствол.
Ложа из японского бука; приклад составной. Пистолетной формы шейка скреплена сверху и снизу двумя стальными личинками, стянутыми хвостовым и шеечным винтами. Ложевые кольца глухие, переднее служит одновременно наконечником, имеет упор для штыка и удерживается широкой пружиной, которая одновременно удерживает шомпол. Тыльное кольцо имеет антабку для ремня и обхватывает ствольную накладку. Вторая антабка укреплена под прикладом.
Шомпол тонкий легкий, с утолщением, на котором сделана кольцевая заточка для упора пружины; головка шомпола удлиненная латунная.
Штык с тесачным клинком, рукоять обложена деревом, ножна железная. Носится штык у пояса. Винтовка пристреляна без штыка. Вес штыка 500 г.
Система Арисака 1897 года разработана весьма неплохо, имеет некоторые оригинальные детали (предохранитель, боевая личинка, шейка ложи, приклад, магазин и др.), однако уступает лучшим образцам винтовок Маузер того времени и сравнительно с ними имеет следующие дефекты:
1. менее совершенный патрон (гильза Арисака с полузакраиной, что совсем не нужно); шведский и итальянский патрон того же калибра совершеннее;
2. курок слишком сложный, детали мелкие, при разборке легко могут быть утеряны, чего нет у Маузеров, начиная с 1893 г.;
3. крышка магазина не всегда надежно удерживается защелкой, поэтому иногда происходят самооткрывание и утеря крышки, чего никогда не бывает у Маузеров;
4. пружина подавателя, сделанная из стальной проволоки, оказалась маложивучей, часто ломается, чего не бывает с пластинчатой пружиной "маузеров";
5. выбрасыватель гораздо слабее, чем у системы Маузер;
6. поставленную вертикально рамку прицела невозможно откинуть назад, вследствие этого бывают деформации, погибы рамки;
7. предохранитель гораздо хуже предохранителя системы Маузер.
Первый раз система Арисака была испытана во время похода в Китай 1900-1901 гг. Затем широкому испытанию подвергалась во время Русско-японской войны 1904-1905 гг. Преимущества японской винтовки Арисака перед русской Мосина стали тогда очевидны и общеизвестны. Правда, система Арисака моложе системы Мосина. Тогда же обнаружилось, что вследствие преуменьшенных допусков при изготовлении японская винтовка давала отказы при небольшом засорении и загрязнении винтовки, в таких же условиях службы винтовка Мосина работала безотказно. Японские винтовки изготовлены весьма тщательно и аккуратно; в отношении допусков в размерах затвора и ствольной коробки японцы проявили излишнюю точность.
После войны 1904-1905 гг. японцы несколько усовершенствовали систему Арисака, выпустив еще два образца: 1905 и 1908 гг., они описаны ниже. С принятием на вооружение образца 1908 г. изготовление предыдущих образцов было прекращено и запасы их распроданы в Китай и затем в Россию2 во время войны 1914-1918 гг.

Примечание:
1Конструктор - японский офицер Арисака, но не "Арисак", так иногда неправильно называют эту фамилию. Ари - означает муравей, сака - сын.
2При недостатке оружия в царской армии были спешно закуплены в Японии винтовки Арисака образцов 1897,1905 и 1908 гг.

КАРАБИН СИСТЕМЫ АРИСАКА 1897 Г.

В том же 1897 году в Японии принят на вооружение карабин той же системы Арисака, который сравнительно с пехотным образцом значительно укорочен и облегчен. До того в японской армии служил карабин системы Мурата, образца 1887 г.
Карабин Арисака имеет ствол длиной 480 мм. Длина всего карабина 965 мм. Вес карабина 3280 г. Длина прицельной линии 375 мм. Прицел имеет деления на дистанцию до 1500 м.
В остальном - система та же, что и пехотной винтовки. Патрон тот же. Антабки укреплены сбоку карабина: тыльная - на левой стороне приклада, передняя - на тыльном ложевом кольце, слева. Мушка имеет для защиты стальные перильца (крылья).
Карабин Арисака представляет собой нетяжелую кавалерийскую винтовку, очень прочную и удобную для ношения за спиной. Карабин имеет удовлетворительную меткость и большую скорострельность. Недостатки системы те же, что и в пехотной винтовке. Карабин Арисака данного образца прослужил в японских войсках 11 лет и был заменен карабином образца 1908 года того же автора.

ВИНТОВКА СИСТЕМЫ АРИСАКА 1897-1905 ГГ.

Русско-японская война 1904-1905 годов хорошо выявила все качества японской винтовки Арисака 1897 года. Оказалось, что во время войны маньчжурcкие пыльные ветры сильно запыляли и загрязняли механизм затвора; чтобы винтовка функционировала безотказно, приходилось применять частую разборку и чистку затвора. Прицельная рамка нередко сбивалась, деформировалась. Управлять предохранителем, беря его за крючок, весьма неудобно, особенно когда действуют второпях. Разборка и сборка затвора не отличаются простотой. Были пожелания усилить выбрасыватель и пружину подавателя, затем предотвратить утерю крышки магазинной коробки. Баллистические свойства винтовки считались отличными, они несколько превосходили свойства русской винтовки.
Японцы решили немедленно устранить в своей винтовке замеченные недостатки. В том же 1905 году, в котором окончилась война, был принят усовершенствованный образец винтовки Арисака, известный под названием образца 1897-1905 годов. В винтовке произведены следующие изменения:
1. На ствольной коробке устроена крышка, которую в случае надобности передвигают назад и закрывают ею затвор; для стрельбы крышку необходимо отодвинуть вперед, беря пальцем за специальный пружинный крючок, препятствующий произвольному шатанию крышки; крышка немного предохраняет затвор от засорения и загрязнения пылью.
2. Стебель затвора, кроме двух боевых выступов, служащих для запирания, имеет третий выступ, ограничивающий движение затвора вперед, что предохраняет части затвора и ствольной коробки от соударения и повреждения выбрасывателя, отражателя и т. д.
3. Курок усовершенствован, имеет меньше частей, крючок на курке сделан плоский уширенный для более удобного схватывания пальцем при пользовании предохранителем.
4. Отдельная втулка заменена цилиндрической частью пуговки курка.
5. Прежняя пуговка, состоящая из двух половин с пружинкой и соединяющая курок с ударником, упразднена.
6. Новая втулка неразрезная, без пружинки. Новый курок состоит всего из двух частей, тогда как курок 1897 года состоит из 5 частей. Разборка и сборка затвора стали гораздо легче прежнего.
7. Выбрасыватель немного упрочнен.
8. Ствольная коробка немного изменена.
9. Прицел устроен по образцу итальянского прицела типа квадрантных прицелов; высокие борты колодки защищают прицельную планку от наружных повреждений. Деления - до 2000 м.
Все прочее в винтовке осталось без изменений. Вес винтовки 1280 г. Длина ствола, штык и патрон прежние.
Хотя винтовка образца 1897-1905 гг. совершеннее образца 1897 года, все же японское военное ведомство не было вполне удовлетворено усовершенствованным образцом винтовки, вследствие чего в 1903 году при переходе на остроконечный патрон был принят новый образец винтовки с более совершенным механизмом. Винтовки же 1897 и 1897-1905 гг. позднее были распроданы частично в Китай, частично в Россию во время войны 1914-1918 гг. Винтовка Арисака образца 1897-1908 гг. описана ниже.

ВИНТОВКА СИСТЕМЫ АРИСАКА 1905-1908 ГГ.

Отличается от образцов 1897 и 1905 гг. главным образом устройством затвора, который совершеннее лучших затворов системы Маузер.
Затвор образца 1905-1908 годов устроен в главных своих частях по системе новейших затворов Маузер: затвор без отдельной боевой личинки, сильный, надежный и выбрасыватель, удобный при разборке и чистке. В передней части затвора расположены два боевых выступа, посредством которых затвор при запирании сцепляется со ствольной коробкой. Выбрасыватель маузеровский - длинный, широкий, прочный. Курок своеобразного устройства совершеннее курков Маузер, Спрингфильд и многих других. Японский курок с предохранителем состоит всего лишь из одной части, весь затвор - из 6 частей, тогда как новейший курок Маузер образцов от 1898 по 1940 гг. имеет 5 частей, весь затвор 10 частей.
Боевая пружина японской винтовки расположена в затворе не на ударнике, а в ударнике, поэтому хорошо укрыта от засорений и загрязнения пороховыми газами, случайно попадающими в затвор. Для того чтобы закрыть предохранитель, следует не пальцами, а ладонью нажать насеченную пуговку курка вперед и повернуть вправо, чтобы открыть - нажимают вперед, поворачивают влево. Так что в отношении удобства пользования японский предохранитель совершеннее германского и ему подобных предохранителей флажкового типа; удобнее он и при разборке, и изготовлении. Задержка затворная и отразитель - по конструкции Маузер, расположены слева ствольной коробки. Ствольная коробка новой конструкции; на ней имеется стальная крышка во всю длину затвора; крышка скользит вместе с затвором при передвижении последнего; она предохраняет затвор от засорения и загрязнения.
Этот затвор был сконструирован в 1905 году, но введен на вооружение в 1908 г. одновременно с остроконечной пулей. Японцы называют "Арисака образца 1905 г." (по-японски - "38-го года Меидзи"). В иностранных источниках и у нас (Герих) называют образцом 1908 г. Полагаем, что правильнее называть образцом 1897-1908 гг., как это сделано в бельгийской оружейной литературе.
Патрон и ствол остаются прежние. Длина ствола 795 мм, нарезов 6, ход правый, шаг 200 мм. Прицел такой же конструкции, как на японской винтовке образца 1897 года, т. е. рамочный, деления нанесены для дистанций до 2300 м. Мушка без изменений, крышеподобная. Остроконечная пуля весит 9 г, заряд 2,15 г. Начальная скорость пули 770 м/сек. Вес патрона 21 г. Вес обоймы 9,1 г.
Магазин шахматный на 5 патронов. Пружина магазина пластинчатая (в предыдущих образцах - из стальной проволоки). Шомпол с головкой из одного куска стали (в предыдущих образцах - с латунной головкой).
Ложа, ствольная накладка, кольца, штык и прочие части - как и в предыдущих образцах винтовок Арисака. Длина винтовки 1270 мм. Вес 3900 г. Длина клинка штыка 395 мм. Вес штыка 500 г, вес ножны 200 г.
В общем винтовка Арисака образца 1897-1908 гг. совершеннее винтовок Маузер. Японские винтовки данного образца с успехом служили во время Мировой войны 1914-1918 гг., их много было в русской армии, это оружие отличалось большой живучестью и превосходными баллистическими качествами. Патроны и обоймы не оставляли желать лучшего. При заряжании винтовки нет надобности вынимать и отбрасывать обойму пальцами, обойма отбрасывается затвором, когда досылают последний вперед.
С точки зрения требований к военной винтовке образец Арисака 1897-1908 года оказался слишком длинным и несколько тяжелым. Винтовки Арисака данного образца состоят на вооружении в Японии по настоящее время.
Винтовка Арисака образца 1897-1908 гг. была принята на вооружение в республике Мексика взамен винтовки Маузера, описанной выше. Мексиканская винтовка Арисака имеет калибр 7 мм.

КАРАБИН СИСТЕМЫ АРИСАКА 1905-1908 Г.

Взамен карабина образца 1897 года в Японии в 1908 году принят карабин Арисака образца 1897-1908 гг.
Устройство затвора, ствольной коробки и всех частей механизма такие же, как и в пехотной винтовке. Калибр одинаковый - 6,5 мм, патрон общий.
Длина ствола 490 мм; общая длина карабина 970 мм; вес 3550 г. Прицел имеет деления на дистанции до 2000 м.
Карабин имеет ствольную накладку, чего не было в старом образце. Тыльное ложевое кольцо скрепляет ствольную накладку с цевьем и имеет антабку сбоку. Вторая антабка укреплена с левой стороны приклада. Ложа с шейкой пистолетной формы. Приклад составной: снизу наставлен бруском, в котором слои дерева направлены параллельно нижней линии приклада, что предохраняет приклад от случайных отколов дерева с носка. В цевье укреплен шомпол, удерживаемый пружиной переднего ложевого кольца, служащего одновременно наконечником цевья.
Магазин, основание мушки, мушка и крылья, защищающие мушку, такие же, как и у пехотной винтовки. Такая же и рукоятка затвора.
Положительные качества карабина: затвор хорошо закрыт крышкой от запыления и засорения, что особенно ценно в кавалерии; небольшая длина карабина; хорошее держание шомпола. Прочная ложа.
Качества отрицательные: 1) прямая рукоятка затвора - как в пехотной винтовке, 2) прицельная рамка не откидывается в обратную сторону, поэтому часто деформируется, особенно в кавалерии, 3) антабки слишком тонкие, часто гнутся, ремень на них скорее перетирается; 4) заряжание карабина Арисака производится медленнее, чем турецкого Маузера, 5) слишком большой вес карабина. При своем калибре 6,5 мм карабин мог бы быть несколько облегчен (пример - румынский, итальянский и шведский карабины 6,5-мм калибра).
Карабин Арисака образца 1897-1908 гг. сконструирован, как видно, не совсем удачно. Вскоре он был заменен более совершенным карабином образца 1911 года.

КАРАБИН СИСТЕМЫ АРИСАКА 1911 Г.

Неудовлетворительная конструкция карабина Арисака образца 1897-1908 гг. заставила японское военное ведомство ввести новый карабин образца 1911 года, система того же Арисака.
Ствол карабина нового образца немного укорочен, общий вес карабина несколько облегчен. Длина ствола 480 мм, длина карабина 960 мм, вес - 3340 г. (Предыдущий образец имел длину 970 мм, вес 3550 г.)
Новый карабин со штыком весит почти столько же, сколько карабин предыдущего образца без штыка.
Прицел имеет деления для дистанций до 2000 м. Патрон общий винтовочно-пулеметный. Затвор и магазин такие же, как и в карабине образца 1897-1908 гг., с прежними дефектами.
Карабин образца 1911 года имеет небольшой игольчатый штык, вращающийся на шарнире и укладывающийся в цевье; клинок штыка квадратного сечения с глубокими долами для облегчения. Карабин пристрелян при сложенном штыке, однако поставленный в боевое положение штык допускает удовлетворительную по меткости стрельбу по такой цели, как "перебежчик", до 200 м.
Хотя к карабину старого образца при желании можно было примкнуть пехотный штык, однако тогда получалось значительно утяжеленное в дульной части оружие, и при стрельбе пуля давала значительное превышение. Кроме того, пехотный штык с железной ножной весит около килограмма, поэтому оказывается неприятной нагрузкой на поясе. Легкий складной штык карабина гораздо портативнее отдельно носимого штыка.


В.Е.Маркевич "Ручное огнестрельное оружие"

ВИНТОВКА СИСТЕМЫ МАУЗЕР 1898 Г.

В Германии принята на вооружение взамен винтовки образца 1888 г. винтовка фирмы "Маузер" образца 1898 г. того же калибра, что и предыдущий образец: 7,92 мм, под тот же патрон, но по своей конструкции новая винтовка гораздо совершеннее винтовки предыдущего образца.
Ствол длиной 745 мм. Нарезов 4, ход правый, шаг 240 мм. Прицел секторный своеобразного устройства: хомутик ходит в продольных пазах прицельной колодки, щиток массивный с кривыми пазами; прорезь для всех расстояний одна, деления на дистанцию до 2000 м. Прицел очень прочный, но имеет части, значительно возвышающиеся над стволом, тяжеловатый, при изготовлении требует очень точного исполнения и поэтому дорог в производстве. Длина прицельной линии 642 мм. Длина винтовки 1250 мм. Вес винтовки 4100 г.
Патрон в прежней гильзе без закраины. Тупоконечная пуля весит 14,7 г, заряд бездымного пороха - 2,65 г, патрон весит 27,9 г, поперечная нагрузка пули 30 г/см2, начальная скорость пули - 640 м/сек. С 1906 года принят остроконечный патрон, пуля которого весит 10 г, заряд - 3,2 г, патрон - 23,75 г, поперечная нагрузка пули 20,4 г/см2. Начальная скорость пули 900 м/сек., в 25 метрах - 860 м/сек. Баллистические свойства винтовки очень хорошие. Затвор скользящий с поворотом, такой же, как в винтовке Маузер образца 1893-1895 гг., значительно изменен лишь курок, зато облегчена разборка. Предохранитель прежний флажковый. Спуск с предупреждением.
Магазин шахматный на 5 патронов, точно такой же, как в Маузерах, начиная с образца 1893 г. Заряжание производят из пятипатронной пластинчатой обоймы, известной до 1893 г. и служащей по настоящее время во многих государствах. Заряжание однако удобнее, чем в образце 1893 г., потому что в левой стенке ствольной коробки устроена большая выемка для пальца; при закрывании затвора обойма выбрасывается из пазов затвором.
Ложа из орехового или букового дерева, шейка ложи пистолетной формы. Ствольная коробка притянута к магазинной двумя винтами: хвостовым и упора, с контрвинтом для воспрепятствования самоотворачивания винтов. Нагель квадратного сечения. Цевье скреплено со стволом двумя глухими кольцами. Плотно пригнанный наконечник оканчивается штырем, к которому примыкает штык; непосредственно к стволу штык не примыкает.
Винтовка пристреляна без штыка; носят штык отдельно от винтовки в кожаной ножне. На стволе прочная деревянная ствольная накладка. При винтовке имеется полушомпол, ввинчиваемый в упор. Антабки для ремня - тыльная под прикладом, передняя - у тыльного кольца.

Как видно, германская винтовка Маузер образца 1898 г. - длинное и тяжелое оружие с непортативным прицелом, с несовершенным штыком, сложным и непрактичным приспособлением для примыкания штыка не к стволу, а к цевью и с весьма сложным курком. Короткий шомпол почти не имеет практического применения.
Положительные качества: винтовка имеет очень хороший затвор с мощным надежным выбрасывателем, удобное быстрое заряжание и хорошие баллистические свойства. Но все же и в отношении баллистики данный Маузер хуже выпущенных прежде Маузеров меньших калибров.

КАРАБИН СИСТЕМЫ МАУЗЕР 1898-1908 Г.

Взамен карабина образца 1888 года в германской армии принят карабин Маузер образца 1898-1908 гг.
Калибр и патрон оставлены прежние - 7,92 мм. Карабин нового образца имеет удлиненный ствол и увеличенный вес: длина ствола 600 мм, прицельная линия 523 мм, длина всего карабина 1000 мм. Вес - 3600 г.
Прицел секторный с делениями на дистанцию от 300 до 2000 м, он очень устойчивый, живучий, компактный и нетяжелый. Мушка треугольная. На основании мушки имеются массивные крылья, защищающие мушку от наружных повреждений. Затвор и магазин такие же, как и в пехотной винтовке образца 1898 г. Рукоятка затвора отогнута вниз; для удобного схватывания рукоятки под ней на ложе устроено углубление. Шейка ложи пистолетной формы. Цевье оканчивается наконечником с упором для штыка и костыльком для соединения винтовок при постановке в козлы. Ствол сверху от ствольной коробки до нижнего кольца закрыт деревянной накладкой, которая окружает прицельную колодку.
Для ремня имеется на тыльном кольце скобка, кольцо удерживается винтом, проходящим сквозь цевье. Вместо тыльной антабки в прикладе прорезана поперечная щель для ремня. Шомпола карабин не имеет.
Патрон и обойма - те же, что и для пехотной винтовки.
Карабин данного образца был сконструирован и принят на вооружение в 1908 году, он имеет затвор и магазин образца 1898 г., поэтому его следует называть образцом 1898-1908 гг., но не 1898 г., как значится в германских описаниях.
Отрицательные качества карабина: сложный и дорогой в изготовлении курок и тяжелый вес карабина как кавалерийского оружия.
Положительные качества: хорошая баллистика, наиболее совершенный секторный прицел, хорошо защищенная мушка и прочная ложа. Карабин весьма удобен для быстрой и меткой стрельбы.
Данный карабин приближался к типу так называемых универсальных винтовок (среднее между карабином и винтовкой) и впоследствии оказался основным образцом при введении единой винтовки в Польше, Чехословакии и Румынии.


В.Е.Маркевич "Ручное огнестрельное оружие"

ВИНТОВКА МАУЗЕР-МИЛОВАНОВИЧ 1899 Г.

Была принята в 1899 году на вооружение в Сербии. Служит ныне в Югославии1.
Калибр 7 мм. Затвор, ствольная коробка и магазин по системе винтовки Маузер 1898 г. с усовершенствованием некоторых деталей. В остальном она напоминает винтовку Маузер 1893-1895 гг.
Патрон маузеровский, калибра 7 мм, известный хорошими баллистическими данными. Вес патрона 25 г, тупоконечная пуля весит 11,2 г, заряд пороха - 2,45 г. Поперечная нагрузка 29,1 г/см2 Начальная скорость пули 700 м/сек., в 25 метрах - 680 м/сек.
Позже для этой винтовки был принят остроконечный патрон. Заряд пороха 3,35 г, вес пули 10 г, поперечная нагрузка 26 г/см2, начальная скорость пули в 25 метрах - 860 м/сек.
Благодаря меньшему калибру сербская винтовка получилась короче, легче и удобнее в обращении, чем германская и турецкая винтовка. Вес винтовки 3900 г.
Штык короткий, с тесачным клинком, носится отдельно от винтовки, весит 405 г.
Сербская винтовка считается наряду с испанским, бурским и мексиканским образцами одной из лучших среди военных винтовок. Изготовляется на сербском оружейном заводе в Крагуеваце. С 1910 г. для винтовки принят секторный прицел и несколько изменена ствольная коробка. Винтовка названа образцом 1899-1910 гг.

Примечание:
1Изменения и усовершенствования произвел сербский конструктор Милованович, поэтому и винтовку наименовали Маузер-Mилованович.


В.Е.Маркевич "Ручное огнестрельное оружие"

Краткий очерк эволюции военных винтовок за XIX столетие

В начале XIX столетия во времена наполеоновских войн, во всех государствах на вооружении было исключительно с дула заряжаемое оружие с кремневым замком. В пехоте господствовало гладкоствольное ружье с кремневым замком. Нарезных ружей (винтовок) было везде ничтожное количество, потому что винтовки того времени заряжались очень медленно: втрое медленнее гладких ружей.
С изобретением систем винтовок, заряжаемых пулями, расклепываемыми шомполом (Дельвинь, 1825 г., Тувенен, 1842 г.), с появлением расширительных пуль (Гринер, 1835 г., Минье, 1848 г.), затем с введением сжимающихся по длине пуль (Лоренц, 1850 г., Вильд, 1851 г.) значительно облегчилось заряжание нарезного оружия с дула: винтовки стало возможным заряжать так же быстро, как и ружья; это достижение вызвало повсеместное вооружение пехоты с дула заряжаемыми винтовками.
В 1806 году появился капсюль (Форсейт). Первоначально, будучи в виде зерен, лепешек или трубочек в бумажной обертке, капсюль не мог получить широкое применение. Лишь после 1816 года, когда американец Д. Шоу выпустил капсюли в металлической полуоболочке, такие капсюли быстро получили распространение в охотничьем, а затем и в военном оружии; капсюль лучше кремня обеспечил безотказное воспламенение заряда и дал возможность создать унитарный патрон.
Уменьшение калибра винтовок с 18 до 15 и даже 12 мм, произведенное в передовых по вооружению государствах в 1840-1850-х годах, значительно улучшило баллистические свойства военных винтовок и увеличило запас носимых стрелком патронов.
Появление игольчатых казнозарядных ружей (Поли, 1808-1818 гг.) и принятие Пруссии в 1841 году игольчатой винтовки Дрейзе было началом мировых перевооружений винтовками заряжаемыми с казны. Унитарный игольчатый патрон в бумажной гильзе был вскоре заменен унитарным патроном в металлической гильзе сперва бокового (Флобер, 1842 г., Рерингер, 1856 г.), а затем центрального воспламенения (Шнейдер, 1860 г.)
Унитарные патроны значительно увеличили скорострельность винтовок и безотказность их действия в боевой обстановке.
К тому времени началось новое перевооружение скорострельными винтовками уменьшенных калибров (10-12 мм) сперва однозарядными, затем магазинными. Принятие Швейцарией в 1868 г. магазинной винтовки послужило как бы сигналом к введению в Европе и Америке скорострельных однозарядных и магазинных винтовок калибра 10-11 мм.
Кроме увеличенной дальнобойности таких винтовок, облегчение патрона дало стрелку возможность носить при себе большее количество патронов. Отдельно носимый штык облегчил управление винтовкой и улучшил ее удобопроходимость.
Для всех военных винтовок применяли только серо-селитро-угольный дымный порох и пулю из мягкого или твердого свинца в бумажной обертке или без нее. Гильза преимущественно латунная центрального воспламенения3.
Изобретение бездымного пороха (Абель, 1865 г.) и применение его первоначально в охотничьем оружии дало толчок к использованию подобного пороха в военном оружии.
В 1884 году Виелль предложил удовлетворительный порох для военной винтовки, а перевооружение Франции в 1886 г. винтовкой Лебеля при патроне 8-мм калибра с бездымным порохом и пулей в твердой оболочке послужило началом перевооружения прочих государств.
Калибр винтовок при этом постепенно уменьшали, доведя до 6 мм включительно. Кроме бездымности и некоторого облегчения оружия, настильность, скорострельность и дальнобойность превзошли все бывшие до того.
В общем, дальнобойность и скорострельность пехотного оружия за рассматриваемый промежуток времени увеличились примерно в десять раз.
Усовершенствование пистолетов и револьверов при бездымном порохе описано ниже. В общем, кремневые и капсюльные пистолеты 17-18-мм калибра были заменены капсюльными револьверами 9-12-мм калибра; их сменили револьверы, стреляющие унитарными патронами, а под конец XIX столетия начали вводить револьверы для бездымного пороха и пуль в оболочке и наконец - автоматические пистолеты.
Кстати, бездымный порох значительно способствовал быстрому совершенствованию автоматического оружия, особенно пистолетов и пулеметов.
Усовершенствованные образцы ручного оружия вводились в старой русской армии с большим опозданием.
Примеры:
1. Введение быстрозаряжаемых дульных винтовок (расширительная пуля)
во Франции .............. в 1826 г.
в России ................ в 1856 г.
2. Введение капсюльных ружей
в САСШ ................ в 1816 г.
в Пруссии ............... в 1830 г.
в России .......... с 1841 по 1856 гг.
3. Игольчатые казнозарядные винтовки
в Пруссии ............... с 1841 г.
в России ................ в 1867 г.
4. Уменьшение калибра винтовки до 10-11 мм
Швейцария ............... 1851 г.
Россия .................. 1868г.
5. Затворы с автоматическим взведением курка
Швейцария ............... 1863 г.
Россия .................. 1870 г.
6. Введение магазинной винтовки
Швейцария .............. с 1868г.
Франция ................. 1878 г.
Россия (система Эванс во флоте) ... 1878 г.
в пехоте - винтовка Мосина ..... с 1891 г.
7. Бездымный порох и новое уменьшение калибра до 7-8 мм
Франция ................. 1886г..
Россия .................. 1891 г.
8. Штык стали носить отдельно от винтовки
во Франции .............. с 1866 г.
Прочие государства ......... с 1871 г.
В СССР штык на пехотной винтовке Мосина носился постоянно. Для винтовки Токарева в 1940 году принят штык, носимый отдельно от винтовки.

Примечание:
1Хотя полигональные нарезы были осуществлены первоначально в России в XVIII столетии (русская винтовка "троица"), затем в Прусии и Англии в XIX столетии, однако наиболее целесообразное использование подобной системы стало возможным лишь в винтовках уменьшенных калибров, появление которых совпало с появлением казнозарядных винтовок.
2Бывшие до того унитарные шпилечные патроны (Лефоше, 1836 г., Вишневский и др.) не получили распространения в военном оружии.
3Патроны бокового огня служили в немногих системах военных винтовок и постепенно были вытеснены центральными патронами. В спортивно-стрелковым и охотничьем оружии патроны бокового огня служат частично по настоящее время.
4Пользуюсь трудом П. Гериха "Иностранные винтовки" изд. 1913 г.. заимствуя оттуда места, наиболее интересные для оружейника.


В.Е.Маркевич "Ручное огнестрельное оружие"

Усовершенствование винтовок и тактика огня

История тактики огня началась с того времени, когда ружье сделалось оружием всей пехоты. Началом истории тактики огня можно считать 1700 г., до того ружейный огонь ознаменовывал лишь завязку боя, а разгром противника завершался ударом глубоким строем пикинеров.
Изобретение кремневого замка значительно увеличило скорострельность ружья, пехота получила тогда возможность отбивать атаки конницы огнем.
С изобретением штыка получилось соединение холодного оружия с огнестрельным. Пики вскоре были сняты с вооружения пехоты, штык с успехом заменил пехотную пику и бердыш.
При всеобщем введении огнестрельного оружия строй пехоты сделался менее глубоким, массовый огонь стал главной основой боя пехоты.
Ружья, будучи гладкоствольным оружием, не отличались хорошей меткостью, даже отличные стрелки с трудом попадали в ростовую мишень на 150 шагов. Но благодаря сравнительно большой отлогости траектории и хорошей начальной скорости пуль можно было рассчитывать на то, что большинство одновременно выпущенных пуль, при приблизительно горизонтальном прицеливании, на расстоянии нескольких сот шагов от дула не опустятся ниже высоты роста человека и будут поражать сомкнутые цели. Таким слабым действием одиночного ружья и присущей ему скорострельностью объясняется введение многолинейного строя. Желали получить сильный массовый огонь, не обращая сперва внимания на собственные потери. Каждый из противников старался засыпать другого возможно большим количеством пуль в наименьший срок. Ввиду этого стрелковое обучение пехоты ограничивалось горизонтальной наводкой и быстрым заряжанием. Свои первые победи Фридрих Великий выиграл благодаря превосходной скорострельности винтовок своей пехоты3; чувство противника, что он не в состоянии состязаться в огне с прусской пехотой, заставило его придерживаться тактической обороны на тщательно избранных позициях.
Во времена наполеоновских войн замечается как будто пренебрежение массовым огнем пехоты.
Такое движение назад пехотной тактики замечалось долгое время. Когда всю пехоту вооружили винтовками, во всех армиях стали обращать внимание на улучшение одиночного выстрела, желая для всей массы пехоты добиться результатов егерских и стрелковых частей. При этом забыли, что хорошая стрельба прежних стрелков всецело зависела от высоких личных качеств этих особо натренированных людей и, не влияя на большие бои, сказывалась лишь там, где обстановка складывалась в пользу особенностей, присущих егерям и стрелкам (передовые стычки и проч.). От заурядного пехотинца нельзя было требовать особой меткости, и такое неправильное пользование оружием в значительной мере способствовало поражению австрийцев в войну 1859 г. Они при нарезном оружии были забиты массовым огнем французов, стрелявших из гладкоствольного оружия. Вообще влияние нарезного оружия выразилось лишь в увеличении расстояний, с которых открывали огонь, тактические же формы остались без изменения. Достигнутое увеличение меткости привело лишь к тому, что меткий выстрел каждого отдельного стрелка был провозглашен основой всего стрелкового обучения.
Введение винтовок, заряжаемых с казны, дало пехоте возможность развить скорострельность в 3-4 раза большую сравнительно с прежним с дула заряжаемым оружием. Хотя прусская армия в войну 1866 года еще не сумела в достаточной степени воспользоваться массовым огнем своих цепей, она, тем не менее, благодаря такому огню в результате хорошего обучения одержала верх над австрийцами (битва при Садове).
В Франко-прусскую войну 1870-1871 гг. обе стороны были вооружены казнозарядными винтовками, но в первых боях тактика пехоты еще не успела принять в расчет изменившиеся условия огня. Французы старались использовать преимущество новых игольчатых винтовок в обороне, тогда как немцы придерживались тактики, дававшей при заряжаемом с дула оружии хорошие результаты: слабые цепи и сильные поддержки, эшелонированные во многих линиях в глубину. Лишь громадные потери августовских боев, выяснивших урон резервов от огня вследствие отлогости траектории, дальнобойности и скорострельности винтовок Жасспо, заставили германский штаб изменить тактику. Применили тогда сильные длинные цепи и небольшие поддержки. Для тактики огня из этой войны получился вывод: невозможность для сомкнутых частей держаться в сфере огня сильных цепей и полная зависимость успеха атаки от результата огня первой линии.
Все же эти выводы не были использованы при практическом обучении пехоты. На войне 1877-1878 гг. русские атаки разбивались о массовый огонь редких турецких цепей. В англо-бурскую войну 1899-1901 гг. многочисленной и хорошо дисциплинированной английской армии долго не удавалось сломить сопротивление слабого, недисциплинированного, неспособного к штыковой атаке, но отлично стрелявшего противника4. Тогда оказалось, что фраза Суворова "пуля дура, а штык молодец" не выдерживает критики при противнике, умеющем пользоваться современным скорострельным оружием. Поговорка, что "штык глупец, а пуля молодец" оказывается более жизненной. Всем стало понятно, что штыковой удар лишь завершает боевой успех, но он не есть первый, а последний фазис боя и что удавшаяся штыковая атака доказывает лишь невысокие моральные качества атакованной части. Штык остался в пехоте как стимул наступления до рукопашного боя включительно.
С конца XIX столетия огневую мощь пехоты стали усиливать введением пулеметов. Первое удачное применение пулеметов в бою произвели английские войска в Африке во время суданской экспедиции (1893-1898 гг.) в битве при Омдурмане, где 20 пулеметами Максима была отражена атака 28 000 суданцев, оставивших на поле боя 12 000 убитых и 16 000 раненых. После этого на пулеметы везде обратили должное внимание и начали вводить их на вооружение.
Русско-японская война (1904-1905 гг.) показала, что благодаря новым винтовкам уменьшенных калибров дистанции стрельбы увеличились. Японцы часто при наступлении открывали огонь с 1000-1500 мм. Русские войска не могли успешно соревноваться огнем. Русская пуля была менее настильна, чем японская. Японская винтовка была весом легче русской, удобнее и быстрее заряжалась, меньше утомляла бойца при стрельбе, потому что стрельба производилась без штыка, патроны весом легче и, наконец, японский солдат имел лучшую стрелковую подготовку и получал больше патронов. Пулеметов у японцев было мало, у русских - еще меньше. Использование пулеметов было незначительное.
Во время Русско-японской войны у обеих сторон развитие тактических форм отстало от усовершенствования оружия. Увидев чрезвычайно большие потери в первых сражениях, японцы быстро изменили свой способ ведения боя. Они поняли, что их боевой порядок мало соответствует огневой мощи современного оружия.
Из современных магазинных винтовок3 пехота может развивать очень интенсивный огонь, хотя магазинная винтовка в отношении скорострельности значительно уступает автоматической винтовке4. Ведь после каждого выстрела из магазинной винтовки приходится отнимать приклад от плеча и передвигать затвор, чтобы зарядить ствол новым патроном*, для каждого выстрела необходимы новая прикладка и новая наводка; еще продолжительнее остановка при наполнении магазина патронами. Все это отвлекает внимание стрелка от цели. При автоматической винтовке то же количество патронов может быть расходовано в гораздо более короткий промежуток времени и с несколько большей меткостью стрельбы. Планомерное же израсходование массы патронов лучше продолжительной стрельбы часами при медленном огне. Тактический успех зависит от количества потерь у противника и усугубляется моральным впечатлением, когда эти потери нанесены в кратчайший срок.
Та часть, которая твердо сохранит свои позиции после двухчасового боя, во время которого она потеряла половину своего наличного состава, быть может, не выдержит, потеряв лишь четверть состава в течение одной-двух минут. Так, например, тактическое достоинство пулеметов обусловливается возможностью сразу выпустить большое количество пуль. На меткость при этом можно рассчитывать лишь при верном прицеле и при возможности наблюдения за результатом стрельбы. Умелое израсходование патронов не есть трата последних, и если часть, вооруженная автоматическим оружием, быстро расстреляет весь свой запас патронов, то она может сделать это при любом вооружении, так как все зависит от дисциплины огня.
Сравнивая скорострельность пехотного оружия по важнейшим этапам истории развития этого оружия, замечаем, что скорострельность пехотных ружей и винтовок выражается отношением следующих чисел:
1 - казнозарядная игольчатая винтовка к винтовке, заряжаемой с дула ... 4:1= 400%
2 - игольчатая самовзводящаяся к игольчатой, взводимой рукой .........8:4= 200%
3 - винтовка магазинная к винтовке однозарядной .......... .12 : 8 = 50%
4 - автоматическая одиночного огня (самозарядная) к магазинной винтовке ............ 18 : 12 = 50%
Прежнее предположение, что из автоматических винтовок можно будет вести, кроме одиночного, автоматический (непрерывный) огонь подобно пулеметному, не подтвердилось на практике. Вследствие изогнутой формы ложи отдача приподнимает при выстреле дуло вверх. Плечо стрелка уподобляется пружине; если выстрелы следуют быстро один за другим, тогда плечо не успевает принять первоначальное положение, и направление каждого следующего выстрела будет выше предыдущего. Получается крайне не меткая стрельба. Следовательно, автоматическая винтовка* может быть использована лишь в качестве самозарядной, т. е. для стрельбы одиночным огнем.
Автоматическая винтовка не может быть скорострельной слишком долгое время по причине нагревания ствола. В ручном автоматическом оружии нельзя применить ни искусственное охлаждение, ни автоматическую смазку патрона, ни переменный ствол. Относительно веса автоматической винтовки заранее можно сказать, что она, как более сложная система, получится несколько тяжелее магазинной винтовки. Лучшие оружейные конструкторы стараются создать автоматическую винтовку не тяжелее обыкновенной магазинной винтовки. Кроме главного превосходства - скорострельность и уменьшение механической работы стрелка - в автоматических винтовках обычно несколько ослабляется действие отдачи, явление весьма желательное. Преимуществ этих было бы достаточно для введения в войска автоматических винтовок, если бы последние могли служить так же безотказно, как и обыкновенная магазинная винтовка. Конечно, автоматические винтовки будут приняты на вооружение, как только удастся усовершенствовать их настолько, что они станут не менее безотказны в действии, чем обыкновенная магазинная винтовка.
Вот таковы мысли о пехотной винтовке с точки зрения тактической. Из изложенного видно, насколько важно иметь лучшее вооружение и уметь использовать полностью огневые преимущества более совершенной винтовки. Говоря об усовершенствовании оружия, приходится вспомнить слова Герона Александрийского: "Механика наших военных машин должна в высшей мере соответствовать научным требованиям времени, дабы моральная и боевая мощь нашего народа не разбилась бы о несовершенство орудий".

Примечание:
1До 5 выстрелов в минуту, конечно, при всех благоприятных условиях: хорошая погода, отсутствие ветра, днем, чистые ружья, высокосортный кремень, хорошо отлаженный замок и т. д.
2Война продолжалась 2,5 года. Буры были вооружены винтовками и карабинами Маузер без штыка.
3 Имеется в виду наиболее распространенный образец магазинной винтовки со скользящим затвором, управляемым рукой.
4Автоматическими называются винтовки, имеющие автоматическое заряжание после предыдущего выстрела. Тот или другой вид огня находится в зависимости от устройства ударно-спускового механизма винтовки.


В.Е.Маркевич "Ручное огнестрельное оружие"

ВОЕННЫЕ ВИНТОВКИ 1901-1918 ГГ.

В XX столетии продолжаются перевооружения армий разных государств подобными же винтовками, но под патроны с бездымным порохом. Были несколько усовершенствованы патроны, стволы и механизмы винтовок.
В ходе англо-бурской войны в Трансваале (1899-1902 гг.) бурская винтовка системы Маузер оказалась лучше английской винтовки Ли-Метфорда, затем при военных действиях в Китае в 1900-1901 гг. подтвердилась достаточная убойность пули военных винтовок небольших калибров (6,5 мм).
После того были проведены перевооружения в Америке, Европе и Азии.
В Америке (США) вводят новую винтовку Спрингфильд образца 1903 г. В том же 1903 г. началось перевооружение Турции новой винтовкой Маузер. Греция принимает новую винтовку Манлихер-Шенауэр образца 1903 г. В Англии вводят винтовку Ли-Энфильд образца 1904 г., в Португалии - винтовку Маузер-Вергуэро образца 1901 г.
Русско-японская война 1904-1905 гг. подтвердила некоторые преимущества японской винтовки Арисака перед русской винтовкой Мосина.
В России также принимаются за усовершенствование винтовки (вводят образец 1891-1910 гг.).
В Японии переходят на усовершенствованную винтовку Арисака, первоначально на образец 1897-1905 гг., затем - 1908 г. В Китае принимают новую винтовку Цзянь-Нань.
Все вновь принятые образцы характеризуются стремлением оружейной техники дать более короткую, несколько облегченную и наиболее удобную в пользовании магазинную винтовку. Создан патрон с остроконечной пулей нового образца, обеспечивающий более настильный бой при меньшем весе патронов.
Ниже каждая система описана отдельно, отмечены особенности устройства их и качества - как положительные, так и отрицательные.
На рисунке показана военная форма и вооружение русской армии начала XX века: (jpg: 184,6 KB)
1. Генерал от инфантерии 1882 г.;
2. Рядовой драгунского полка 1882 г.;
3. Рядовой армейской пехоты 1882 г.;
4. Рядовой лейб-гвардии Павловского полка 1900 г.;
5. Рядовой 1-го Восточно-Сибирского стрелкового полка 1904 г.;
6. Рядовой пехотного полка 1904 г.;
7. Офицер Генерального штаба 1904 г.;
8. Обер-офицер инженерных войск 1904 г.;
9. Рядовой уланского полка 1907 г.;
10. Рядовой драгунского полка 1907 г.;
11. Рядовой гренадерского полка 1907 г.;
12. Штаб-офицер гвардейской пешей артиллерии 1910 г.;
13. Обер-офицер гвардейской конноартиллерийской бригады 1910г.;
14, 15 Рядовые армейской пехоты 1914 г.;
16. Рядовой гвардейской конной артиллерии 1914 г.;
17. Офицер кавалерии 1914 г.;
18. Урядник Донского казачьего войска 1914 г.;
19. Обер-офицер Кубанского пластунского батальона 1914 г.


В.Е.Маркевич "Ручное огнестрельное оружие"

ВИНТОВКА СПРИНГФИЛЬД 1903-1906 ГГ.

В Америке, в армии САСШ винтовка и патрон образца 1892 года заменены новыми. Было признано, что винтовка "Краг, 92"1 не может быть названа современным оружием. Вместо патрона калибра 7,62 мм с гильзой, имеющей закраину, взят патрон калибра тоже 7,62 мм, но в гильзе без закраины и с более объемистой пороховой камерой. Патрон образца 1903 года дает лучшую настильность, более сильное пробивное действие и очень хорошую кучность боя. Позже, в 1906 году, была принята остроконечная пуля, при которой баллистические свойства винтовки улучшились.
Система винтовки образца 1903 года принципиально отличается от образца 1892 года. Новая винтовка сконструирована и разработана на Спрингфильдском оружейном заводе, она представляет собой несколько измененную систему Маузер и носит наименование "Спрингфильд, 03".
В образце "Спрингфильд, 03" осуществлен принцип, по которому для вооружения всех родов войск должен быть единый образец короткой винтовки. Для этого винтовка должна быть короче и легче обычных пехотных образцов; первое сделать гораздо легче, чем второе, потому что при современных сильных патронах облегченная винтовка давала бы сильную отдачу, которая ухудшала бы скорость и меткость стрельбы. Известно, что при конструировании винтовки оружейники учитывают действие отдачи на плечо стрелка подобно тому, как артиллеристы учитывают действие отдачи на лафет орудия.
Общий вес винтовки 3940 г, общая длина 1095 мм, длина ствола 608 мм, нарезов 4, ход правый, шаг 254 мм. Прицел рамочный весьма остроумного устройства: он имеет автоматическую установку на деривацию при постановке его на все дистанции, что достигается скошенными краями рамки, направляющими ход хомутика (целика). Кроме того, целик имеет установки и по горизонтали. Прицел имеет деления для установок по вертикали от 0 до 2850 ярдов". Целик с полукруглой прорезью. Для точной стрельбы имеется и диоптрическое отверстие. Мушка с отвесными боками укреплена в пазу на основании; основание мушки - в виде трубочки, насаженной на ствол.
Затвор типа маузеровских затворов; запирание достигается двумя передними боевыми выступами затвора и одним тыльным, опирающимся в окне ствольной коробки. Из-за третьего боевого выступа укорочен, а следовательно и ослаблен выбрасыватель и сделан верхний паз в тыльной части ствольной коробки, что мешает установке современного сквозного прицела или кронштейна для телескопического прицела. Курок взводится при открывании затвора. Рукоятка затвора опущена вниз. Предохранитель флажковый, укреплен на затворе. Удерживатель затвора тоже флажкового типа.
Справа ствольной коробки имеется одно газоотводное отверстие против шляпки патрона.
Магазин шахматный пятипатронный. Обойма на пять патронов пластинчатая, с пружиной, действительно лучшая обойма того времени. Спуск с предупредителем. Ложа ореховая; в прикладе имеется гнездо для веревочной протирки (шомпол исключен, чтобы не утяжелял дульную часть винтовки); шейка ложи простая. В желобе цевья под стволом сделаны продольные желобки, ослабляющие действие цевья на ствол при поводке дерева и способствующие охлаждению ствола. Нагелей два. Антабок для ремня три. Наконечник служит упором для штыка. Ствольная накладка повышена в казне и отчасти заменяет направляющую прицельную планку.
Штык с тесачным клинком, рукоять с крестовиной, надеваемой на ствол, деревянными щечками и пружинной защелкой.
Все стальные части винтовки оксидированы в черный матовый цвет без блеска, который демаскирует оружие. Кроме того, оксидированные затвор и детали механизма менее подвержены коррозии, чем белые части, поэтому винтовка Спрингфильд требует несколько меньшего ухода, нежели обыкновенный Маузер.
Винтовка имеет дефекты конструкции:
1) курок взводится при открывании затвора, что увеличивает работу руки, так как при открывании затвора должна одновременно смещаться гильза в патроннике;
2) ствольная коробка не имеет сзади окна прочного мостика, как в Маузерах 1893-1898 годов;
3) нет в ствольной коробке выемки для большого пальца (для удобства и быстроты заряжания);
4) простая шейка ложи.
В остальном винтовка сконструирована удовлетворительно. Пристреляна винтовка без штыка, последний носится отдельно от винтовки в ножне у пояса.
Введение одного образца винтовки с коротким стволом для всех родов войск правильно и своевременно: это очень удобно для производства оружия, для снабжения войск, для ремонта и поставки запасных частей, а также для обучения войск. При нынешних многомиллионных армиях означенные удобства имеют большое значение. Впоследствии примеру САСШ последовали в этом отношении и другие государства.

В 1906 г. принят патрон с остроконечной пулей. Вес патрона 23,15 г, вес пули 9,72 г, вес заряда бездымного пороха 3,15 г. Начальная скорость пули 825 м/сек. В винтовке пришлось изменить патронник и прицел. Получилась винтовка образца 1903-1906 гг.
Во время Мировой войны 1914-1918 гг. подтвердились хорошие боевые качества винтовки Спрингфильд, образец этот долгое время состоял на вооружении войск САСШ, хотя в 50-е годы там вводится на вооружение автоматическая винтовка системы Гаранда образца 1936 г.

Примечание:
1В Америке так сокращенно называют винтовку системы Краг-Иоргенсена образца 1892 г.
2Ярд равен 3 футам, или 915 мм.


В.Е.Маркевич "Ручное огнестрельное оружие"

ВИНТОВКА МАУЗЕР 1898-1903 ГГ.

Принята на вооружение в Турции в 1903 г. Калибр и патрон те же, что и винтовки предыдущего образца (1890 г.), от которого новая винтовка отличается магазином и затвором.
Шахматный магазин не выдается наружу из цевья ложи и имеет в верхней части в правом борту ствольной коробки замыкатель.
Затвор с сильным выбрасывателем. Ложа с шейкой пистолетной формы. Прицел рамочный плоский. Обойма, штык и прочие части - прежние. Ствольная накладка упрочнена.
Винтовка эта совершеннее предыдущего образца, но напрасно сделано в новом образце винтовки такое нежизненное приспособление, как замыкатель магазина.
С введением остроконечной пули оба упомянутых образца винтовок заменены Маузером образца 1907 года. Калибр оставлен прежний: 7,65 мм. Винтовка образца 1907 года описана ниже.


В.Е.Маркевич "Ручное огнестрельное оружие"

ВИНТОВКА МАНЛИХЕР-ШЕНАУЭР 1903-1914 ГГ.

В 1903 году в Греции введена на вооружение магазинная винтовка системы Манлихер-Шенауэр1. До того в Греции служили винтовки системы Гра и частично Пибоди-Мартини.
Калибр винтовки Манлихер-Шенауэр 6,5 мм. Тупоконечная пуля весит 10,3 г, заряд бездымного пороха 2,45 г, вес патрона 22,1 г. Начальная скорость пули у дула 750 м/сек. Обойма на 5 патронов пластинчатая с пружиной.
Ствол винтовки длиной 710 мм, нарезов 4, ход правый, шаг 250 мм. Прицел секторный. Стойки прицельной колодки имеют сверху не криволинейное, а прямолинейное очертание, что удобнее в производстве и ремонте2. Деления для дистанций от 200 до 2000 м. Прорезь треугольная. Мушка крышевидная (треугольная); основание мушки в виде трубочки, насаженной на ствол.
Затвор поворотный с двумя боевыми выступами, шарик рукоятки пустотелый. Курок взводится при открывании затвора. Предохранитель флажковый. Гребень затвора облегченный. Защелка, удерживающая затвор, устроена в виде кнопки. Спуск с предупредителем.
Магазин центральный барабанный на 5 патронов, которые располагаются вокруг подающей шестерни. В окне ствольной коробки в правом борту имеется кнопка отсечки, если ее нажать при открытом затворе, все патроны выбрасываются из магазина вверх.
Ложа ореховая, шейка пистолетной формы; в цевье укреплен шомпол. Ложевые кольца глухие, тыльное с антабкой, переднее с упором для штыка и костыльком для составления винтовок в козлы. Тыльная антабка прикреплена к прикладу. Ствольная накладка проходит от ствольной коробки до первого кольца.
Длина винтовки 1250 мм. Вес 3800 г. Винтовка пристреляна без штыка. Штык с тесачным клинком.
Качества положительные: хорошие баллистические свойства винтовки, совершенный магазин, хороший прицел, спуск и штык; небольшой вес винтовки. Греческая винтовка оказалась одной из наиболее совершенных винтовок того времени. Винтовка хорошо выдержала боевое испытание во время греко-турецкой войны 1912 года.
Качества отрицательные: затвор выпущен со слабым выбрасывателем, с возведением при открывании, ствольная коробка не имеет мостика (сверху сделан паз для прохода рукояти), крепление шомпола на резьбе устаревшее, а костылек на наконечнике - лишнее приспособление.
Винтовка Манлихер-Шенауэр, изготовленная под патрон калибра 8 мм, широко испытывалась в Австро-Венгрии на предмет введения ее на вооружение. Война 1914-1918 гг. помешала перевооружению.
Большую популярность винтовки Манлихер-Шенауэр получила в охотничьем мире. Среди охотничьих винтовок известны образцы:
1903 года, калибра 6,5 мм,
1905 года, калибра 9 мм,
1908 года, калибра 8 мм и
1910 года, калибра 9,5 мм.
Перечисленные винтовки описаны в разделе об охотничьих винтовках.
В системе Манлихера и Шенауэра наиболее интересной частью является магазин барабанного типа. Подобный магазин оказывается незаменимым для патронов старого типа с закраиной, потому что исключается возможность сцепления патронов шляпками.
В 1911 году в связи с переходом на новую остроконечную пулю в греческой винтовке произведены мелкие изменения и она названа образцом 1903-1914 гг.
Греческих военных специалистов можно упрекнуть еще и в том, что ими ни в 1903, ни в 1914 году не была принята винтовка универсального типа, хотя им должны были быть известны такие винтовки, принятые уже на вооружение в Америке, Швейцарии и Англии. Для кавалерии принят карабин той же системы Манлихер-Шенауэр.
Греческие винтовки изготовлялись первоначально заводами в Гезельшафте и Штейере в Австрии.

Примечание:
1Сконструировали Манлихер и Шенауэр в Австро-Венгрии.
2В 1930 году, при модернизации винтовки Мосина в СССР автор этих строк предложил для отечественной винтовки прицел данной системы, как лучший из секторных прицелов того времени. Предложение было отклонено Артиллерийским управлением ввиду того, что уже принят прицел швейцарской винтовки, рекомендованный А.А.Смирнским.


В.Е.Маркевич "Ручное огнестрельное оружие"

ВИНТОВКА МАУЗЕР-ВЕРГУЭРО 1904

В Португалии в 1904 году принята на вооружение взамен бывшей до того винтовки Гедес-Кропачек образца 1886 г. новая винтовка системы Маузер-Вергуэро, калибра 6,5 мм. Португалия оказалась седьмым европейским государством, принявшим 6,5-мм калибр1.
Нарезов 4, ход правый, шаг 196 мм. Прицел секторный с делениями для расстояний до 1800 м. Затвор и магазин такие же, как в винтовке Маузер образца 1898 г. Общая длина винтовки 1225 м, длина ствола 740 мм. Винтовка весит 3800 г.
Патрон в гильзе без закраины. Тупая пуля весит 10,1 г, патрон - 24,1 г. Начальная скорость пули 750 м/сек. С принятием остроконечной пули начальная скорость была увеличена до 900 м/сек.
Штык с тесачным клинком, крестовиной, защелкой и деревянными щечками. Винтовка пристреляна без штыка.
При сравнении со шведским Маузером того же калибра 6,5 мм португальский Маузер-Вергуэро несколько совершеннее в деталях, правда, система португальской винтовки на 10 лет моложе шведской.
И в Португалии, как и в Греции, не решились принять винтовку универсального типа, поэтому для кавалерии должны были ввести карабин.

Примечание:
1Италия, Голландия, Швеция, Румыния и Греция имели уже к тому времени на вооружении калибр 6,5 мм.


В.Е.Маркевич "Ручное огнестрельное оружие"

ВИНТОВКА ЛИ-ЭНФИЛЬД 1904

Английские винтовки Ли-Метфорд образцов 1889-1898 гг. и Ли-Энфильд образцов 1896-1899 гг. оказались неудовлетворительными во время англо-бурской войны 1899-1902 гг. После того была принята винтовка нового образца в 1904 году.
Винтовка образца 1904 г. относится к так называемым универсальным образцам укороченного типа. Ствол длиной 650 мм, общая длина винтовки 1135 мм; вес 3710 г. Патрон оставлен прежний (образец 1889 г.), с 1906 года принята остроконечная пуля весом в 11,3 г. Заряд 2,5 г, патрон весит 24,8 г. Начальная скорость пули 710 м/сек.
Hарезов в стволе 5, ход левый, шаг 240 мм. Мушка с отвесными боками; ее защищают от наружных повреждений прочные крылья, составляющие одно целое с массивным наконечником. Прицелов два: один укрепленный на стволе, секторный с делениями от 200 до 2000 ярдов, прорезь полукруглая, целик с микрометрическими установками по вертикали и горизонтали; по бокам прицела имеются прочные закругленные крылья, предохраняющие прицел от наружных повреждений. Другой прицел укреплен слева ствольной коробки, складывающийся, сквозной диоптрического типа, без подъема; вместо подъемного диоптра устроена боковая опускающаяся мушка с делениями от 1800 до 2800 ярдов. Такое устройство диоптра и мушки дает возможность стрелять, не поднимая голову и не отнимая щеку от приклада, - когда стреляют на самые дальние дистанции.
Затвор как и у Ли-Метфорда: запирание не в передней, а в средней части затвора двумя боевыми выступами; рукоятка опущена вниз. Курок взводится при закрывании затвора. Предохранитель в виде поворотного рычажка укреплен слева ствольной коробки. Спуск с предупредителем.
Магазин вставной (отъемный) на 10 патронов (система Ли). С правой стороны ствольной коробки против окна имеется замыкатель магазина, служащий для запирания патронов в магазине, когда желают стрелять, заряжая по одному патрону.
Ложа состоит из двух отдельных кусков: приклада и цевья. Шейка пистолетной формы, приклад без мыска. Внутри приклада сделаны три гнезда: одно для мелкой принадлежности, а два для облегчения. Приклад скреплен со ствольной коробкой продольным болтом. Затыльник латунный с дверцей для хранилища. Шомпола нет. Ствольная накладка состоит из трех частей. Антабок для ремня четыре. С левой стороны ствольной коробки сделано газоотводное отверстие, с правой - газоотводная щель.
Штык с тесачным клинком, рукоять с деревянными щечками и защелкой. Длина клинка 430 мм. Штык носится отдельно от винтовки, весит 510 г, ножа для него - 205 г. Винтовка пристреляна без штыка.
Положительные качества винтовки: небольшая длина и небольшой вес, хорошие баллистические свойства; открытый прицел и мушка хорошо защищены от наружных повреждений; приклад очень прочный; замена деревянных частей стоит дешево, потому что они состоят из небольших частей. Штык крепится не к стволу, а к массивному наконечнику цевья.
Отрицательные качества: лишний замыкатель магазина, маложивучий боковой прицел, устаревшая гильза с закраиной; устаревшая обойма, при которой заряжание происходит медленнее, чем у винтовок Манлихера и Маузер; запирающие выступы затвора удалены от патроны, вследствие чего ствольная коробка получает большую нагрузку на растяжение, а затвор - на сжатие, это удорожает производство данных деталей (они должны быть изготовлены из специальных сортов стали). Предохранитель неудобен в пользовании: чтобы им управлять - необходимо отнимать приклад от плеча. Магазин слишком объемистый, увеличивающий габарит оружия. Штык слишком длинный и тяжелый. Примененная рамочная обойма хуже пластинчатой обоймы.
Винтовка Ли-Энфильд, 04 совершеннее предыдущих образцов английских винтовок, однако для своего времени она не оказалась наилучшей системой. Впоследствии в винтовке произведены мелкие изменения и усовершенствования. Получились следующие образца винтовок Ли-Энфильд:
1904 г., марка I (основной образец),
1907 г., марка I* (со звездочкой),
1907 г., марка III,
1914 г., марка I*** (с тремя звездочками),
1916 г., марка III* (с одной звездочкой).
На войне 1914-1918 гг. в великобританских войсках, кроме винтовки Ли-Энфильд, служили винтовки Энфильд образца 1914 г. Описание этой системы помещено ниже.


В.Е.Маркевич "Ручное огнестрельное оружие"

ВИНТОВКА ЦЗЯНЬ-НАНЬ 1906

После Русско-японской войны в Китае при выборе винтовки для вооружения китайских войск было испытано много разных систем винтовок: азиатские (японские), американские и европейские. Наилучшей оказалась система Маузер калибра 6,5 мм (португальский образец), которая была принята как основной образец, затем были введены небольшие изменения.
Патрон типа Росс, калибр 7 мм, гильза без закраины, пуля остроконечная, начальная скорость 900 м/сек. Таким образом китайский винтовочный патрон оказался совершеннее японского.
Ствол длиной 710 мм, имеет 4 нареза, ход левый, шаг 200 мм. Магазин шахматный на 5 патронов, пружина подавателя пластинчатая. Общая длина винтовки 1200 мм, вес - 3800 г. Штык с тесачным клинком. Китайская винтовка несколько совершеннее португальского маузера.
Винтовка была поставлена на производство первоначально на Нанкинском оружейном заводе; предполагалось изготовлять ее и на других заводах, однако, вскоре начавшаяся буржуазная революция и затем войны генералов, командующих провинциями, не позволили наладить производство винтовок в Китае.
В то время в Китае было 8 перворазрядных и 6 второразрядных заводов или арсеналов (в Китае соединение нескольких заводов называется арсеналом).
Перворазрядные заводы:
1. Цзянь-Нань - возле Шанхая,
2. Хань-Янь - вблизи Ханькоу,
3. Учан - тоже вблизи Ханькоу,
4. Гуань-Чжоу (Кантон),
5. Фу-Чжоу (Фу-Цзянь),
6. Дэ-Чжоу (Шандунь),
7. Чэндуфу (Сычуань),
8. Сычжоу (Цзянь-Су).
Второразрядные:
1. Нанкин,
2. Кайфыньфу (Хэ-нань),
3. Суяньфу (Шан-си),
4. Логоу (возле Цзи-нань-фу),
5. Гуй-Чжоу,
6. Наньчанфу (Цзянь-си).
Из упомянутых заводов Ханьянский арсенал делал пушки, винтовки, порох и патроны. При Нанкинском арсенале имеется пороховой завод. Арсенал Фу-Чжоу изготовлял морские орудия и броню. Цзянь-Нань - крупнокалиберные орудия, лафеты, винтовки и патроны. Кроме них были намечены к постройке в Пекине три оружейных завода и в Жехэ - завод дальнобойных орудий.


В.Е.Маркевич "Ручное огнестрельное оружие"

ВИНТОВКА МАУЗЕР 1898-1907

Система патентована оружейной фирмой "Маузер и компания" в 1907 году.1 Введена на вооружение в турецкой армии в связи с переходом на остроконечный патрон, который обычно вызывает замену прицельных приспособлений, а иногда и некоторых деталей магазина.
Калибр и гильза остались прежние (7,65 мм). Длина ствола 740 мм. Затвор системы Маузер, такой же, как и германской винтовки 1898 года. Прицел новый секторный, новая усовершенствованная задержка затвора и новая ложа.
В левой стенке ствольной коробки (впереди пазов для обоймы) имеется глубокая выемка, которая при заряжании предохраняет большой палец руки от ссадин и ударов при выталкивании патронов из обоймы в магазин. Такое устройство ствольной коробки и пластинчатая обойма значительно ускоряют заряжание винтовки; турецкая винтовка отличается большой скорострельностью.
Прицел секторный, весьма совершенный, с невысокими краями прицельной колодки, деления до 2000 м, прорезь угловатая. Крышеподобная мушка вставлена в паз основания, которое представляет собой кольцо, насаженное на дульную часть ствола и закрепленное винтом и оловянным припоем.
Ствольная накладка проходит от ствольной коробки до тыльного кольца. Ложа из одного куска орехового дерева, шейка пистолетная. Тыльная антабка прикреплена к прикладу двумя шурупами; передняя антабка находится у тыльного лоясевого кольца. Переднее кольцо-наконечник имеет упор для штыка.
Штык с тесачным клинком (сабельного типа) и крестовиной, надеваемой на ствол. Винтовка пристреляна без штыка. Ножна для штыка кожаная в стальной оправе.
Конструкция магазинной коробки такая же, как и в прочих Маузерах, начиная с 1893 года: шахматное расположение 5 патронов, плоская зигзагообразная пружина подавателя и крышка на защелке. Заряжание - из пластинчатой обоймы, отбрасываемой затвором после того, когда зарядили винтовку.
При винтовке имеется шомпол с продолговатой стальной головкой. Шомпол ввинчивают в упор.
Общая длина винтовки 1240 мм. Вес 3900 г. Ствол имеет 4 нареза, ход правый, шаг 250 мм.
Длина остроконечной пули 28,5 мм, вес заряда 3 г, вес патрона 24,5 г. Начальная скорость пули - 860 м/сек.
Качества винтовки положительные: хорошие баллистические свойства; удобное, легкое и быстрое заряжание (что обеспечивают гильза без закраины, совершенная обойма, наиболее удобное положение большого пальца при заряжании, отбрасывание пустой обоймы затвором, а не пальцами), хороший и очень прочный прицел, хорошая ложа с пистолетной шейкой, прочные и удобные антабки для ремня, крепкая ствольная накладка, хороший штык, хороший спуск и большая живучесть и надежность винтовки.
Качества отрицательные: большая длина винтовки, плохо укрепленный шомпол (происходят самовывинчивание, порча нарезки, засорение упора и т.п. и устаревшая форма прорези прицела и мушки.
Все же турецкая винтовка данного образца считатся одной из лучших винтовок фирмы "Маузер"1.
Турецкая винтовка как более новая система совершеннее германской. Во время войны 1914-1918 г. высокие качества турецкой винтовки подтвердились на практике.
Для вооружения турецкой кавалерии в 1908 году принят кавалерийский карабин этой же системы.

Примечание:
1Этот образец винтовки без каких-либо изменений принят на вооружение в Парагвае в 1907 году.

КАРАБИН МАУЗЕР 1908

По внешнему виду турецкий карабин напоминает собой германский. Турецкий карабин короче и легче германского карабина образца 1898-1908 гг.
Калибр 7,65 мм, патрон остроконечный, такой же, как и для пехотной винтовки образца 1907 г. Затвор такого же устройства, лишь рукоятка опущена вниз. Магазин на 5 Патронов. Прицел секторный с делениями от 200 до 2000 м. Ложа с шейкой пистолетной формы. Цевье длиной во весь ствол. Наконечник с крыльями для защиты мушки. Длина ствола 550 мм, длина карабина 1050 мм, вес 3500 г. Приспособлений для примыкания штыка карабин не имеет.
Подобно пехотной винтовке турецкий карабин успешно выдержал боевое испытание в войну 1914-1918 гг.


В.Е.Маркевич "Ручное огнестрельное оружие"

КАРАБИН МАУЗЕР 1898-1907

Одновременно с принятием на вооружение парагвайской армии пехотной винтовки Маузер образца 1907 года, калибр 7,65 мм (винтовка аналогична турецкой, описанной выше) там введен карабин той же системы Маузер образца 1907 года, калибра 7,65 м. Патрон для винтовки и для карабина общий, с остроконечной пулей.
Ствол карабина длиной 550 мм. Общая длина карабина 1050 мм; вес - 3500 г. Затвор такой же, как в пехотной винтовке, только затвор карабина имеет рукоятку, опущенную вниз.
Прицел секторный, такой же системы, как на пехотной винтовке, но уменьшенных размеров вследствие более короткой прицельной линии карабина. Деления на прицеле доведены до 2000 м. Треугольная мушка хорошо защищена от наружных вреждений прочными крыльями.
Для ремня вместо передней антабки устроена на тыльном кольце неподвижная боковая скобка, составляющая одно целое с ложевым кольцом. Вместо нижней антабки и прикладе прорезана щель для ремня, что, конечно, дешевле и надежнее антабки.


В.Е.Маркевич "Ручное огнестрельное оружие"

КАРАБИН МАУЗЕР 1907

В Бразилии принят на вооружение кавалерийский карабин системы Маузер образца 1907 года, калибра 7 мм, потому что этого калибра была бразильская пехотная винтовка Маузер образца 1894 года.
Ствол карабина очень короткий: всего 450 мм, общая длина карабина 950 мм, вес 3300 г. Несмотря на короткий ствол и короткую прицельную линию, карабин данного образца дает вполне удовлетворительную кучность боя.
Патрон в гильзе образца 1893 г., но с остроконечной пулей. Магазин шахматный на 5 патронов. Заряжание производится посредством пластинчатой обоймы, которая при закрывании затвора выпадает из ствольной коробки. Благодаря уменьшенному калибру получился очень портативный и нетяжелый карабин. Данный образец напоминает собой бурский и испанский карабины образца 1893 г., но имеет более совершенные затвор и прицел.


В.Е.Маркевич "Ручное огнестрельное оружие"

ВИНТОВКА РОСС 1907-1912

Систему сконструировал и запатентовал известный путешественник к Южному полюсу Чарльз Росс, выпустивший ее сперва в виде охотничьей винтовки под патрон увеличенной мощности, калибра 7 мм (сильнее патрона Маузер этого же калибра). В 1907 году был сконструирован военный образец этой системы для вооружения канадских войск.
Винтовки системы Росс изготовлялись на заводе "Оружейная компания Росс в Квебеке", в Канаде.
Военный образец винтовки Росс сделан под британской патрон 7,71 мм калибра.
Ствол длиной 711 мм (28 дюймов). Нарезов 4, шаг 254 мм. Пуля весит 11,2 г, заряд - 2,5 г, патрон 24,8 г. Начальная скорость пули 740 м/сек. Прицел своеобразного устройства типа прицела-серманского Маузера 1898 г., но легче весом и с установками по горизонтали, чего нет у германского прицела. Мушка с отвесными боками укреплена на кольце, насаженном на ствол. На прицеле - деления для дистанций от 100 до 2200 ярдов.
Затвор прямого движения системы Росс, без изменений; запирание поршневое. Боевая личинка при досылании затвора вперед поворачивается и сцепляется со ствольной коробкой шестью опорными гребнями. Выбрасыватель прочный с длинным хвостом. Предохранитель на затворе в виде поперечного малого флажка. Спуск с предупредителем.
Магазин шахматный на пять патронов. Подающий механизм своеобразного устройства, с длинным рычагом", расположенным вне магазинной коробки; последняя не выдается из цевья ложи наружу.
Приклад с гнездом для винтовочной принадлежности. Шейка ложи пистолетная. Цевье скреплено со стволом двумя кольцами; переднее кольцо служит одновременно наконечником, на нем имеется упор для рукоятки штыка. Штык с коротким ножевым клинком обыкновенно носится отдельно от винтовки. Шомпола при винтовке нет, вместо него - веревочная протирка, помещающаяся в прикладе. Вес винтовки 3690 г.
Система Росс считалась одной из лучших среди систем того времени с затвором прямого движения. Явные преимущества: очень прочное запирание поршневой системы, легкий ход, малошумность при заряжании, большая живучесть и небольшой вес винтовки.
Недостатки конструкции: 1) неудобство разборки и сборки затвора, 2) слишком малый неудобный в пользовании флажок предохранителя и 3) дороговизна изготовления системы.
Недавно подтвердился еще один крупный недостаток затвора. В некоторых экземплярах винтовок возможна неправильная сборка затвора, вследствие этого при закрывании затвора боевая личинка не поворачивается, не запирает ствол, и при выстреле затвор вырывается из ствольной коробки, раня стрелка. Во избежание этого следует наблюдать, чтобы при установке затвора в винтовку боевая личинка была оттянута вперед, тогда при закрывании затвора она должна повернуться. Следует отметить, что большинство винтовок не позволяет ставить затвор неправильно установленной боевой личинкой.
Слухи о непонятном вырывании затвора Росса циркулировали в иностранной печати давно, однако оружейная компания "Росс в Квебеке" упорно отрицала эту возможность. Только в 1930 году наш оружейный конструктор и охотник М. Н. Блюм, случайно исследуя систему, установил вышеуказанную причину вырывания затвора Росса. Этот факт был тогда же опубликован в охотничьей печати с приложением фотоснимка неправильно собранного затвора. Означенный недостаток системы легко устранить по способу, спроектированному тем же конструктором М.Н.Блюмом.
Описанную канадскую военную винтовку Росса в 1912 году приспособили к остроконечному британскому патрону. В винтовке были произведены мелкие изменения; новая винтовка названа образцом 1907-1912 гг., сокращенно ее называют "Росс, 12".
Данную винтовку не следует смешивать с похожей переделанной винтовкой Росса, обращающейся в спортивно-стрелковых организациях СССР с 1921 г. Последняя считается образцом 1910 г., она по конструкции хуже описываемого образца.


В.Е.Маркевич "Ручное огнестрельное оружие"

ВИНТОВКА ЛЕБЕЛЬ-БЕРТЬЕ 1907

Винтовки образцов 1886 и 1893 годов системы Лебель мало отличались один от другого. Зато образец 1907 года представляет собой значительно измененную конструкцию: новая ствольная коробка, новый затвор с вертикальным расположением боевых выступов в запертом положении вместо прежнего горизонтального; новый магазин на 3 патрона, по образцу магазина карабина Бертье 1890 года; ложа из цельного куска дерева (у Лебеля ложа состояла из двух частей - приклада и цевья). Патрон с остроконечной пулей "Д" (сконструировал Дезалио в 1905 г.). Прицел с делениями на дистанцию до 2400 м. Мушка с отвесными боками. Прорезь полукруглая. Ствол оставлен прежний: калибр 8 мм, длина 800 мм, нарезов 4, ход левый, шаг 240 мм. Прибор ложи такой же, как и в предыдущем образце 1893 года. Шомпола и ствольной накладки нет. Спуск с предупредителем. Штык прежний, игольчатый. Обойма с тремя патронами вставляется в винтовку через верхнее окно. После подачи последнего патрона обойма выпадает из магазина сквозь нижнее окно. Вес винтовки 3800 г.
Эта трехзарядная винтовка совершеннее и скорострельное предыдущих образцов системы Лебель, заряжаемых 8 патронами.
Для нового образца винтовки французы позаимствовали ствольную коробку, магазин и ложу от карабина Бертье; затвор, ударно-спусковой механизм и ствол оставлены лебелевские, поэтому винтовка образца 1907 года правильно называется системой Лебель-Бертье.
К недостаткам конструкции следует отнести: 1) плохой предохранитель (имеется только предохранительный взвод, с которого можно спустить курок, отчего капсюль хотя не воспламеняется, однако получает вмятину), 2) затруднительная разборка и сборка затвора, 3) малая емкость магазина, 4) длинный и тонкий ствол, 5) легко деформирующийся прицел, 6) отсутствие ствольной накладки, 7) отсутствие при винтовке шомпола и веревочной протирки, 8) простая (непистолетная) шейка ложи и неудобно расположенная передняя антабка (кольцо) для ремня.
Если ко всему этому прибавить большие размеры и вес патрона (27,6 г), большую длину винтовки (1307 мм) и тяжелый с металлической рукояткой штык, тогда отсталость винтовки Лебель-Бертье от современных с нею винтовок будет понятна.
Вес пули Дезалио 12,8 г, вес заряда 2,9 г, начальная скорость пули 710 м/сек. Пуля сплошная томпаковая без оболочки, плакирована медью. При увеличенных начальных скоростях такие пули срываются с нарезов. По материалу (томпак - сплав меди с цинком) они не экономичны для военного времени.
Конструкция данной винтовки оказалась настолько неудовлетвррительной, что во время Мировой войны 1914-1918 гг. дважды была произведена модернизация французской винтовки: первоначально был принят образец 1907-1915 гг., затем - образец 1907-1916 гг.; они описаны ниже.

ВИНТОВКА ЛЕБЕЛЬ-БЕРТЬЕ 1907-1915

Винтовка Лебель-Бертье образца 1907-1915 гг. представляет собой винтовку образца 1907 г., но с измененными мушкой и прорезью. Во всем остальном она - та же трехзарядная магазинная винтовка калибра 8 мм.
Новая мушка с отвесными боками, прямоугольная, очень толстая (около 7 мм). Прорезь четырехугольная.
При быстрой торопливой стрельбе такая мушка не допускает больших превышений. Для точной меткой стрельбы середина мушки означена риской (узким желобком). Прорезь такой ширины, что прицеливающийся видит в ней лишь небольшие просветы по бокам мушки. Новые прорезь и мушка лучше "сигнализируют" стрелку "сваливание" винтовки в момент прицеливания.
Стрельба на войне показала, что прежняя остроугольная мушка и треугольная прорезь не дают верного прицеливания, особенно - при плохом освещении или при стрельбе на быстроту и меткость; в последнем случае получается много перелетов. Кроме того, "сваливание" винтовки чаще всего незаметно стрелку. Изменение прорези и мушки улучшило меткость стрельбы в бою.
Кроме указанных выше недостатков, новая мушка оказалась крайне малочувствительной к наружным случайным повреждениям, что делает ее более живучей в условиях службы военного времени.

ВИНТОВКА ЛЕБЕЛЬ-БЕРТЬЕ 1907-1916

Жалобы французских войск на трехзарядные винтовки Лебель-Бертье образцов 1907 и 1907-1915 гг. привели к изменению образца винтовки в военное время. Было решено постепенно перейти на выпуск с заводов только пятизарядных винтовок путем переделки бывших на вооружении трехзарядных винтовок образцов 1907 и 1907-1915 гг. Все поступавшие на заводы винтовки старых образцов переделывали на пятизарядные по образцу 1916 г.
Винтовка Лебель-Бертье образца 1907-1916 годов отличалась от двух предыдущих образцов магазином, обоймой и наличием ствольной накладки, которой в предыдущих образцах не было.
Новый магазин Бертье пачечный пятипатронный, обойма тоже на 5 патронов, пачечная. Окно в нижней части магазина не оставлено открытым, как до того делали во всех пачечных магазинах, а закрывается специальной крышкой на шарнире с пружиной. Когда заряжают винтовку обоймой с пятью патронами, пустая обойма, если она находится в винтовке, выталкивается новой обоймой и, открывая крышку, выпадает из магазина.
До того главным недостатком пачечных магазинов считалось всегда открытое снизу окно магазина, через которое могут проникать в магазин пыль, снег, песок и прочие загрязнения. Бертье в 1916 году первый устранил этот дефект всех пачечных магазинов, устроив свою пружинную автоматически открывающуюся крышку. Благодаря новому магазину винтовка Лебель-Бертье 1916 года оказалась даже несколько скорострельное германской винтовки Маузер 1898 года.
Кроме нового магазина и новой обоймы, винтовка данного образца снабжена ствольной накладкой. Деревянная накладка своей казенной частью укреплена в кольце, охватывающем ствол в казне; передняя часть накладки удерживается тыльным ложевым кольцом. Мушка, прорезь и все прочее - как в предыдущем образце.
Хотя магазинная коробка винтовки данного образца значительно выступает из цевья (дальше спусковой скобы), все же винтовка совершеннее предыдущих образцов. Усовершенствование и переделка французских винтовок во время воины были произведены быстро и аккуратно. Получилось достаточно живучее и безотказно действующее оружие.


В.Е.Маркевич "Ручное огнестрельное оружие"

КАРАБИН МОСИНА 1907

При перевооружении русской армии винтовкой Мосина в 1891 году было произведено упущение в гом отношении, что не был принят одновременно и карабин Мосина. Военное ведомство тогда как будто яе видело надобности иметь карабин, хотя было всем известно, что прежде среди винтовок Бердана был и карабин Бердана. Опыт Русско-японской войны 1904-1905 гг. показал, что карабин во многих случаях нужен и необходим.
После войны было решено ввести на вооружение и карабин. В 1907 году был одобрен карабин Мосина, сконструированный генерал-майором Юрловым. Его конструкции ствол, мушка, прицел и ствольная накладка.
Калибр карабина 7,62 мм, патрон общий винтовочно-пулеметный. Длина ствола 508 мм (20 дюймов). Прицел рамочный уменьшенных размеров, колодка без ступенек; деления на рамке - для установки на дистанцию от 200 до 2000 шагов. Мушка со скосом сзади (подобно мушке французского карабина образца 1890 г.). Нарезы, затвор, магазин и весь механизм - такие же, как в винтовках Мосина образцов, принятых на вооружение, с присущими им недостатками.
Цевье скреплено со стволом и ствольной накладкой двумя узкими кольцами, такими же, как и на драгунской винтовке. В цевье помещается шомпол, ввинчиваемый в шомпольный упор. Ствольная накладка охватывает основание прицела. Для ремня сделаны в ложе две щели. Ложа скреплена нагелем; шейка простая. Спуск без предупредителя. Затвор с прямой рукояткой. Карабин штыка не имел. Общая длина карабина 1015 мм, вес - 3400 г. Начальная скорость острой пули 795 м/сек. (из пехотной винтовки, имеющей ствол 800 мм длиной, такой же патрон давал начальную скорость 880 м/сек.). Тупая пуля патрона образца 1891 года давала из карабина начальную скорость 562 м/сек. (Из пехотой винтовки подобная пуля имела начальную скорость 640 м/сек.)
В отношении кучности боя карабин дает рассеивание в полтора раза больше пехотной винтовки.
Все дефекты системы, указанные в описании драгунской и казачьей винтовок образца 1891-1910 гг., имеются налицо и в карабине. В общем русский карабин по своему устройству и баллистическим свойствам оказался хуже иностранных карабинов, состоявших тогда на вооружении. Все это очень скоро подтвердилось на войне 1914-1918 гг. Обнаружилось, что введенные почти одновременно с русским германский, турецкий и японский карабины нового образца оказались совершеннее русского карабина.
Многие дефекты карабина нетрудно было устранить при конструировании этого оружия. Так, например, ствол следовало сделать по чертежу ствола хорошо известного в то время карабина Лютцау1, переделанного из пехотной винтовки Мосина. Карабины Лютцау отличались великолепной кучностью боя и с успехом применялись первоначально на великокняжеских охотах для стрельбы по крупному зверю.
Рукоятку затвора следовало сделать длиннее и опустить ее вниз. Пример - рукоятка французского, германского, английского и других карабинов. Предохранитель можно было сделать более удобным в пользовании, чем предохранитель Мосина. Пример - прежний предохранитель Бердана или же предохранитель швейцарской винтовки Шмидта-Рубина. Устроить спуск с предупредителем. Прицел упрочить по образцу прицела бурского карабина "Маузер". Мушку защитить боковыми крыльями (пример - английский, германский и другие карабины). Ложу сделать с шейкой пистолетной формы. Ствольную накладку упрочнить. Ложевые кольца сделать по образцу Ли-Энфильд или бурского, испанского и т.п. карабинов. Шомпол укрепить в винтовке не на резьбе, а на защелке (пример - японский карабин). Для удобства и быстроты заряжания нужно было в левом борту ствольной коробки, впереди паза для обоймы, сделать выемку для большого пальца. Пример - германская винтовка образца 1898 г.
Введение этих усовершенствований значительно бы увеличило положительные качества, устранив одновременно дефекты карабины.
Карабин Мосина образца 1907 года был выдан русской полиции, затем солдатам пулеметных рот, частично в артиллерию и обозные команды, а в 1914 году - в некоторые казачьи полки. Казаки во время войны самочинно и очень скоро заменили их иностранными трофейными карабинами - австрийскими, германскими и турецкими.

Примечание:
1Лютцау - заведующий оружием одного из пехотных полков, оружейный техник. Талантливый оружейный конструктор, хороший мастер.


В.Е.Маркевич "Ручное огнестрельное оружие"

ВИНТОВКА СИСТЕМЫ АРИСАКА 1908

Система Арисака образца 1908 года, калибр 7 мм, принята на вооружение в Мексике. Пехотная винтовка и кавалерийский карабин имеют такое же устройство, как и японские образцы за исключением лишь калибра. Мексиканские винтовки Арисака сделаны под мексиканский патрон калибра 7 мм (Маузеровский 1893 года). До того в Мексике состояли на вооружении винтовки и карабины системы Маузер. Мексиканское военное ведомство отдало предпочтение системе Арисака перед системой Маузер, сохранив прежний патрон, известный своими превосходными данными.
Мексиканские винтовки и карабины Арисака имеют такие же конструктивные дефекты, какие перечислены в японских образцах. Мексиканские винтовки были заказаны в Японии и сделаны так же хорошо, как и японские винтовки.


В.Е.Маркевич "Ручное огнестрельное оружие"

ВИНТОВКА МАРТИНИ-МАУЗЕР 1908

Чтобы использовать старые запасы однозарядныx винтовок Пибоди-Мартини образца 1869-1871 гг., калибра 11,43 мм, турецкое правительство рецило переделать их под современный патрон Маузер калибра 7,65 мм, т.е. под патрон, применяемый для турецких магазинных винтовок образцов 1890, 1903 и 1907 гг. Винтовка Мартини-Маузер как переделанная система должна бы называться образцом 1871-1908 гг., но сокращенно ее назвали образцом 1908 г.
Переделанная винтовка Мартини-Маузер имеет новый ствол, калибра 7,65 мм, длиной 742 мм. Прицел секторный, как на Маузере образца 1907 г.; основание мушки сделано в виде трубочки, надетой на ствол; впереди мушки - упор для штыка, второй упор находится сбоку на переднем кольце. Штык тесачный и носится отдельно у пояса в кожаной ножне. Ствольная коробка усилена приливами против дыр для затворного болта. Выбрасыватель переделан таким образом, что полукруглой пластинкой на пружине захватывает беззакраинный патрон. Экстракция сильная и безотказная. Ложа и цевье прежние. Сделана новая накладка, которая казенной частью входит под специальное кольцо, надетое на пенек ствола; в передней части ствольная накладка скреплена с цевьем тыльным раздвижным кольцом, на котором укреплена антабка. Переднее кольцо тоже раздвижное. Кольца удерживаются от сдвигания поперечными шпильками. Остальное все оставлено прежнее.
Справа ствольной коробки находится указатель, когда он направлен вверх - ударный механизм взведен. Спуск без предупредителя.
Благодаря новому стволу винтовка Мартини-Маузер отличается хорошим боем. Механизм прекрасно укрыт от засорений и загрязнений и требует минимум ухода. Среди однозарядных винтовок это одна из наиболее скорострельных систем: если из винтовки Бердана солдат мог произвести в минуту 10-11 выстрелов, то из винтовки Мартини в такой же промежуток времени производили 15-18 выстрелов.
Все же, несмотря на переделку, винтовки Мартини-Маузер образца 1908 г. получились недостаточно прочными: в некоторых винтовках после нескольких сот выстрелов происходило растяжение ствольной коробки, садилось запирание и получался разрыв гильзы у шляпки со всеми неприятными последствиями. Оказалось, что прежней ствольной коробке, рассчитанной на давление заряда дымного пороха около 1500-1800 атмосфер, не под силу давления современного патрона, достигающие 2800-3000 атмосфер.
Во время войны 1914-1918 гг. винтовки Мартини-Маузер были в небольшом количестве в турецких войсках на Кавказском фронте.


В.Е.Маркевич "Ручное огнестрельное оружие"

ПЕХОТНАЯ ВИНТОВКА МОСИНА 1891-1910

Русско-японская война 1904-1905 гг. обнаружила и подтвердила в русской пехотной винтовке системы Мосина образца 1891-1896 годов следующие недостатки по сравнению с японской винтовкой:
1) большой вес винтовки (4200 г); японская весит 3900 г.
2) винтовка носилась всегда с примкнутым штыком, вследствие этого она неудобопроходимая, плохо сбалансирована, неудобна в обращении; штык ослабевал в пригонке, хомутик расшатывался, при стрельбе поднимался и мешал прицеливанию. Шатающийся штык снижал кучность боя. Японцы стреляют без штыка, поэтому их винтовка не имеет перевеса к дулу, не утомляет левой руки и стрельба бывает более меткой. Перед штыковым боем японцы успевают примкнуть штык;
3) патроны тяжелее японских, выстрел стоит дороже, потому что калибр винтовки крупнее;
4) обойма хуже японской, заряжать винтовку менее удобно и требуется больше времени. После того как патроны помещены в магазин, необходимо вынуть и отбросить пустую обойму; в японской же винтовке обойма отбрасывается автоматически в сторону при закрывании затвора;
5) открывание затвора требует больших усилий, чем в японской винтовке;
6) ненадежный выбрасыватель;
7) неудобный в пользовании предохранитель;
8) выдающаяся из цевья наружу магазинная коробка мешает обращению с оружием при заряжании, при ношении винтовки и т.д. В японской винтовке нет подобного недостатка, потому что магазин укрыт в цевье;
9) плохой спуск (длинный ход, сильное натяжение), мешающий меткой стрельбе. В японской винтовке - спуск маузеровский, с предупредителем;
10) раздвижные кольца, скрепляющие цевье со стволом в виде хомутов, узкие, скоро расшатываются, на японской винтовке кольца глухие, широкие, плоские;
11) ствольная накладка часто выпадает (при сдвигании переднего кольца), при ударе легко разбивается. Японская держится хорошо, более прочная;
12) шомпол очень недолго держится в винтовке, при стрельбе отрывается нарезная часть его, или сбивается на нем резьба, либо забивается шомпольный упор. Японский шомпол держится в винтовке хорошо на пружине переднего кольца, быстро может быть вынут, вставлен;
13) антабки для ремня расположены не на месте и носить винтовку на ремне неудобно, антабки ненадежны. Японские винтовки не имеют этих недостатков - антабки прочны и удобно расположены;
14) рамка прицела слабее японской, поэтому прицел деформировался чаще, а хомутик ослабевал и сползал с установки. Хомутик японского прицела удерживается защелкой;
15) мушка часто деформировалась и сбивалась, потому что ничем не защищена. Японская защищена боковыми крыльями;
16) затвор и ствольная коробка не защищены от запыления и загрязнения так, что стрельба становилась невозможной, особенно заметно это было при маньчжурских пыльных ветрах.
Однако перечисленные недостатки винтовки Мосина значительно не отражались на ее баллистических свойствах, которые оставались для винтовок этого образца хорошими.
Выше указано, как быстро японцы реагировали на недостатки своей винтовки, обнаружившиеся во время войны 1904-1905 гг. Японцы весьма внимательно пересмотрели свою винтовку и устранили почти все дефекты, не останавливаясь перед необходимыми для этой цели денежными затратами. Ведь, в сущности, пришлось сделать винтовку новой системы. Промышленность Японии оказалась настолько высоко развитой и гибкой, что быстро и хорошо справилась со стоявшей перед ней задачей - дать в кратчайший срок наиболее совершенную винтовку.
Иначе дело обстояло в царской России. Хотя война 1904-1905 гг. также подтвердила в русской винтовке ряд перечисленных недостатков, однако военное ведомство не решалось на какие-либо изменения винтовки, требующие денежных затрат. Технически отсталые заводы по-прежнему упрямо отстаивали с трудом налаженное производство старых образцов винтовок. В результате русская винтовка еще более отстала от японской.
Усовершенствование русской винтовки началось только в 1908 году, когда был введен патрон с остроконечной пулей. Новая пуля весила 9,7 г и давала начальную скорость из казачьей винтовки - 850 м/сек., из пехотной - 880 м/сек. Вес патрона - 22,55 г. В связи с переходом на остроконечный патрон в пехотной винтовке сделаны в 1910 году следующие изменения:
1) введен новый прицел с широкой дуговой рамкой и хомутиком на защелках; колодка прицела использована прежняя1; деления - для дистанции от 400 до 3200 шагов. Это была не совсем удачная конструкция Коновалова2;
2) изменена отсечка-отражатель; этого требовал измененный патрон;
3) введены новые раздвижные ложевые кольца с утопленными винтами (по образцу колец винтовки Пибоди-Мартини образца 1871 г.);
4) антабки упразднены, вместо них сделаны в цевье и прикладе щели для ремня, как в кавалерийских винтовках;
5) поставлен стальной нагель в цевье ложи.
Остальные перечисленные выше дефекты оставлены без изменений.
Пехотная винтовка Мосина образца 1891-1910 годов при патроне 1908 года служила в царской армии во время Мировой войны 1914-1918 гг., затем в Красной Армии во время Гражданской войны. Боевой опыт подтвердил недостатки этой конструкции, и с 1923 года производство этой пехотной винтовки было прекращено. Основным единым образцом винтовки для Красной Армии признана винтовка Мосина бывшего драгунского образца 1891-1910 гг.
При царском правительстве во время войны 1914-1918 гг. были заказаны пехотные винтовки системы Мосина образца 1891-1910 годов за границей: в Англии на заводе фирмы "Вестингауз" и в Америке на заводе оружейной фирмы "Ремингтон". Винтовки были исполнены хорошо, но так как были сделаны с ореховыми ложами, то получились на 300 г тяжелее наших винтовок, имеющих березовые ложи. С 1918 года фирма "Ремингтон" прекратила отправку к нам винтовок Мосина и потом начала распродавать их для охотничьих и спортивно-стрелковых целей. В устройстве "русской винтовки", как ее там называют, американцы сделали несколько мелких усовершенствований, которые описаны ниже.
В России переделка пехотных винтовок образца 1891-1894 гг. на образец 1891-1910 гг. велась так вяло и медленно, что не была закончена даже в течение четырех лет, т.е. до начала войны 1914 г. В результате к началу войны 1914 г. японцы оказались вооруженными почти первоклассной винтовкой, русская же армия вышла с винтовкой, уступающей германской, австрийской и турецкой винтовкам, недостаточно живучей и с уменьшенной скорострельностью; винтовка по-прежнему была обременена постоянно примкнутым штыком, вредным для меткой стрельбы.

Примечание:
1В этом была допущена ошибка: получился маложивучий прицел.
2Конкурентные системы прицелов, которые предлагали ген.-майоры Кун и Байцуров (два разных образца), были отвергнуты, потому что были дороже прицела Коновалова, хотя и совершеннее последнего.

ДРАГУНСКАЯ ВИНТОВКА МОСИНА 1891-1910

С переходом на остроконечный патрон образца 1908 года и с переделкой пехотной винтовки были произведены некоторые изменения в драгунской винтовке.
Во-первых, поставлен прицел с новой прицельной рамкой, такой же конструкции, как в пехотной винтовке, но с другими делениями, соответствующими бою более короткого ствола драгунской винтовки; деления на прицеле для дистанции от 400 до 3200 шагов.
Во-вторых, деревянная ствольная накладка укорочена с казны; прежде она охватывала кругом прицельную колодку, с 1910 года только подходит к колодке спереди своим полукруглым вырезом.
В-третьих, отсечка-отражатель поставлен такой же, как в пехотной винтовке.
В-четвертых, ложа скреплена нагелем.
Прочие недостатки остались неустраненными. В образце 1891-1910 годов новый образец прицельной рамки оказался весьма склонным к деформациям и неудобным для исправления (исправлению мешает его кривизна). Вес винтовки без штыка 3800 г, со штыком 4200 г.
По примерам перевооружений того времени русская драгунская винтовка оставляла желать лучшего. Сравнительно с пехотной винтовкой она была все же совершеннее.
Как кавалерийское оружие драгунская винтовка 1891-1910 гг. имела большой вес; немалой помехой стрельбе был штык; винтовка пристреляна была со штыком, поэтому перед стрельбой приходилось примыкать штык, что тормозило открытие огня и отрицательно влияло на меткость стрельбы. Штык обыкновенно носился драгунами при ножне шашки; для этого были приделаны специальные гнезда на латунных кольцах ножны.
Как сказано было выше, данный образец драгунской винтовки впоследствии в 1923 году был принят в СССР в качестве основного образца для вооружения армии; затем был усовершенствован и выпущен под названием модернизированной винтовки образца 1891-1930 гг.

КАЗАЧЬЯ ВИНТОВКА МОСИНА 1891-1910

Казачья винтовка Мосина образца 1891-1894 гг. была так же изменена путем переделки, как и драгунская винтовка: заменены прицельная рамка, отсечка-отражатель и в ложу вставлен нагель. Во всем остальном винтовка осталась в прежнем виде, с прежними дефектами, указанными выше. Как приспособленная для стрельбы остроконечным патроном винтовка называется образцом 1891-1910 гг.
Ниже приведены некоторые линейные и весовые данные о казачьей винтовке Мосина образца 1891-1910 гг.:
Длина ствола 731 мм. Длина прицельной линии при положенной рамке 614 мм. Длина винтовки 1237 мм. Вес винтовки в березовой ложе 2895 г. Начальная скорость пули 835 м/сек. Живая сила пули Е° - 379 кг/м. Давление в патроннике среднее 2750 атмосфер.
Эти данные - при патроне образца 1908 г., имеющем пулю весом 9,7 г, заряд весом 3,25 г, гильза с капсюлем - 9,52 г, весь патрон - 22,55 г. Впоследствии при улучшенных патронах начальная скорость доведена до 860 м/сек.,


В.Е.Маркевич "Ручное огнестрельное оружие"

ВИНТОВКА СИСТЕМЫ РОСС 1910

Во время Мировой войны 1914-1918 гг. часть канадских винтовок целевого типа образца 1910 г., калибра 7 мм была переделана в Бирмингеме под британский боевой патрон калибра 7,71 мм. Во время оккупации англичанами Закавказья (1918-1921 гг.) 40 000 переделанных винтовок Росса были ввезены англичанами в Закавказье для вооружения войск в Армении и Грузии. Впоследствии оружие это разошлось для спортивно-стрелковых целей по всему Союзу.
Винтовки эти имеются двух моделей, обе образца 1910 г., разница лишь в прицельных приспособлениях. Первая модель имеет сквозной прицел с установкой по вертикали посредством микрометрического винта с плоской резьбой. Мушка находится в трубочке, защищающей ее от солнца и наружных повреждений. Это пригодно лишь для целевого оружия. Для быстрой стрельбы по подвижным и появляющимся целям подобный намушник неудобен, поэтому его и не применяют на военных винтовках.
Вторая модель имеет сквозной прицел в виде рамки с повышенными треугольными бортами; хомутик с защелкой; деления для дистанций от 200 до 2000 ярдов. Мушка защищена прочными крыльями военного типа. Прицельные приспособления на второй модели гораздо совершеннее, чем на первой.
В остальном обе модели одинаковы. Ствол длиной 773 мм, тяжелого типа. Сквозные прицелы не диоптрического, а кольцевого образца (диоптрические для военных винтовок непригодны). Шомпола нет, вместо него в прикладе помещается веревочная протирка. Магазин на пять патронов однорядный, весьма несовершенной системы (не разбирается, выступает из цевья наружу). Затвор, спусковой механизм и ствольная коробка такие же, как у канадской винтовки образца 1907 года. Штык такой же, с ножевым клинком. Длина винтовки 1284 мм, вес 4300 г. Винтовки эти благодаря длинному и массивному стволу имеют хорошие баллистические свойства, длинная прицельная линия способствует меткой стрельбе, а кольцевой прицел упрощает, облегчает и ускоряет наводку.
Описываемые винтовки Росса как военное оружие не представляют интереса.


В.Е.Маркевич "Ручное огнестрельное оружие"

Различные предложения по усовершенствованию русской винтовки Мосина

До Мировой войны 1914 года было несколько предложений по усовершенствованию винтовки Мосина. Усовершенствования касались разных частей винтовки, и некоторые предложения были оригинальны, остроумны и полезны, но, конечно, требовали изменения соответствующих деталей винтовки. Как только вопрос касался изменения частей винтовки. Артиллерийское управление отменяло усовершенствование.
Получалось странное положение: разрешалось думать об усовершенствовании винтовки, но не разрешалось изменять "высочайше утвержденные" чертежи винтовки.
Из многочисленных предложений по усовершенствованию винтовки, например, только в спусковом механизме до Мировой войны 1914-1918 гг. предлагали усовершенствованные спуски различных конструкций следующие лица: Кун, Будзилович, Мосин (автор системы винтовки), Сергеев, Залюбовский, Бояр-Оглы, Кабаков, Шапошников, Вишняков, Турудия, Холодовский1.
Из них наиболее оригинальный спусковой механизм Шапошникова: спуск был верхний, на шейке ложи и представлял собой видоизменение верхнего спуска американской малокалиберной винтовки Винчестер. Наиболее соответствующим своему назначению был спуск системы Холодовского. Кроме перечисленных конструкций было рассмотрено много других предложений в этом направлении, но признаны они были "не заслуживающими внимания". Несмотря на это, некоторые конструкции получили применение в спортивных винтовках Мосина, получавшихся путем переделки боевых винтовок. Затем во время войны 1914-1918 гг. усовершенствованные спусковые механизмы были использованы в Германии, а после упомянутой войны - в Финляндии.
В 1911 году в России производились опыты по усовершенствованию карабина Мосина образца 1907 года. Для уменьшения неприятной отдачи карабина был разработан пружинный затыльник. Опыт показал, что при наличии на прикладе пружинного затыльника отдача чувствуется значительно слабее и одновременно увеличивается меткость стрельбы. Предполагали тогда принять пружинный затыльник для всех карабинов, однако до войны 1914 года это намерение не было осуществлено.
В 1913 году испытывались для винтовок Мосина оптические прицелы разных систем. Лучшим из них оказался прицел конструкции Гана. Все же оптический прицел не проник тогда в войска.
Среди усовершенствованных штыков был одобрен складной штык полковника Гулькевича. Решено ввести штык системы Гулькевича для драгунских и даже казачьих винтовок. Первые партии этих штыков поступили в войска в 1914 г., но с началом войны изготовление штыков Гулькевича было прекращено, штыки забракованы за ничтожный пустяк: за самоотвинчивание шарнирного винта. Упомянутый винт следовало слегка расклепывать или кернить, это предотвратило бы выпадение винта и штык не распадался бы на части и не терялся. Штык Гулькевича имел четырехгранный игольчатый клинок. Трубка штыка состоит из двух частей, соединенных шарниром. Штык должен быть всегда при винтовке в сложенном виде, в несколько секунд штык можно поставить в боевое положение. Конечно, штык Гулькевича не уменьшал общего веса винтовки, но делал ее портативнее, удобнее в обращении и при стрельбе, особенно если винтовка пристреляна без штыка или, вернее, при сложенном штыке. Штык Гулькевича был не тяжелее штатного штыка Мосина, однако первый можно было еще облегчить, если бы сделать клинок по типу клинка штыка Холодовского. В общем, хорошо задуманный штык Гулькевича погиб из-за пустячной недоделки. Казаки были довольны, что избавились от лишнего штыка, но драгуны сожалели во время войны 1914-1918 гг., что нет складного штыка, который удобнее носить при винтовке, чем при шашке.
Из модернизированных винтовок того времени наиболее интересной оказалась винтовка Мосина, усовершенствованная полковником Холодовским; она описана ниже.
Во время войны, в 1916 году, штабс-капитан Кириллов (офицер 26-го пехотного Могилевского полка) предложил для винтовки Мосина приставной магазин на 15 патронов, при котором винтовка может быть заряжена 20 патронами. Укрепляется магазин Кириллова легко и быстро - нужно было отнять от винтовки только крышку магазинной коробки и поставить на те же шарнир и защелку приставной магазин. Предложение это не было использовано, хотя испытания дали удовлетворительные результаты. Причина забракования вполне основательная: винтовка с такой большой магазинной коробкой становилась неудобной в обращении, между тем при длительной стрельбе скорострельность винтовки не увеличивалась, потому что требовалось много времени для наполнения магазина патронами. Подобные магазины не новость; еще до 1910 года похожий многопатронный магазин предлагал для пехотной винтовки полковой кузнец Рощеней, который впоследствии стал автором автоматической винтовки, описанной ниже.

Примечание:
1Вишняков и Холодовский - полковники русской армии.


В.Е.Маркевич "Ручное огнестрельное оружие"

ВИНТОВКА МОСИНА-ХОЛОДОВСКОГО 1913

Русскую пехотную винтовку Мосина образца 1891-1910 гг. значительно изменил и усовершенствовал полковник Холодовский. Винтовка испытывалась в 1912-1913 годах.
Винтовка Мосина-Холодовского была только пехотного образца. Ствол длиной 766 мм, имеет снаружи узкие продольные желобки (долы), сделанные для его облегчения. Ребристая поверхность ствола одновременно способствует охлаждению нагретого ствола. Ствол имеет достаточную прочность на разрыв и сопротивляемость изгибам. Мушка с точкой на вершине, т.е. рельсового сечения.
Прицел с новой рамкой и хомутиком; рамка прямая с глубокими пазами снизу, хомутик с двумя защелками; рамка и хомутик своеобразной конструкции, деления по ступенькам на дистанции до 1200 шагов, по рамке - до 3300 шагов. Прицельная грядка широкая и поэтому удобная для прицеливания; прорезь треугольная. Ствольная накладка окружает прицел, своей казенной частью входит под кольцо, надетое на ствол у ствольной коробки, и закрывает ствол во всю длину цевья. С внутренней стороны ствольная накладка скреплена четырьмя алюминиевыми скобками на медных заклепках. Ствольную накладку, ствол и цевье скрепляют три стальных кольца (драгунского типа, глухие). Четвертое кольцо полупружинное, скрепляет наконечник со стволом. Кольца удерживаются на своих местах тремя алюминиевыми пружинами, прикрепленными к дереву шурупами.
Затвор имеет удлиненную рукоятку, способствующую более легкому открыванию затвора; для облегчения рукоятка сделана пустотелой и на гребне стебля устроена глубокая выемка. Курок имеет утолщенную пуговку, которая облегчена сзади глубокой выемкой.
Для удобства заряжания в левом борту ствольной коробки устроена неглубокая закругленная выемка для большого пальца, чтобы не поранить его при быстром заряжании.
Штык игольчатый с четырехгранным клинком, значительно облегченным глубокими долами; на шейке и трубке сделаны пазы для облегчения. Хомутик новой конструкции, шарнирный. Штык весит всего 220 г, тогда как штатный казенный штык весит от 360 до 385 г.
Шомпол алюминиевый, головка не проходит сквозь ствол. Шомпольный упор алюминиевый на спиральной пружине.
Ложа березовая, приклад с деревянными прокладками у затыльника, снимая или прибавляя прокладки, можно укорачивать или удлинять приклад ложи, смотря по сложению стрелка, сезону (толщина одежды) и т. д. Щели для ремня оправлены алюминиевыми глазками. Шейка ложи гораздо тоньше шейки казенного образца. Под цевьем укреплена алюминиевая скобка для сложенного ремня. Нагель раздвижной алюминиевый. Наконечник укреплен спереди шурупом, входящим в торец дерева. Из наконечника сбоку выступает наружу конец пружины, который удерживает кольцо наконечника, а зуб этой же пружины - кольцо ствольной накладки.
Спусковой механизм усовершенствован, с предупредителем. Магазин без изменений.
Общий вес винтовки 3780 г, со штыком 4000 г. Казенная пехотная винтовка весит со штыком от 4550 до 4750 г (последняя величина - при ореховой ложе).
Преимущества винтовки Холодовского перед винтовкой образца 1891-1910 гг.:
1) винтовка облегчена на 550 г;
2) улучшен баланс ее (дульная часть облегчена), что способствует меткости стрельбы;
3) прицел совершеннее прицела образца 1910 г.;
4) при стрельбе управлять затвором легче благодаря удлиненной рукоятке;
5) проталкивание патронов из обоймы в магазин удобнее и безопаснее для большого пальца руки;
6) спуск с предупредителем, что способствует меткости стрельбы;
7) ложа допускает регулировку длины приклада по стрелку, что заменяет английские и американские ложи различной длины;
8) тонкая шейка ложи удобнее обхватывается пальцами;
9) облегчен прибор ложи;
10) облегчен штык без укорочения клинка;
11) прицел и мушка очень удобны для стрельбы по подвижной цели.
Недостатки:
1) слишком длинный ствол (мог быть укорочен на 10-12 см), узкие желобки для облегчения ствола неудобны при чистке, удалять из них ржавчину очень трудно; целесообразнее было делать стенки ствола несколько тоньше в казенной и средней части, где ствол имеет слишком большой запас прочности;
2) сложный штыковой хомутик;
3) мушка рельсового сечения неудобна при пристрелке: ее нельзя понизить опиловкой. Лучше была бы мушка с отвесными боками;
4) четвертое кольцо на стволе лишнее (кольцо наконечника);
5) шомпол из алюминия слабый, легко деформируется;
6) шомпол не проходит с головкой сквозь ствол;
7) шомпольный упор сложный и недостаточно прочный;
8) скобка для ремня не нужна;
9) предохранитель имеет прежние недостатки;
10) выемка в левом борту ствольной коробки малая;
11) шейка ложи слишком тонкая (легко ломается) и непистолетной формы.
Дефекты, указанные в пунктах 1-м и 8-м, не считались тогда недостатками. Большинство же прочих дефектов нетрудно было устранить.
Испытание винтовки Мосина-Холодовского произведено в 1912 г. и дало удовлетворительные результаты. Получалась меткая стрельба, и винтовки были удобны в пользовании.
Некоторые части винтовки следовало усовершенствовать; вес винтовки тогда бы немного увеличился (на 100-150 г), зато получилась бы более совершенная винтовка. Однако до войны 1914 года это не было сделано.
В винтовке Мосина-Холодовского заслуживали внимания облегченный ствол, легкий штык, прикладистая ложа, переменной длины приклад, хороший прицел, к тому же неплохо укрытый от наружных повреждений, облегченный стебель затвора с облегченной рукояткой и спуск с предупредителем.


В.Е.Маркевич "Ручное огнестрельное оружие"

Винтовки русской армии во время Мировой войны 1914-1918 годов

Как много требовала минувшая война винтовок для вооружения армии, наглядно доказывают следующие данные.
По штату Военного министерства 1910 года полагалось иметь для армии: винтовок системы Мосина 4 210 000 штук, винтовок системы Бердана 342 000.
В действительности же имелось несколько больше: на 20 июня 1914 г. винтовок Мосина 4 290 000, Бердана - 362 000.
Во время войны обнаружилось, что потеря и порча оружия ежемесячно требовали пополнения по 200 000 винтовок, следовательно в год необходимо было дать армии 2 400 000 штук.
Производительность наших оружейных заводов не была в состоянии выполнить подобный заказ. Наши оружейные заводы в 1916 г. дали следующие показатели:
Сестрорецкий завод планировал 75 000, изготовил 147 000 винтовок
Ижевский завод планировал 200 000, изготовил 594 000 винтовок
Тульский завод планировал 250 000, изготовил 657 000 винтовок
Всего запланировано 525 000, изготовлено 1398 000

Винтовка Мосина производства Ремингтон

Следовательно, заводы наши, несмотря на хорошие темпы работы, не могли справиться с необходимым пополнением вооружения на фронтах. Поэтому были даны заказы на винтовки заграничным оружейным заводам.

Оружейные заводы | Заказано | Получено | Система и образец винтовки
Винчестер | 300 000 | 300 000 | Сист. "Винчестер"обр. 1895-1907 гг., пехотн.
Ремингтон | 1 500 000 | 131 443 | Сист. "Мосина" обр. 1891-1910 гг., пехотн.
Вестингауз 1 800 000 226 255 "

С началом революции в России поставки оружия фирмами "Ремингтон" и "Вестингауз" были прекращены. Винтовки Винчестер были получены еще при царском правительстве. Кроме перечисленных заказов, царским правительством были закуплены в Японии винтовки Арисака и получены из Европы винтовки Лебель и Лебель-Бертье, затем винтовки старых систем Гра и Гра-Кропачек (французские) и Веттерли-Витали (итальянские), предназначенные для тыловой службы. В ходе войны на частичное вооружение русских войск поступали трофейные винтовки - австрийские, германские и турецкие. Из иностранных винтовок лучшими оказались японские системы Арисака.
В общем за четыре года войны дано армии винтовок разных систем 11 миллионов, и все же русская армия была плохо вооружена.
Не хватало и винтовочных патронов. Миллиарды патронов были заказаны за границей. Из полученных патронов образца 1908 года лучшими оказались патроны фирмы "Ремингтон" в Америке; патроны были с никелированным капсюлем. Патроны американской фирмы "Винчестер" и английский "Кайнох" были равноценны. Американские патроны были снаряжены превосходным порохом "Дюпон". Впоследствии порох типа "Дюпон" был принят у нас для усовершенствованных патронов при модернизации винтовки.
После Гражданской войны винтовки иностранных систем были пущены в переделку на охотничье оружие. При аккуратной переделке получаются неплохие одноствольные винтовки для дроби.


В.Е.Маркевич "Ручное огнестрельное оружие"

ВИНТОВКА ЭНФИЛЬД 1914

Сконструирована на Энфильдском оружейном заводе в 1914 году для замены винтовки Ли-Энфильд образца 1904 г. В данной системе английские специалисты старались устранить все недостатки, имеющиеся в английской винтовке образца 1904 года.
Винтовка образца 1914 года имеет ствол калибра 7,71 мм под прежний патрон в гильзе 1889 года, с острой пулей 1906 года. Длина ствола 655 мм, нарезов 5, ход левый, шаг 250 мм. Мушка типа Росса, прямоугольная, основание с прямыми крыльями по бокам. Затвор типа "Спрингфильд", рукоятка направлена вниз, ее головка пустотелая; запирание производится двумя боевыми выступами, находящимися на передней части затвора; выбрасыватель длинный, широкий, прочный. Курок упрощенной системы. Предохранитель своеобразного устройства, он сделан в виде рычага, укрепленного в ствольной коробке справа, поэтому им легко управлять большим пальцем руки, не отнимая приклад от плеча. Это - один из наиболее совершенных современных предохранителей; он совершеннее предохранителя Маузер и Арисака.
На тыльной части ствольной коробки установлен кольцевой прицел с делениями от 200 до 1650 ярдов. Прицел не имеет установок по горизонтали. От наружных повреждений он защищен боковыми стенками колодки. Слева ствольной коробки имеется складной сквозной прицел для дальней стрельбы, устроенный аналогично подобному же прицелу на винтовке Ли-Энфильд 1904 г. Боковая подъемная мушка имеет деления для дистанций от 1500 до 2600 ярдов.
Mагазин шахматный на 5 патронов. Заряжают из прежней рамочной обоймы (устаревшего типа). Так как английские патроны с закраиной занимают в магазине больше места, чем патроны без закраины (как Спрингфильд и др.), то английская винтовка получилась с увеличенным магазином, ради которого пришлось увеличить толщину цевья.
Спуск вполне хороший: с предупредителем и насечкой на спусковом крючке.
Ложа из одного куска дерева. Приклад - по типу английского приклада 1904 года (без мыска). Шейка пистолетной формы. В желобе цевья (под стволом) сделаны продольные пазы для предотвращения поводки ствола, лучшего охлаждения его и облегчения цевья. Винтовка не имеет шомпола, вместо него в прикладе помещается веревочная протирка. Ствольная накладка закрывает ствол сверху до переднего кольца и состоит из двух частей. Колец два, переднее составляет одно целое с наконечником, имеющим упор для штыка; кольца раздвижные. Антабок три: одна у переднего кольца, другая - у второго кольца, третья - под прикладом.
Общая длина винтовки 1178 мм. Вес - 4450 г. Штык с тесачным клинком носится отдельно в кожаной ножне у пояса, весит 500 г.
Винтовка Энфильд, 14 совершеннее Ли-Энфильд, 04 в отношении затвора, предохранителя, наконечника ложи и посадки штыка; в остальных отношениях не имеет преимуществ. Из минусов конструкции новой винтовки можно указать на увеличенную длину, большой вес, линий боковой прицел, отсутствие на верхнем прицеле установок по горизонтали и тяжелый штык.
Винтовкой Энфильд, 14 частично были вооружены британские войска во время войны 1914-1918 гг. Несмотря на хорошую систему механизма, винтовка все же не пользовалась симпатиями солдат из-за своего большого веса.
Винтовка этой же системы, только другого калибра, служила во время упомянутой войны в войсках США и известна под названием Эддистон образца 1917 года; она описана ниже.

ВИНТОВКА ЭДДИСТОН 1917

Вышеописанная английская винтовка Энфильд 1914 года была сделана под патрон США, калибра 30-го (7,62 мм) и поступила на вооружение американских войск под названием системы Эддистон образца 1917 года. Было это во время войны 1914-1918 гг.
Кроме калибра и патрона, винтовка Эддистон отличается от британской винтовки этой же системы расположением антабок для ремня: на британской винтовке все три антабки расположены снизу, на американской - две антабки сбоку (с левой стороны ложи), третья (передняя антабка) снизу. Сделано это для удобства ношения винтовки на ремне. Во всем остальном образцы винтовок сходны.
Винтовки Эддистон образца 1917 года для американских войск делали три завода частных оружейных компаний, в том числе и компании "Ремингтон", которая изготовляла подобные винтовки английского калибра ("Энфильд, 14").
На войне винтовка Эддистон, 17 не обнаружила своих преимуществ перед американской винтовкой Спрингфильд, 03 - главным образом по причине большого веса и излишней длины. Винтовка Эддистон имеет длину 1178 мм и вес 4450 г, тогда как Спрингфильд при длине 1095 мм весит 3940 г. После войны, в 1918 году, выпуск винтовок Эддистон был прекращен.
Как военная винтовка система Эддистон, 17 заслуживает внимания, это - весьма совершенная и вполне современная конструкция, необходимо лишь сделать ее короче (в виде универсального типа), несколько облегчить и снабдить легким штыком. Осуществить все это нетрудно.
Оружейный завод компании "Ремингтон" переделал винтовку Эддистон, 17 под спортивно-охотничий тип. Получилась охотничья винтовка весьма совершенной конструкции и весом всего 3630 г. Винтовка эта описана ниже в отделе дальнобойных охотничьих винтовок компании "Ремингтон".

ВИНТОВКА ЭНФИЛЬД 4-1

Новая винтовка образца 4-1 представляет собой несколько усовершенствованную облегченную и укороченную винтовку, переделанную из винтовки Энфильд образца 1914 года.
Калибр 7,71 мм, патрон прежний британский с остроконечной пулей.
Винтовка имеет сквозной прицел. Удлиненная прицельная линия способствует меткой стрельбе: на 200 ярдов (183 м) при стрельбе с упора все 7 пуль ложатся в круг радиусом 76 мм.
Новая винтовка образца 4-1 на 225 г легче винтовки Ли-Энфильд образца 1904 г.
Штык для новой винтовки сделан облегченный игольчатого типа, трехгранный клинок длиной всего 250 мм, т. е. почти вдвое короче тесачного английского штыка (клинок 428 мм, вес 510 г, ножна весит 205 г).
Как известно, английская винтовка образца 1904 г. имеет устаревший затвор, а винтовка образца 1914 г. слишком тяжелая, имеет дополнительный боковой прицел, ныне ненужный, потому что имеющихся на основном прицеле делений до 1600 ярдов вполне достаточно для современной винтовки. Также устарел большой и тяжелый штык.
Ввиду этого введение в Англии усовершенствованной винтовки, не имеющей упомянутых дефектов, вполне понятно. Винтовка модернизирована после 1918 г.


В.Е.Маркевич "Ручное огнестрельное оружие"

ВИНТОВКА МОСИНА 1891-1915

Во время Мировой войны 1914-1918 гг. германцы, имея в числе трофейного оружия и русские винтовки Мосина, решили использовать последние, переделав их под германский винтовочный патрон калибра 7,92 мм.
Такая переделка диктовалась необходимостью, во-первых, получить винтовку с хорошими баллистическими качествами и, во-вторых, иметь на снабжении единый винтовочно-пулеметный патрон. Переделку необходимо было произвести в кратчайший срок в военное время.
Каналы стволов трофейных винтовок были часто повреждены ржавчиной. Увеличивая калибр ствола с 7,62 до 7,92 мм и нарезая вновь, немцы получили совершенно свежий и исправный канал ствола, гарантирующий хороший бой. В переделанной немцами винтовке сделаны следующие изменения:
1) ствол укорочен с казны на половину длины патронника, снаружи заточен, нарезан вновь и ввинчен в ту же ствольную коробку, сделан новый патронник под германский патрон Маузер калибра 7,92 мм. Канал ствола увеличен в диаметре до 7,92 мм и нарезан вновь; мушка и прицел оставлены без изменений;
2) боевая личинка заварена спереди и ее чашка сделана соответствующей, разработана шляпка германского патрона, соответствующим образом пригнан и выбрасыватель;
3) переделана и усовершенствована отсечка-отражатель, так что получились две отдельные части;
4) заварены вершины ствольной коробки (где пазы для обоймы) и сделаны новые пазы для германской обоймы;
5) усовершенствован спусковой механизм, так что получился легкий спуск с предупредителем;
6) головка шомпола отрезана, в верхней части шомпола сделана узкая щель и
7) для штыка сделана стальная ножна, штык носится у пояса, винтовка пристреляна без штыка.
Прочие все части оставлены без изменения. Так как винтовки переделывались спешно, то было решено произвести только самые необходимые изменения и в кратчайший срок. Переделка была исполнена точно, быстро и аккуратно. Получилась винтовка Мосина под маузеровский патрон 7,92-мм калибра и несколько совершеннее русской винтовки образца 1891-1910 гг. Винтовка германской переделки имеет хорошие баллистические свойства и позволяет производить более меткую стрельбу, потому что благодаря отсутствию на стволе штыка не имеет перевеса к дулу, легче весом и имеет более совершенный спуск. Из германской пластинчатой обоймы переделанная винтовка заряжается легче и быстрее русской винтовки 1891-1910 года. Отсечка-отражатель более надежна.
В начале 1918 года небольшая партия таких переделанных винтовок была ввезена германцами в Закавказье (предполагалось поставлять эти винтовки для вооружения войск Грузии). Позже переделанные винтовки этого калибра попали на вооружение польских войск.
Германская переделка винтовки Мосина произведена весьма целесообразно. Конечно, было бы еще лучше, если бы были переделаны прицел, ствольная накладка и предохранитель, но для этого, вероятно, не было времени.
Напомним кстати, что до 1914 года русские авторы предлагали неоднократно для винтовки Мосина отсечку-отражатель, состоящую из двух частей, металлическую ножну для штыка, спусковой механизм с предупредителем и т.д., однако все такие предложения не были учтены как "не заслуживающие внимания".


В.Е.Маркевич "Ручное огнестрельное оружие"

ВИНТОВКА МАУЗЕР 1898-1924

Винтовка универсального типа. Калибр 7,92 мм, патрон германского образца. Длина ствола 600 мм. Система затвора, магазина и всех механизмов - как в винтовке Маузер образца 1898 года. Секторный прицел такой же, как на турецкой винтовке образца 1907 г., с делениями на дистанции от 200 до 2000 м. Нарезов 4, ход правый, шаг 240 мм. Начальная скорость пули 820 м/сек.
Длина винтовки 1100 мм. Вес 4000 г.
Ложа буковая. Переднее кольцо и наконечник ложи - как у германской винтовки 1898 г., штык надевается кольцом крестовины на ствол, чего нет в германской винтовке. Штык с тесачным клинком 300 мм длиной. Штык носится отдельно в стальной ножне.
Тыльное ложевое кольцо нераздвижное, на нем имеются две антабки (снизу и сбоку); кольцо закреплено поперечным винтом. К прикладу прикреплены тоже две антабки: снизу и сбоку. Ствольная накладка закрывает ствол от ствольной коробки до тыльного кольца. Шейка ложи пистолетной формы. Шомпол тонкий и легкий.
Обойма пластинчатая с пружиной; в обойме помещается пять патронов. Магазин шахматный. Заряжание производится так же легко и быстро, как германского и турецкого Маузеров.
Качества винтовки положительные: 1) хорошие баллистические свойства; 2) хорошие маневренные качества; 3) безотказность в действии; 4) большая живучесть; 5) большая скорострельность и удобство в обращении; 6) неуязвимость к наружным повреждениям (кроме мушки); 7) хороший штык с тесачным клинком: небольшой, прочный, нетяжелый.
Качества отрицательные: 1) тяжелый и дорогой патрон устаревшего калибра; 2) сравнительно большой вес винтовки, который нельзя уменьшить из-за усиливающейся отдачи; 3) предохранитель и курок менее совершенны, чем, например, предохранитель и ударный механизм затвора японской винтовки Арисака 1905-1908 гг.; 4) короткий шомпол; 5) мушка не защищена от внешних повреждений; 6) треугольная прорезь прицела; 7) тяжелый и дорогой в изготовлении наконечник ложи; 8) на ствольной корайке маузеровских винтовок удобно устанавливается сквозной (кольцевой) прицел, который на боевом оружии имеет все преимущества перед прорезью, однако поставлен прицел открытый и 9) магазинную крышку неудобно открывать при разряжании и для чистки, необходимы патрон или шпилька.
Для 1924 года винтовка, как видно, сконструирована неудовлетворительно.
Винтовка этого образца принята на вооружение в Чехословакии и изготовлялась на чехословацкий оружейных заводах. Производство винтовок там было поставлено в таких крупных размерах, что вооружение чехословацкой армии было вскоре закончено, после чего винтовки этого образца и калибра изготовлялись для Польши, Румынии, Китая и других государств.
В 1928 году в Чехословакии принята на вооружение автоматическая винтовка; описание ее помещено ниже, в главе об автоматических винтовках.


В.Е.Маркевич "Ручное огнестрельное оружие"

КАРАБИН МОСИНА 1891-1925

Имевшиеся в Польше русские винтовки Мосина в 1925 году было решено переделать на карабины. При переделке ствол оставлен длиной 550 мм; прицел сделан новый рамочный (подобен прицелу русского карабина Мосина образца 1907 года); рукоятка затвора опущена вниз; шомпол вместо головки имеет узкую продольную щель. К карабину пригнан прежний русский штык, который, если в нем нет надобности, насаживают на дуло клинком назад, причем острие штыка входит в трубочку, прикрепленную к цевью сбоку; так сложный штык держится на карабине довольно прочно.
Переделанный карабин назван образцом 1891-1925 годов. Переделка произведена на польских заводах довольно удачно. Кроме большой живучести, карабины данного образца отличаются удовлетворительной баллистикой и необременительны весом - 3400 г (без штыка, конечно).
Если принять во внимание то обстоятельство, что подверглись переделке винтовки старые, бывшие в употреблении во время войн с 1914 по 1921 год, у которых стволы в дуле были повреждены как ржавчиной, так и неумелой и небрежнои чисткой, то следует признать, что старые винтовки были использованы рационально и переделанный карабин сконструирован неплохо. Своеобразно решен вопрос ношения сложенного при карабине штыка.


В.Е.Маркевич "Ручное огнестрельное оружие"

ВИНТОВКА МОСИНА 1891-1928

Доставшиеся Финляндии после войны 1914-1918 гг. русские винтовки Мосина были приняты на вооружение, затем несколько усовершенствованы путем переделки. Так, модернизированная первый раз винтовка называется образцом 1891-1928 гг.
Калибр винтовки прежний: 7,62 мм, патрон - прежний русский образца 1908 г. Гильза латунная, пуля в мельхиоровой оболочке.
В русской пехотной винтовке Мосина образца 1891-1910 гг. произведены следующие изменения:
1. Ствол укорочен, длина его до ствольной коробки 660 мм, общая длина 685 мм; дульная часть ствола получилась с утолщенными стенками, что способствует кучнобойности; на ствол насаженно трубчатое основание мушки.
2. Мушка защищена прочными боковыми крыльями, она прямоугольная, передвигается в пазу только при пристрелке винтовки и удерживается в нем трением.
3. На прицельной рамке - новый хомутик с двумя направляющими лапками, охватывающими прицельную колодку по бокам, такой хомутик предохраняет рамку от качания в стороны; хомутик финской конструкции. Прорезь полукруглая.
4. Спуск устроен с предупредителем. Для этого на ось спускового крючка поставлена спиральная пружина (позаимствовано из русского спуска Г.Е.Вишнякова).
5. Ложевые кольца сделаны новые; переднее кольцо - оно же наконечник - раскрывается на шарнире, на кольце снизу имеется стойка для штыка (кольцо позаимствовано с чехословацкой винтовки). Второе кольцо широкое, плоское удерживается поперечным винтом, проходящим сквозь кольцо и цевье. Позаимствовано из австрийской винтовки.
6. Щель для ремня на прикладе заделана деревянной заклейкой, вместо нее под прикладом укреплена антабка для ремня.
7. В переднюю щель поставлена слева антабка, ее широкое основание заполняет щель как шпонка.
8. Штык с тесачным клинком. Крестовина штыка надевается на ствол (с дула), а рукоять посредством паза и защелки удерживается на стойке наконечника цевья. Штык чехословацкого типа. Винтовка пристреляна без штыка, что вполне рационально.
9. Справа на прикладе укреплена латунная бирка для обозначения войсковой части и полкового номера винтовки.
Остальные, более мелкие дефекты, перечисленные ранее, в винтовке не устранялись.
При такой переделке и пристрелке финская винтовка Мосина получилась недлинная, прочная и более удобная для меткой стрельбы.
Переделка винтовки позволила финнам использовать главные части пехотной винтовки Мосина образца 1891-1910 гг., однако модернизированная винтовка не удовлетворяла финских стрелков. Было решено совершенствовать винтовку дальше. В 1932 году принят новый прицел и усовершенствованы некоторые детали. Новый образец винтовки описан ниже под 1932 годом. Впоследствии финская винтовка образца 1891-1932 гг. была еще раз модернизирована в 1941 году.

ВИНТОВКА МОСИНА 1891-1932

Описанная выше финская винтовка Мосина образца 1891-1928 гг. была несколько усовершенствована в Финляндии. Для этого в винтовке произведены следующие изменения:
во-первых, поставлен новый рамочный прицел. Борты прицельной колодки прямолинейные. Хомутик имеет лапы, охватывающие колодку и тем предохраняющие рамку от сбивания в стороны. Вообще данный прицел сконструирован весьма прочно;
во-вторых, наконечник цевья сделан проще, без шарнира, сверху прорезано окно для облегчения, снизу находится прежний упор для штыка, а сбоку врезана в цевье прочная пластинчатая пружина, удерживающая наконечник на цевье. Пружина прикреплена к цевью винтом, для которого с противоположной стороны врезана гайка;
в-третьих, мушка так устроена, что ее можно передвигать в стороны посредством двух боковых винтов. Мушку защищают крылья прежнего образца.
Ствол имеет прежнюю длину: до ствольной коробки 660 мм. Штык прежний, с тесачным клинком австрийского образца, ножна стальная. Затвор, магазин и ложа прежние. Винтовка весит 4 кг. Пристреляна винтовка без штыка.
Во время советско-финской войны 1939-1940 гг. на вооружении финских войск в основном были винтовки двух образцов: 1891-1928 и 1891-1932 гг. В небольшом количестве имелись и винтовки прошлой империалистической войны.
После советско-финской войны 1939-1940 гг. для финской винтовки принята ложа с шейкой пистолетной формы, получилась винтовка системы Мосина образца 1891-1940 гг.


В.Е.Маркевич "Ручное огнестрельное оружие"

ВИНТОВКА МАУЗЕР 1891-1929

В 1929 году в Польше принята на вооружение короткая винтовка системы Маузер, такая же, как чехословацкая образца 1924 года. Калибр тот же: 7,92 мм, патрон общий. Ствол, затвор и магазин одинаковы. Различие заключается лишь в переднем кольце и наконечнике цевья. У польской винтовки они проще и легче. Во всем остальном винтовки сходны. Штыки одинаковы.
Положительные качества польской винтовки такие же, как и чехословацкой винтовки, описанной выше. Из отрицательных качеств только один дефект устранен: упрощен наконечник цевья, прочие дефекты остаются без изменений.
Винтовка и патроны изготовлялись в Польше в Радоме и Варшаве.
Для 1929 года польская винтовка данной системы и калибра - устаревшее оружие. Поляки, подобно чехам, не использовали лучшие достижения оружейной техники того времени, не создали наиболее совершенную винтовку, а взяли немецкую винтовку с затвором образца 1898 и прицелом 1907 года, назвав ее образцом 1929 г. По международному оружейному правилу эту винтовку следует считать системой Маузер образца 1898-1929 гг. Таким образом в Германии, Чехословакии, Польше, а затем и в Румынии оказались винтовки одинаковой системы и калибра, под общий патрон. Вторая мировая война показала, что общий патрон оказался наиболее полезным для германских войск.


В.Е.Маркевич "Ручное огнестрельное оружие"

ВИНТОВКА МОСИНА 1891-1930

Мировая война 1914-1918 гг., а затем и Гражданская война опять подтвердили дефекты русской винтовки Мосина образца 1891-1910 гг., описанные выше.
Большой процент винтовок в военное время был без штыков, а еще больший - без шомполов. Прицельная рамка, штыковой хомутик, шомпольный упор, шомпол, мушка, отсечка-отражатель и ствольная накладка требовали частого ремонта и замены, что редко удавалось осуществить своевременно, в результате чего винтовки или выходили из строя, или частично теряли свою боеспособность.
Кроме того, винтовки не допускали меткой стрельбы на небольших расстояниях по малым (головным) целям, потому что давали с прицела "400" значительно повышенную траекторию на 100, 200 и 300 шагов. Пришлось дополнительно делать установку прицела на "200" шагов.
При повреждении прицельных приспособлений теряется меткость боя винтовки. В винтовках, пристреляных со штыком, как это бывает при старинном способе и постоянном ношении штыка на винтовке, бой расстраивается при нарушении плотного примыкания штыка, т.е. как только начнется качание хомутика и штыка на винтовке. Когда стрелок пробовал стрелять из винтовки без штыка, бой даже при исправных прицельных приспособлениях получался крайне не меткий, потому что прежде пристрелянная винтовка со штыком требовала новой пристрелки без штыка, без чего винтовка оказывалacь "негодной по недостаточной меткости".
Необходимо было пересмотреть конструкцию винтовки и устранить ее дефекты. Во время войны 1914-1918 гг. переделывали разными способами прицел винтовки, чтобы более точно пристрелять ее нa 200 шагов. Спешно пригонялись к винтовкам Мосина различным образом переделанные штыки Бердана. Начали делать шомпола с головкой, проходящей сквозь ствол.
В 1923 году производство винтовок пехотного типа и карабинов образца 1907 года было прекращено. В качестве основного образца принята бывшая драгунская винтовка 1891-1910 годов.
Как известно, драгунская винтовка короче, легче, портативнее пехотной винтовки. Таким образом Красная Армия перешла на один универсальный образец винтовки, предназначенный для различного рода войск.
В винтовке основного образца были произведены неболыиие изменения. Шомпол стали делать с головкой, проходящей сквозь ствол. Ствольная накладка сделана без полукруглого выреза в ее казенном срезе. Этот срез накладки скреплен латунной оправой такой же конструкции, как и на переднем срезе. Все остальные части винтовки остались без изменений. Дефекты - прежние.
В 1930 году в этот основной образец винтовки введены следующие изменения и усовершенствования.
1. Поставлен новый секторный прицел с делениями до 2000 метров, а не шагов, как было прежде. Образец прицела позаимствован со швейцарской винтовки Шмидт-Рубин 1889-1911 гг.
2. Мушка - с отвесными боками высокая (прежде была треугольная).
3. Штык прежнего игольчатого типа, клинок четырехгранный, но трубка и запирание другой системы. Штык запирается на стволе защелкой вместо хомутика, что ускоряет примыкание и отмыкание штыка (система Кабакова-Комарницкого); на трубке штыка устроен намушник.
4. Кольца, вместо глухих, сделаны разрезные пружинистые на заклепках системы Федорцева.
5. Шомпольный упор сделан с выступом снизу системы Осинцова; такой упор не так скоро перекашивается в дереве ложи, как прежний упор, поэтому нарезная часть шомпола скоро не отрывается.
Все прочие части винтовки оставлены без изменений. Данный образец винтовки Мосина назван модернизированным образцом 1891-1930 гг. Впоследствии, в 1935 году, были произведены в винтовке еще мелкие изменения, которые описаны ниже.
Баллистические свойства модернизированной винтовки немного улучшились благодаря усовершенствованному патрону, в котором пуля в стальной оболочке, плакированной томпаком, порох - типа американского "Дюпон", гильза стальная плакированная. Достигается сбережение гильзовой латуни и мельхиора, который до того шел на оболочку пули.
Модернизированная винтовка 1891-1930 гг. имеет такие положительные качества:
1) один образец винтовки служит для вооружения всех родов войск,
2) необременительный вес (3800 г),
3) безотказность действия при стрельбе,
4) большая живучесть,
5) нетребовательность к уходу,
6) легкость разборки и сборки,
7) простота в пользовании (за исключением предохранителя).
Отрицательные качества винтовки такие, как примкнутый штык, удлиненный ствол, недостатки конструкции прицельной планки, предохранителя, спускового механизма, затвора и некоторых менее значительных деталей, приведены и обоснованы выше при описании образца 1891-1910 гг.
Эти недостатки устранить нетрудно в отношении конструирования деталей, разработки новых образцов и их испытания. Гораздо труднее применить то или иное усовершенствование к миллионным запасам оружия, имевшимся в стране; ведь в большинстве случаев винтовки пришлось бы возвращать на заводы. Если же не переделывать прежде выпущенные заводами винтовки, а изготовлять усовершенствованного образца только новые партии оружия, тогда получаются разные образцы винтовок, что затрудняет и обучение войск, и ремонтные оружейные работы (например, снабжение запасными частями разных образцов, различными инструкциями и т.д.). Все это особенно неудобно в военное время. Поэтому в военное солдатское оружие очень трудно вводить частые изменения и усовершенствования.
С 1930 года в модернизированной винтовке Мосина произведены следующие изменения:
1) отсечка-отражатель сделана из двух частей,
2) принята пластинчатая обойма для патронов,
3) намушник поставлен не на штыке, а на винтовке (сделан вместе с мушкой),
4) упрощены ложевые кольца: сделаны без заклепок,
5) глазки при ложевых щелях упразднены, вместо них вставлены узкие скобки, что удешевляет оправу щелей для ремня,
6) введена усовершенствованная принадлежность для разборки и чистки винтовки,
7) оправа по концам ствольной накладки стальная вместо прежней латунной.
За следующие 11 лет существования модернизированной винтовки мало сделано для ее усовершенствования. Правда, в этот период времени идут войны: с Финляндией в 1939-1940 гг. и с 1941 года - Отечественная война. К тому же на частичное вооружение Красной Армии поступила автоматическая винтовка.

КАРАБИН МОСИНА 1891-1938

В 1938 году в СССР принят на вооружение карабин системы Мосина, отличающийся от описанного выше карабина этой же системы образца 1907 года прицелом, мушкой, ствольной накладкой и кольцами. От винтовки Мосина образца 1891-1930 гг. карабин отличается стволом (укорочен на 340 мм), уменьшенным прицелом и облегченным весом. Карабин не имеет штыка1.
Карабин укорочен за счет длины ствола, поэтому получились неизбежные дефекты: значительно укоротилась прицельная линия, следовательно ухудшилась меткость стрельбы и, кроме того, получился увеличенный разброс пуль, т.е. ухудшилась кучнобойность оружия. С облегчением оружия получилась более резкая, болезненная отдача.
Между тем, все эти дефекты при умелом конструировании карабина можно было ослабить в значительной степени. Не следовало истонять ствол в дуле, нужно было оставить его утолщенным в этой части, ведь к стволу не примыкался общий штык, между тем более массивный в дуле ствол улучшает кучнобойность оружия. Это хорошо известно по спортивно-стрелковым винтовкам и охотничьим карабинам, из которых лучшие оружейники умеют "выжать" наилучшую кучнобойность.
Для увеличения точности прицеливания и улучшения меткости стрельбы карабина следовало использовать вместо открытого сквозной прицел, который для карабина еще более необходим чем для винтовки, имеющей более длинную прицельную линию. При сквозном прицеле прицельная линия карабина удлиняется почти в два раза, что значительно улучшает точность наводки; одновременно сквозной прицел способствует меткости стрельбы, когда стреляют на быстроту и меткость. Это обстоятельство однако не было учтено конструктором карабина.
Не усовершенствованы также спуск и предохранитель карабина. Спуск с предупредителем можно было сделать по системе Вишнякова или ВЕМ (см.выше). То же можно сказать об усовершенствовании ствольной коробки, что увеличило бы удобства и быстроту заряжания. Примером такого усовершенствования могла служить винтовка ВЕМ.
Не было осуществлено более совершенное держание шомпола в винтовке и не был применен дульный тормоз, а в прикладе - пружинный амортизатор отдачи, хотя ввиду облегченного веса карабина амортизатор для него более необходим, чем для винтовки. Кстати, такой амортизатор был испытан и одобрен до 1914 года, дульный тормоз с успехом применен на автоматической винтовке Токарева, а крепление шомпола без шомпольного упора осуществлено в винтовке ВЕМ.
Все это подтверждает, как трудно прививаются к военному оружию лучшие оружейные достижения.

Примечание:
1В 1944 г. к карабину данного образца приспособлен складной штык; карабин с таким штыком называется образцом 1891-1944 гг.

СНАЙПЕРСКАЯ ВИНТОВКА МОСИНА 1891-1941

До 1941 года наша снайперская винтовка была по внешнему виду такая же, как и рядовая винтовка системы Мосина образца 1891-1930 годов, с той лишь разницей, что снайперская винтовка пристреляна без штыка и не имеет штыка; затвор не с прямой, а с опущенной вниз несколько удлиненной рукояткой, чтобы она могла проходить под трубой при открывании и закрывании затвора. Для примыкания кронштейна оптического прицела устроена накладка, которая прикреплена с левой стороны ствольной коробки.
Первоначально (до 1935 г.) испытывались две системы крепления оптического прицела на винтовке Мосина. Первая система имела накладку на передней граненой части ствольной коробки, притянутую к последней восемью винтами. Другая система фирмы "Геншов и компания" имеет накладку, укрепленную на ствольной коробке слева; она более прочна и живуча, чем предыдущая, поэтому с 1936 г. было отдано предпочтение боковой установке трубы.
Телескопический прицел для этих снайперских винтовок был принят образца "Д, III" ("Динамо", III образец). Телескоп имеет такие свойства: увеличение 4-кратное, светосила 59,3, поле зрения 10,8°, или 10,8 на 100 м, глазное расстояние 80 мм, длина трубы 270 мм, диаметр объектива с оправой 35 мм, диаметр трубы в средней части 26,5 мм, диаметр окуляра с оправой - 38 мм, вес телескопа с установкой "Д, III" - 1050 г.
Сверху трубы имеется высотный лимб (типа А.Прейс) с установками для дистанций до 1000 м. Слева - боковой лимб. Телескоп имеет установку на ясное зрение по глазу стрелка. Прицельное приспособление состоит из прицельной шпильки и горизонтальной линии, прерывающейся против вершины шпильки. Поставленная на винтовку труба допускает пользование прорезью прицела образца 1910 г. на дистанции до 1200 шагов включительно.
Упомянутая выше вертикально-базисная (боковая) установка системы "Геншов и компания" испытывалась с многими системами установок в течение 4 лет, начиная с 1927 года. Это не слишком долго. В США с 1917 по 1925 год испытывались, например, 12 систем различных установок, и все были забракованы.
Над оптическими прицелами для советской винтовки много работали Булыгин, автор многих статей и книг по стрелковому спорту, и Смирнский - известный стрелок.
Телескоп "Д, III" являлся для того времени лучшим оптическим прицелом. Отличные оптические свойства, хорошая система телескопа и удовлетворительная установка его на винтовке делают телескоп пригодным не только для снайпинга, но и для охоты.
Телескопы и установки к ним изготавливались нашими заводами вполне удовлетворительного качества.
Относительно оптического прицела для нашей винтовки можно сделать следующее заключение: установка "Д, III" удовлетворительная, она двухбазисная и немного совершеннее американской однобазисной установки1, предлагаемой Смирнским, последняя хотя дешевле в производстве, зато менее живуча на службе.
Во время советско-финской войны 1939-1940 гг. превосходные качества оптических прицелов наших снайперских винтовок подтвердились на практике.
В ходе Второй Мировой войны, когда было признано желательным значительно увеличить количество снайперов, было решено применить для снайпинга магазинные винтовки Мосина общего образца и автоматические самозарядные винтовки Токарева, а для тех и других - упрощенные телескопы 1941 года.
Снайперская винтовка Мосина 1891-1941 годов отличается от предыдущего образца 1891-1930 гг. немногими незначительными деталями: ствольная коробка без граней сверху; пуговка курка уменьшенного диаметра, круглая; щели в ложе для ремня вместо прежних глазков, имеют металлическую оправу; ствольная накладка имеет по концам не латунную, а стальную оправу; стальные части после шлифовки не полируются, а просто оксидируются в черный цвет, за исключением затвора и шомпола, которые почему-то оставлены белыми. Ложа и ствольная накладка без полировки и лака, дерево окрашено в кофейный цвет.
Все это сделано для упрощения производства рядовой винтовки Мосина. Для улучшения меткости стрельбы, удобства в обращении и лучшей маскировки винтовки ничего не сделано, хотя в снайперских винтовках следовало произвести минимальные усовершенствования, а именно: поставить спуск с предупредителем, это улучшило бы меткость стрельбы; дать ложу с шейкой пистолетной формы; сделать дульный тормоз как на винтовке Токарева, получилась бы отдача слабее, стрельба метче, живучесть телескопа больше; оксидировать затвор и шомпол для лучшей маскировки винтовки.
Снайперская винтовка Токарева гораздо совершеннее винтовки Мосина. Винтовка Токарева описана ниже в главе об автоматических винтовках.
В том же 1941 году для снайперских винтовок Мосина принят уменьшенный, облегченный и удешевленный оптический прицел, имеющий такие свойства: увеличение 4-кратное; поле зрения - 8 м на 100 м; глазное расстояние 80 мм; длина трубы - 165 мм; наибольший диаметр трубы с оправой - 28 мм; наименьший диаметр трубы с оправой - 26 мм; высотный лимб имеет деления от 0 до 13 (1300 м); боковой лимб с делениями от 0 до 10 в каждую сторону.
Легкий кронштейн имеет два хомутика, в которых закреплена труба. Труба с кронштейном укрепляется на основании кронштейна, привинченном к ствольной коробке. Для крепления имеется впереди полукруглый выступ и сзади прижимной барашковый винт.
Оптический прицел 1941 года вдвое легче прицела предыдущего образца, главное - гораздо портативнее его и дешевле в производстве, что для военного времени имеет большое значение.
Как видно, наш снайперский оптический прицел 1941 года имеет преимущества перед германским снайперским прицелом как в отношении кратности, так и в отношении поля зрения, а это главные свойства каждого оптического прицела.


В.Е.Маркевич "Ручное огнестрельное оружие"

ВИНТОВКА МАНЛИХЕР-КАРКАНО 1891-1930

Описанная выше итальянская пехотная винтовка системы Манлихер-Каркано образца 1891 года признана по своей большой длине несовременным оружием. Опыт войны 1914-1918 гг. показал, что нужна короткая винтовка универсального типа. В 1930 году принят образец, представляющий собой значительно укороченную и облегченную винтовку.
Ствол длиной 535 мм. Калибр 7,35 мм. Патрон в гильзе без закраины, пуля остроконечная. Так как при переделке винтовки образца 1891 г. получился укороченный ствол с недостаточно крутыми нарезами , то пришлось увеличить калибр винтовки с 6,5 до 7,35 мм и сделать новые нарезы постоянной крутизны1. Длина прицельной линии 430 мм. Прорезь треугольная. Мушка открытая треугольная, без какого бы то ни было намушника.
Общая длина винтовки 1015 мм, вес - 3300 г. Собственно это уже не винтовка, а карабин, вернее - оружие универсального типа, предназначенное для всех родов войск. Таким образом Италия отказалась от прежней винтовки пехотного образца.
Вместо подъемного прицела на винтовке образца 1891-1930 гг. имеется постоянный целик с глубокой прорезью; прицеливаясь на дистанцию 100 м, берут в прорези мелкую мушку, ровная мушка служит для стрельбы на 500 м. Образцы вновь изготовляемых винтовок имеют нарезы постоянной крутизны и подъемный прицел с установками по расстоянию.
Рукоятка затвора, подобно рукоятке английской винтовки, опущена вниз. В остальном затвор и магазин оставлены без изменений. Винтовка заряжается шестью патронами с пачечной обоймой. Обойма двухсторонняя.
Ложа буковая с простой шейкой. В прикладе ложи устроено хранилище для составного стального шомпола, свинчивающегося из трех частей. Шомпол в составленном виде имеет длину 700 мм. Снаружи на прикладе слева сделано углубление со стальной перемычкой на двух шурупах, которая служит антабкой.
На тыльном ложевом кольце укреплена слева антабка для ремня; кольцо удерживается на месте поперечным винтом. Переднее ложевое кольцо служит одновременно наконечником, имеет стойку для штыка и удерживается на цевье двумя поперечными винтами.

Штык прежний пехотный с тесачным клинком. Примкнутый штык держится кольцом крестовины на стволе и рукоятью с защелкой - на упоре наконечника. Винтовка пристреляна без штыка.
Среди всех модернизированных винтовок эта итальянская винтовка оказывается наиболее легким и коротким оружием с высокими маневренными качествами. Как оружие универсального типа винтовка не превзойдена. Небольшой калибр итальянской винтовки способствовал ее облегчению и значительному укорочению.
Из винтовок экспериментальных образцов, испытанных в Италии, нельзя не отметить два образца:
1. автоматическую винтовку, переделанную из системы Манлихер-Каркано образца 1891 года, по конструкции итальянской фирмы Скотти; испытание винтовки производилось во время войны 1914-1918 гг., автоматическая винтовка не была одобрена;
2. винтовка Манлихер-Каркано, модернизированная в 1930 г., но в металлической ложе, сделанной из пористого дюралюминиевого сплава. Такие винтовки были выданы во флот для войскового испытания. Результаты испытания неизвестны. Металлические ложи описаны ниже в специальной статье.

Примечание:
1При 6,5-мм калибре нарезы были прогрессивной крутизны. С укорочением ствола с дула была удалена наиболее крутая нарезка, вращение пули оказалось недостаточное, вследствие чего значительно ухудшилась кучнобойность винтовки.


TARGET

Маркевич "Ручное огнестрельное оружие"

ВИНТОВКА МОСИНА "ВЕМ" 1891-1931

В 1931 году автором этих строк была предложена Артиллерийскому управлению Красной Армии винтовка универсального типа, получающаяся путем усовершенствования винтовки Мосина. Экспериментальный образец усовершенствованной винтовки назван ВЕМ, 1891-1931 гг.
Означенная винтовка отличается следующими изменениями и положительными качествами:
1. Укороченный ствол (625 мм) с утолщенными стенками в дуле. Вес укороченного ствола - не меньше веса штатного ствола, поэтому кучность боя не ухудшилась. Вся винтовка стала короче, ее маневренные свойства повысились.
2. На курке укреплен сквозной прицел кольцевого типа, имеющий установки на расстояние от 100 до 1000 м. Образцом послужил подобный же прицел английской винтовки 1914 года. Кольцевой прицел, как известно, имеет ряд преимуществ перед прицелами с прорезью. Во-первых, кольцевой прицел увеличивает точность наводки, потому что прицельная линия удлинилась на 50%; во-вторых, упрощает и ускоряет процесс наводки, что дает возможность вести более быструю и меткую стрельбу, чем при пользовании прицелом с прорезью, и, в-третьих, кольцевой прицел облегчает обучение правильному прицеливанию. Премущества кольцевого прицела над прорезью особенно заметны, когда стреляют при плохом освещении или при усталости и утомлении, что преимущественно и бывает в боевой обстановке. Прицеливание сквозь кольцо требует гораздо меньше внимания и напряжения зрения, поэтому меньше утомляет стрелка и способствует более меткой стрельбе. При наводке через прорезь глаз должен контролировать одновременно несколько точек: прорезь, вершину мушки и цель, т, е. три пункта. При наводке сквозь кольцевой прицел глаз смотрит лишь на два пункта: на вершину мушки и цель, не обращая внимания на кольцо; глаз сам находит центр кольца, как самую светлую точку, не требуя никаких поверок и поправок. Это одно из главных преимуществ кольцевых прицелов. При всем этом кольцевые прицелы, давая большое поле зрения, облегчают попадание по движущимся и появляющимся целям. Наконец кольцевой прицел более удобен для дальнозоркого глаза, чем прорезь (это особенно важно для стрелков старше 30 лет).
В общем в стрелковом мире давно известно, что если при оптическом прицеле получается 100% попаданий, то в аналогичных условиях при прорези получается 45, а при сквозном прицеле - 65% попаданий.
Установка кольцевого прицела на курке давно осуществлена с успехом на лучших английских и американских охотничьих карабинах, предназначенных для более точной стрельбы, чем военные винтовки. Такое положение прицела вполне хорошо зарекомендовало себя на практике.
3. Мушка на винтовке ВЕМ прямоугольная, она не имеет намушника, закрывающего его сверху и мешающего его быстрой и меткой стрельбе, особенно по появляющейся цели. Для защиты мушки от внешних повреждений на ее основании имеются боковые крылья, как на английской винтовке. Основание с крыльями насажено на ствол в виде трубочки и закреплено шпильками. Мушку вставляют в паз через окна в крыльях.
4. Отсутствие прицельной колодки на стволе делает винтовку более удобной для штыкового боя. Некоторое повышение линии прицеливания при сквозном прицеле дает возможность поставить более толстую и прочную ствольную накладку, один конец которой удерживается специальным кольцом на казенной части ствола, другой - ложевым кольцом на средней части ствола.
Ствол, имеющий против патронника неоправданно большую толщину, сделан в этом месте тоньше на 4 мм, что дает возможность упрочнить в казне ствольную накладку и борты цевья. Одновременно ствол немного облегчается. Пример - турецкая винтовка.
5. Ствольная коробка без граней в передней части. Это упрощает производство коробки. В передней части ствольной коробки (против шляпки гильзы) просверлены справа два газоотводных отверстия, чтобы ослабить удар газов в лицо стрелку в случае их прорыва назад. Пример - японская винтовка Арисака.
В левой стенке ствольной коробки сделана выемка для пальца, она полезна при заряжании, предохраняя палец от ранений и ссадин. Подобную выемку имеют маузеры турецкий, чешский, польский и охотничий карабин ВЕМ с 1917 г.
Обойма рекомендована пластинчатая с пружиной. Эти мероприятия способствуют более быстрому заряжанию, следовательно, увеличивают скорострельность винтовки.
6. Рукоятка затвора удлинена на 10 мм, ее головка просверлена поперек для облегчения. Также для облегчения сделана выемка на гребне затвора. Затвор и курок оксидированы в черный цвет, пример - американская винтовка Спрингфильд образца 1903 года.
7. Курок без предохранителя. Ввиду того, что пользоваться предохранителем Мосина очень неудобно, предохранитель скоро выходит из строя, вполне целесообразно упростить курок, исключив предохранитель.
8. Спусковой механизм устроен с предупредителем и регулировкой хода спуска. Для работы предупредителя поставлена тонкая пластинчатая пружина. Для регулировки спуска поставлен винт в ствольной коробке (сзади шептала); винт нажимает на носик спусковой пружины. Поворачивая винт, можно регулировать натяжение спуска, не отнимая ствол от ложи, а вынув лишь затвор. На спусковом крючке сделана накатка (насечка) для устранения скольжевия пальца.
9. Спусковая скоба без выступа сзади. Магазин без изменений. Отсечка-отражатель состоит из двух частей: пружина и отсечка-отражатель.
10. Ложа с шейкой пистолетной формы. Приклад имеет затыльник с дверцей против хранилища для мелкой принадлежности. Под прикладом - антабки для ремня. Нагель не круглого, а квадратного сечения, поэтому так скоро не оседает в дереве, как штатный круглый нагель.
11. Шомпол удерживается головкой на шомпольном выступе. Шомпольного упора нет. Такое устройство увеличивает живучесть шомпола, сохраняет его нарезную часть и позволяет быстро вынуть шомпол и поставить его на место.
12. Штык с тесачным клинком. Примкнутый штык держится крестовиной на дульной части ствола, а рукоятью - на наконечнике цевья. Винтовка пристреляна без штыка. Для ношения штыка служит стальная ножна с кожаной лопастью, надеваемой на пояс.
13. Ствольная накладка сделана толще; проще и прочнее штатной накладки. Накладка ВЕМ не имеет оправы по концам, потому что концы накладки защищены кольцами, как на турецкой винтовке.
14. Ложевые кольца глухие, почти вдвое шире штатных и удерживаются на своих местах плоскими пружинами.
Для снайперов, конницы и инженерных частей автором предложен затвор с опущенной вниз рукояткой; тыльное ложевое кольцо имеет антабку не снизу, а сбоку, что удобнее для ношения винтовки на ремне.
Винтовка ВЕМ весит 3800 г.
Так, модернизированная винтовка Мосина гораздо совершеннее штатной винтовки образца 1891-1930 годов. Главное Артиллерийское управление все же отклонило это предложение, мотивируя тем, что винтовка 1891-1930 годов уже пущена в производство, что винтовку ВЕМ необходимо делать заново и что уже вводится новая автоматическая винтовка, поэтому магазинные винтовки Мосина будут лишь донашиваться.
Между тем на деле получилось иначе: винтовки Мосина образца 1891-1930 годов продолжали изготовляться, их не вытеснили автоматические винтовки. Позже начали делать в винтовках Мосина отсечку-отражатель из двух частей и ствольную коробку без граней в передней части. Прочие дефекты штатной винтовки не были устранены, хотя пути для этого были указаны в винтовке ВЕМ, 1891-1931 гг.
Выпущенные подобной конструкции карабины ВЕМ охотничьего типа вполне оправдали себя на практике, хотя изготовлялись только по единичным заказам. Охотничьи карабины ВЕМ описаны ниже в главе о нарезном охотничьем оружии.
Конечно, винтовкой ВЕМ не исчерпываются все возможности совершенствования системы Мосина. К винтовке можно, например, приспособить шахматный магазин (пример - магазин Ф. В. Токарева), телескопический прицел, амортизатор отдачи и даже звукоглушитель. Кстати, к тому времени был уже разработан звукоглушитель марки ВЕМ, он описан ниже.

COMMI © TARGET


TARGET

Маркевич "Ручное огнестрельное оружие"

ВИНТОВКА МАУЗЕР 1898-1933

Бывшие на вооружении в Румынии винтовки системы Манлихер образца 1892-1893 годов, калибра 6,5 мм изготовлялись в Австрии на Штейерском оружейном заводе, потому что Румыния не имела собственного оружейного производства. С этой винтовкой румынские войска вышли на войну 1914-1918 гг.
После войны в Румынии оказалось очень пестрое вооружение: кроме винтовок основного образца 1892-1893 гг., калибра 6,5 мм были на вооружении австрийские манлихеры калибра 8 мм, германские маузеры 7,92 мм, а частично болгарские и русские винтовки.
Неудобства такого разнокалиберного вооружения понятны. Так как в Румынии все же преобладали немецкие винтовки, доставшиеся им в 1918 году от Германии, то в 1933 году было решено принять на вооружение румынских войск единую винтовку универсального типа системы Маузер польского образца. Такая винтовка названа образцом 1898-1933 гг. Таким образом прежняя штатная румынская винтовка системы Манлихер 1892-1893 гг. была упразднена.
Ниже приведены краткие данные о новой румынской винтовке Маузер образца 1898-1933 гг.
Калибр 7,92 мм, патрон тот же, что в Германии, Чехословакии и Польше. Длина ствола 590 мм. Нарезов 4, ход правый, шаг 240 мм. Начальная скорость пули 820 м/сек. Прицел секторный, на нем деления на дистанции от 200 до 2000 м. Общая длина винтовки 1100 мм, вес 4000 г. Ложа буковая с шейкой пистолетной формы. Ствольная накладка закрывает ствол от ствольной коробки до тыльного ложевого кольца. Переднее ложевое кольцо одновременно служит наконечником цевья. На кольце снизу находится упор для штыка. Шомпол тонкий, легкий. Штык с тесачным клинком чешско-польского образца. Ножна для штыка стальная. Винтовка пристреляна без штыка.
В общем румынская винтовка отличается от польской только тем, что на передней части ствольной коробки поставлен румынский государственный герб.
Винтовки для Румынии изготовлялись на чехословацких оружейных заводах.

COMMI © TARGET


TARGET

Маркевич "Ручное огнестрельное оружие"

ВИНТОВКА МАНЛИХЕР 1935

В 1935 году в Венгрии принята новая винтовка универсального типа системы Манлихер.
Калибр винтовки 8 мм. Патрон прежний австро-венгерский, существующий с 1888 г., усовершенствованный в том отношении, что принята новая остроконечная пуля. Обойма прежняя - пачечная, односторонняя.
Затвор взят Манлихера, как в румынской винтовке этой же системы 1893 г., т. е. с поворотом рукоятки при его запирании и отпирании.
Ствольная коробка у хвоста имеет щиток, разделяющий ложу на две отдельные части: шейку с прикладом и цевье. Как известно, ложу подобного устройства имеют все английские винтовки системы Ли-Метфорд и Ли-Энфильд, отличающиеся необыкновенной прочностью ложи.
Предохранитель венгерской винтовки флажковый. Спуск с предупредителем. Магазин оставлен Манлихера образца 1895 г., он был в прежней австро-венгерской винтовке означенного образца.
Заряжание пачечное, обойма, как было уже упомянуто, односторонняя, имеющая 5 патронов. Длина ствола 600 мм. Прицел секторный, как на турецкой винтовке 1907 года, деления до 2000 м дистанции, прорезь треугольная. Мушка треугольная; намушник в виде трубочки.
Буковая ложа состоит из двух отдельных частей: цевья и приклада с шейкой пистолетной формы. Приклад прикреплен внутренним винтом, проходящим от затыльника до щитка ствольной коробки. Переднее ложевое кольцо имеет стойку для штыка; оно сплошное, широкое и прикреплено к цевью поперечным винтом. Тыльное ложевое кольцо раздвижное, на поперечном винте, с антабкой снизу. Второй антабкой служит скоба, находящаяся на щитке ствольной коробки. Под прикладом укреплена третья антабка.
Короткий легкий штык прежнего австро-венгерского образца 1895 года. Винтовка пристреляна без штыка.
Дефекты винтовки: 1) большой калибр, устаревшая гильза с закраиной; 2) затвор с рукояткой, расположенной не на тыльной, а на передней части, слабым неотъемным при разборке выбрасывателем и устаревшим флажковым предохранителем; 3) магазин с открытым окном, без крышки; 4) слабое первое ложевое кольцо (часто расходится); 5) в прикладе не сделано хранилище для мелкой принадлежности, хотя высверлен продольный канал для винта, скрепляющего приклад со щитком ствольной коробки; 6) односторонняя обойма.
Все эти дефекты давно изжиты в других системах, как например, Спрингфильд, 03, Энфильд, 14, Арисака, 08, Лебель-Бертье, 16 и других.

COMMI © TARGET


TARGET

Маркевич "Ручное огнестрельное оружие"

ВИНТОВКА МАУЗЕР 1898-1933-1940

В Германии в 1934 году была принята на вооружение магазинная винтовка Маузер, универсального типа, образца 1898-1933 гг., представляющая собой копию чехословацкой винтовки Маузер 1898-1924 гг., с такой же неудачной стойкой для штыка и сложным наконечником цевья.
Длина ствола 600 мм, общая длина винтовки) 1110 мм, вес - 3600 г.
Калибр 7,92 мм. Патрон прежний, гильза без закраины, пуля остроконечная. Начальная скорость пули 790 м/сек.
Затвор и магазин такие же, как в винтовке образца 1898 года, без каких-либо изменений. Прицел секторный, такой же, как на прежнем германском карабине образца 1898-1906 гг. Деления на прицеле нанесены для дистанций от 200 до 2000 м.
Ложа буковая. Шомпол половинной длины. Штык с коротким тесачным клинком. Винтовка пристреляна без штыка.
В 1940 году решено укоротить ствол и еще несколько облегчить винтовку, чтобы получился карабин для горных частей войск. Длина ствола такого карабина всего 490 мм, общая длина 1000 мм, общий вес 3450 г. Начальная скорость пули 755 м/сек. Карабин назван образцом "33-40"; в сущности это образец 1898-1933-1940 гг.
И универсальная германская винтовка, и карабин 1940 года оказываются уже устаревшим оружием.
Универсальная винтовка имеет ряд недостатков.
1. Большой калибр и слишком мощный патрон, особенно для оружия карабинного типа, к которому относится германская винтовка данного образца. Такой патрон в легкой винтовке вызывает усиленную отдачу, неметкую стрельбу и не позволяет значительно укорачивать ствол. Для вполне современной винтовки наилучшим считается патрон промежуточного типа: сильнее пистолетного, но слабее винтовочно-пулеметного патрона. Новый патрон должен быть уменьшенного калибра.
2. При коротком стволе и открытом прицеле создается короткая прицельная линия, при которой уменьшается точность наводки. Ввиду этого для удлинения прицельной линии применяют сквозной прицел, способствующий более меткой стрельбе.
3. В коротком стволе не успевает сгореть весь заряд, вследствие этого уменьшается начальная скорость пули, из-за чего настильность хуже и пробивное действие слабее.
4. Чем короче ствол, тем сильнее оглушает стрелка звук выстрела, что отрицательно влияет на его нервы и на меткость стрельбы. Живучесть короткого ствола сокращается от более сильных давлений в его дульной части.
5. На современных открытых прицелах делают не треугольную, а полукруглую прорезь, при которой меньше утомляется глаз и для стрелка становится заметнее "сваливание" винтовки.
6. С облегчением винтовки значительно увеличилось физиологическое ощущение отдачи. После 15-20 выстрелов из германской винтовки у стрелка обычно болит плечо, особенно если он в летнем обмундировании. Болезненная отдача всегда уменьшает меткость стрельбы. Чтобы ослабить неприятную отдачу, на новейших системах винтовок ставят амортизаторы отдачи.
7. Ударный механизм устаревшей конструкции: сложный, дорогой в изготовлении и недостаточно надежен в действии. К тому времени были совершенные ударные механизмы (например, винтовки Арисака 1908 г.).
8. Флажковый предохранитель Маузера, существующий с 1871 года, устарел: он не так удобен в пользовании, как, например, предохранитель винтовки Арисака 1908 г., а последний уступает предохранителю винтовки Энфильд 1914 г.
9. В массивном прикладе не сделано хранилище принадлежности, необходимой при разборке и чистке винтовки. Толстая шейка ложи неудобно обхватывается пальцами.
10. Крышка магазинной коробки не позволяет быстро разрядить винтовку. Подобная же крышка, но на шарнире и при защелке в скобе (система карабинов Джиббса) гораздо удобнее в пользовании и никогда не теряется.
11. Наконечник цевья сложный, дорогой, тяжелый. Гораздо проще и дешевле наконечник маузеров турецкого и польского, кроме того, штык последних винтовок прочнее примыкается, нежели штык германской винтовки.
12. В ствольной коробке нет газоотводных отверстий, а они все же полезны (пример - японская винтовка, английская и другие).
Все эти дефекты доказывают, что эта германская винтовка для 1940 года отставшее оружие.

СНАЙПЕРСКАЯ ВИНТОВКА МАУЗЕР 1898-1940

Отличается от предыдущего образца рядовой винтовки немногими деталями: прицелом, намушником и затыльником приклада.
На прицельной колодке слева сделан тавровый прилив для примыкания оптического прицела;
кронштейн прицела удерживается на приливе прицельной колодки защелкой рычажного устройства.
В пазу кронштейна устроены два ролика, укрепленные на пластинчатой пружине; это приспособление устраняет качание прицела в горизонтальной плоскости.
Телескопический прицел малый, легкий. Длина трубы 16 мм. Диаметр от 22 до 13 мм. Увеличение всего полуторакратное. Поле зрения 1,3°. Прицельное приспособление устанавливается по расстоянию поворотом муфты на трубе с делениями для дистанций от 100 до 800 м. Вследствие большого удаления трубы от глаза поле зрения очень малое, быстро улавливать цель в трубе весьма трудно.
Вес оптического прицела с кронштейном около 450 г.
При ненадобности прицел снимают с винтовки и носят у пояса в специальной металлической коробке; там же помещается мягкая кисточка для протирания линз, а в особом отделении - запасные винты.
Рядом с оптическим находится обыкновенный открытый секторный прицел, как и на рядовой винтовке образца 1898-1940 гг. Мушка общего образца, треугольная с намушником в виде трубочки.
На прикладе стальной облегающий затыльник, предохраняющий приклад от отколов. Такой же точно затыльник имеют германские автоматические винтовки.
В Германии, как и в других государствах, для снайпинга отбирают из выпускаемых заводами винтовок наиболее кучнобойные стволы. Затем на такие винтовки ставят снайперский прицел, намушник и затыльник с бортами.
В общем, германская снайперская винтовка для 1941 года - несколько отсталое оружие; во-первых, она как далеко не лучшая винтовка того времени имеет те же дефекты конструкции, что и рядовые винтовки; во-вторых, она отстала и по оптическому неудовлетворительному прицелу. Лучшие оптические прицелы имеют гораздо большее поле зрения и увеличенную переменную кратность, которая дает возможность значительно увеличивать светосилу трубы. Улавливать цель в трубу, имеющую большое поле зрения, можно гораздо быстрее и удобнее, чем в германскую трубу с малым полем зрения. Подобные преимущества перед германским прицелом имел и оптический прицел русской снайперской винтовки.
К своей снайперской винтовке немцы в 1941 году пробовали применять звукоглушитель, имеющий обтюратор из резиновых пыжей. Подобные звукоглушители давно известны, они описаны ниже в статье о звукоглушителях и их эволюции.

COMMI © TARGET


TARGET

Маркевич "Ручное огнестрельное оружие"

Военные винтовки 1914-1918 гг.

Выше дано описание образцов винтовых как состоявших на вооружении в разных государствах, так и вновь вводимых систем. Однако до начала войны 1914 г. перевооружение не везде было закончено. В Англии, например, не успели конструктивно доработать винтовку образца 1914 г., хотя это необходимо было сделать после войскового испытания винтовки.
В России не все винтовки были приспособлены под новый патрон с остроконечной пулей; спешно заканчивалась в войсковых мастерских переделка винтовок Мосина образца 1891-1896 гг. на образец 1910 г. При такой переделке ставили новую прицельную рамку, отлаживали ступеньки колодки, ставили нагель, заменяли отсечку-отражатель и ложевые кольца, упраздняли антабки, а вместо них прорезали в ложе щели для ремня. Все это делали в войсковых оружейных мастерских, получив из оружейных заводов упомянутые детали нового образца.
В Австро-Венгрии до конца войны служил патрон с тупоконечной пулей. Тупоконечные пули были в Бельгии, Румынии и Болгарии. Турция не успела снабдить все свои войска винтовкой образца 1907 г., поэтому использовала также более старые образцы турецких маузеров. В Италии, как и в России, в начале войны расходовали довоенные запасы тупоконечных патронов, после чего пользовались остроконечными.
Задолго до войны 1914 года в Австро-Венгрии была принята пуля в стальной оболочке, хотя во всех прочих государствах к железной оболочке относились отрицательно. Во время упомянутой войны, когда цветные металлы в Германии оказались остродефицитными, там упразднили мельхиоровую оболочку, введя пулю в стальной оболочке, плакированной томпаком. Плакировка ослабляет трение пули в стволе, благодаря чему ствол меньше снашивается, одновременно плакировка предохраняет пулю от ржавчины.
Вскоре и американские патронные заводы фирм "Ремингтон", "Винчестер" и другие, изготовлявшие патроны для Европы, приняли пулю в стальной оболочке. После войны во многих государствах были введены такие пули, плакированные мельхиором, никелем или томпаком.
Тогда же в Германии были произведены опыты на предмет замены латунных гильз стальными. В результате были приняты железные гильзы для некоторых орудийных систем, а к концу войны выпущены винтовочные патроны в стальных гильзах. Напомним, что пули в стальной оболочке впервые были приняты в Австрии с введением винтовки Манлихера образца 1895 г., т. е. задолго до войны 1914 г. Австрийская пуля не имела плакировки.
Германцы, ощущая потребность в коротких винтовках (карабинах), принялись использовать укороченные винтовки. С этой целью укорачивали пехотную винтовку, ствол которой имеет какой-либо дефект в дульной части. Укороченная винтовка, имея прежний пехотный прицел и массивный наконечник ложи со стойкой для примыкания штыка, служила как винтовка универсального типа.
На войне обнаружились неудобства французской трехзарядной винтовки образца 1907 г. В 1915 г. сменили мушку и прорезь, а в 1916 году переделали трехзарядный магазин на пятизарядный по системе Бертье. Новый магазин тоже пачечный и, главное, имеет остроумно устроенную крышку, закрывающую нижнее окно, чего до сих пор не имела ни одна пачечная система. Засорение магазина и патронов в нем через открытое нижнее окно считалось главным дефектом пачечных магазинов, которые по быстроте заряжания, малому весу и дешевизне считались наилучшими.
Воевавшие в Европе войска США были вооружены в основном винтовкой Спрингфильд образца 1903 г., на частичном вооружении состояла и винтовка Эддистон образца 1917 г., представляющая собой английскую винтовку Энфильд образца 1914 г, сконструированную лишь для американского патрона Спрингфильд образца 1906 г., калибра 7,62 мм.
В русской армии во время войны 1914-1918 гг. рядом с русской винтовкой Мосина образца 1891-1910 гг. с успехом служила японская винтовка Арисака образца 1905-1908 гг. Эта действительно хорошая винтовка заслужила полное одобрение русских войск. Подобное одобрение получила и турецкая винтовка образца 1907 г., чего нельзя сказать об американской винтовке Винчестер образца 1905-1907 гг., переделанной под русский патрон. Действительно, винтовка этой системы крайне неудобна в разборке-сборке затвора, а магазин и совсем не разбирается; винтовка имеет ложу, слабую в шейке.
На войне обнаружилась потребность в автоматических образцах ручного оружия - винтовках и пистолетах-пулеметах. Описание упомянутого оружия помещено ниже.
В следующих параграфах помещены таблицы со сравнительными данными о винтовках, состоявших на вооружении в разных государствах к 1914 году. В отдельной таблице собраны данные о штыках к упомянутым винтовкам. В следующем параграфе приведена таблица со сравнительными данными о винтовках, применявшихся на войне 1914-1918 гг.

COMMI © TARGET


TARGET

Маркевич "Ручное огнестрельное оружие"

Магазинные винтовки после Первой Мировой войны

Все современные магазинные неавтоматические винтовки военных образцов имеют тенденцию на укорочение и облегчение, что особенно заметно после 1918 г. Кажется, теперь все согласны с тем, что иметь специальные образцы для пехоты, отдельные образцы для кавалерии и прочих войск нет смысла; лучше иметь один так называемый универсальный образец. После Мировой войны 1914-1918 гг. стало очевидным, что современной винтовке предъявляются стрелковые задания на дистанции до 800 метров; дальше успешнее работают легкие и тяжелые пулеметы, которыми весьма обильно насыщены современные войска. Ввиду этого снизились требования к дальности и кучности боя военных винтовок. Во многих государствах отказались от прежних длинных и тяжелых пехотных винтовок, дающих бой до 2000 метров; пехотные винтовки были заменены укороченными и облегченными винтовками универсального типа. Эти новые универсальные винтовки при постепенном укорачивании достигли длины и веса прежних кавалерийских карабинов.
Укороченная винтовка удобнее длинной как для стрельбы при перебежках, так и в окопах современного профиля. Уменьшение веса и улучшение баланса винтовки делают ее более вскидистой и удобной для скорой и меткой стрельбы.
При переделке старых систем укорачивают ствол и стараются устранить дефекты старой системы. С укорочением ствола необходимо изменить прицел в отношении высот его установки.
Винтовок, выпущенных до 1914 года и во время Мировой войны, имелись многомиллионные запасы, поэтому во всех государствах военные власти старались использовать это оружие, предварительно модернизировав винтовки путем простейшей переделки. Усовершенствование при этом получалось незначительное.
При конструировании винтовки заново можно сделать более совершенный образец винтовки, пользуясь современными возможностями и достижениями оружейной техники.
Выбирая патрон, конструктор в большинстве случаев не имеет возможности взять наилучший патрон, а должен брать тот патрон, который применяется в прочем стрелковом оружии, в легких и тяжелых пулеметах данной страны. Если предоставляется свободный выбор, лучше взять патрон с пулей калибра около 7 мм, как имеющий хорошие баллистические свойства и допускающий применение различных специальных пуль (бронебойных, трассирующих, разрывных и т. п.). Сложные пули трудно делать малых калибров, и действуют они хуже, чем в увеличенных калибрах. Однако сложные пули больше нужны для пулеметов, чем для винтовок.
Идеальным патроном для военной винтовки будет патрон промежуточного типа: сильнее пистолетного, применяемого для пистолетов-пулеметов, и слабее нынешнего винтовочно-пулеметного патрона. При патроне промежуточного типа получится лучшая кучность боя, уменьшится отдача, улучшится меткость стрельбы, винтовку можно делать более легкого веса; все это увеличит живучесть винтовки. Кроме этого, стрелок при той же нагрузке, что и прежде, может носить при себе большее количество патронов, что имеет существенное значение в бою.
Для патрона промежуточного типа, т. е. уменьшенной мощности, гораздо легче и проще сконструировать автоматическую винтовку, достаточно живучую и нетяжелую. Несомненно, что промежуточный патрон - патрон военных винтовок недалекого будущего. Среди охотничьих и спортивно-стрелковых патронов давно созданы и широко испытаны патроны промежуточного типа. Подобные патроны выпущены многими американскими и европейскими фирмами в конце XIX и начале текущего столетия. Такие патроны описаны ниже. Многолетний опыт показал, что патроны промежуточного типа дают более кучный бой, чем патроны чисто военного образца.
Лучшим промежуточным патроном для винтовки военного типа будет патрон уменьшенного калибра: 7,65 и даже 6 мм. Такие патроны улучшают баллистику, дают экономию металла в пулях и облегчение запаса носимых стрелком патронов. Промежуточный патрон был применен в пистолетах на войне 1941-1945 гг., но так как такие патроны не были сделаны с пулями уменьшенного калибра, они не обеспечили лучших баллистических данных.
Нарезы в стволе предпочтительнее делать левого хода (направление, если смотреть в канал ствола с казны, справа вверх налево). Левый ход нарезов дает деривацию пули влево. Это меньшее зло, нежели деривация вправо. Ведь при скоростной стрельбе отклонения попаданий бывают преимущественно вправо. Деривация влево несколько уменьшает подобные отклонения, тогда как деривация вправо их увеличивает. Левый ход нарезов способствует лишь вывинчиванию ствола из ствольной коробки при условии, что резьба правая и что ствол ввинчен слабо, однако дефект этот устраняется левой резьбой или же, что еще проще, стопорным винтом на ствольной коробке.
Полукруглые нарезы (японская винтовка) имеют преимущества перед угловатыми, так как меньше загрязняются и легче чистятся, что облегчает уход за стволом и увеличивает его живучесть.
Шаг нарезов - смотря по калибру и патрону - от 200 до 250 мм. Нарезы прогрессивной крутизны (итальянская винтовка) не имеют больших преимуществ перед постоянной крутизной, а обходятся в производстве значительно дороже, поэтому в военных винтовках избегают делать нарезы прогрессивной крутизны. По тем же соображениям не получила распространения в винтовках военных образцов овальная сверловка Ланкастера.
Длина ствола от 550 до 600 мм дает достаточно хорошие маневренные и стрелковые качества современной военной винтовки универсального образца.
Толщина стенок ствола находится в зависимости от калибра, давления газов при выстреле, сорта стали и общего веса оружия. Толстостенный ствол дает несколько лучшую кучнобойность сравнительно с тонкостенным; но толстостенный ствол увеличивает вес оружия, а тяжелая винтовка дает менее меткую стрельбу в боевой обстановке (перебежки, торопливая стрельба по подвижным, появляющимся малым целям). Ввиду этого для современной боевой винтовки целесообразно делать ствол легче, но из хорошего материала соответствующей прочности.
Вес винтовки имеет большое влияние и на отдачу всего оружия. Чем легче винтовка, тем сильнее физиологическое ощущение отдачи при том же патроне. В автоматических системах отдача чувствуется несколько слабее, чем в обыкновенных неавтоматических магазинных винтовках. Для уменьшения отдачи в последних полезно делать пружинный затыльник, который способствует и более меткой стрельбе.
На современных военных винтовках продолжают ставить открытый прицел с прорезью, несмотря на то, что сквозные кольцевые прицелы имеют все преимущества над прорезью. Исключение составляют английская винтовка Энфильд 1914 года, американская Эддистон 1917 года и канадская Росс 1910 года, имеющие кольцевые прицелы. Такую недооценку качеств кольцевых прицелов военными специалистами можно объяснить малым знакомством последних с прицельными приспособлениями разных систем на практике.
Как известно, кольцевой прицел имеет существенные преимущества перед прорезью: длинная прицельная линия увеличивает точность прицеливания; большое поле зрения облегчает схватывание цели на мушку; глаз меньше утомляется, потому что проверяет только два пункта: мушку и цель (в прорези - три: цель, мушка, прорезь); быстрая стрельба по подвижным и появляющимся целям получается более меткой.
Кольцевой прицел должен быть поставлен возможно ближе к глазу, потому что глаз не должен рассматривать прицельное отверстие, он как бы невольно сам находит центр отверстия, как наиболее освещенную точку. В этом заключается одно из главных преимуществ сквозного прицела над прорезью.
Вследствие означенных преимуществ кольцевой прицел при стрельбе на быстроту и меткость, т. е. в условиях, наиболее нужных в боевой обстановке, дает попаданий в 1,5 раза больше сравнительно с прорезью. Это подтверждено многократными стрелковыми опытами.
Лучше, но и значительно дороже кольцевого прицела оптический прицел: он позволяет получать в два и более раза больше попаданий, чем при стрельбе с прорезью.
Открытый прицел (прорезь) должен быть поставлен дальше от глаза; наилучшая дистанция - половина расстояния от глаза до мушки. Поэтому прицельная линия винтовки при прорези получается в 1,5-2 раза короче, чем при сквозном прицеле (кольцевом или диоптрическом). Известно, что чем короче прицельная линия, тем менее точна наводка, тем хуже меткость стрельбы.
Конструкция подъемного прицела для прорези лучше секторного типа, для кольцевого прицела лучше вертикальная стойка складной системы.
Из сквозных прицелов лучшими для военных винтовок оказываются кольцевые прицелы. Диоптрические прицелы более пригодны для спортивнострелковых и некоторых охотничьих винтовок.
Лучшая форма прорези - полукруглая, лучшая мушка - прямоугольная. Чтобы мушка была прочнее, ее удлиняют, делают толще и меньшей высоты.
Короткий затвор, а следовательно короткая ствольная коробка лучше, т. к. уменьшается длина винтовки. Для военных винтовок наиболее подходят продольно скользящие затворы. Затвор должен быть прочный, несложный и удобный в разборке и сборке. Запирание производится посредством двух боевых выступов или сухарным сцеплением (система Росс). Запирание должно быть расположено не в тыльной, а в передней части затвора (у шляпки патрона). Боевые выступы должны составлять одно целое с затвором; старые системы имели отдельную боевую личинку. Боевые выступы при запертом затворе должны располагаться в вертикальной плоскости (Маузеры новых образцов), а не в горизонтальной; в последнем случае при неравномерном прилегании одного из боевых выступов разброс пуль увеличивается в стороны, тогда как в первом случае - вверхвниз, что является меньшим дефектом.
Выбрасыватель должен быть прочный, с широким зацепом, захватывающим значительную часть окружности шляпки гильзы, он должен легко отделяться для чистки. Маузеровский выбрасыватель признан лучшим, его применяли во всех лучших новых системах.
Рукоятка затвора не должна быть короткая, это затрудняет открывание затвора. Располагают рукоятку так, чтобы она была против спускового крючка (Маузер, Спрингфильд, Эддистон и т. п.), тогда при закрывании затвора рука сразу ложится на шейку ложи, а палец на спуск; это увеличивает скорострельность, особенно в положении лежа.
Взведение ударного механизма должно производиться затвором не в момент открывания, а при закрывании затвора, это облегчает открывание последнего. При открывании, действуя неудобным поворотным приемом, необходимо сместить гильзу в патроннике. Взводится боевая пружина при закрывании затвора гораздо удобнее и легче, чем при открывании. Затвор, обеспечивающий взведение ударного механизма при закрывании затвора, имеют все новейшие системы.
Спиральную боевую пружину лучше располагать не на ударнике, а в ударнике (система Арисака, 08), тогда пружина меньше засоряется и загрязняется и при работе дает меньше трения. Размах ударника (боевой ход) должен быть недлинный (8-12 мм), потому что при длинном ходе ударника удлиняется момент от спуска курка до получения выстрела, следовательно при стрельбе по движущейся цели необходимо брать увеличенное упреждение. Поэтому быстроударность курка - качество желательное.
Предохранитель в военных винтовках не только запирает спусковой механизм, но запирает и затвор; последнее вряд ли нужно. Запирание затвора полезно в таких системах, в которых возможна случайная утеря затвора, что чаще может случаться в кавалерии. Во всех прочих случаях лучше иметь предохранитель, запирающий ударный механизм, чтобы невозможны были срывы курка даже при сильнейших ударах или сотрясениях винтовки.
Прежде наибольшей популярностью пользовался предохранитель в виде поворотного флажка (Маузер с 1871 г.). Японцы в 1908 году, совершенствуя затвор Маузера для своей винтовки, устроили более совершенный предохранитель, управляемый не пальцами, а ладонью (Арисака, 08). Еще более совершенный предохранитель имеет английская винтовка Энфильд, 14: в ней перевести предохранитель в положение "огонь" можно, не отнимая приклад от плеча (при стрельбе).
Затвор полезно оксидировать в черный цвет, что предохраняет от ржавчины и лучше маскирует оружие. Полезно иметь поверх затвора предохранительную стальную крышку (пример.- Арисака, 08), предохраняющую затвор от засорения и загрязнения.
Спусковой механизм должен иметь недлинный ход спускового крючка и предупредитель; последний увеличивает меткость стрельбы. Спусковая скоба должна быть таких размеров, чтобы к спусковому крючку был свободный доступ для пальца; палец не должен проходить в скобу сзади спускового крючка. Спусковая скоба не должна иметь угловатых краев. Натяжение спуска от 2 до 3 кг считается удобным для меткой стрельбы. Хорошо, если спусковой крючок в месте касания пальцем имеет накатку или шероховатую насечку. При опускании курка палец тогда не скользит и не перемещается по поверхности спускового крючка.
Магазин вмещает преимущественно пять патронов. Исключение составляют немногие системы: например, итальянская винтовка Манлихер-Каркано, 91 имеет пачечный магазин на 6 патронов, английская Ли-Метфорда, 89 имела сменяемый магазин на 10 патронов, первые образцы швейцарских винтовок Шмидт-Рубин имели подобный же магазин на 12 патронов, а французская винтовка Лебель-Бертье, 07 всего на 3 патрона. Однако к 1914 году в Англии и Швейцарии приняты новые образцы пятизарядных винтовок, а в 1916 году и во Франции была введена пятизарядная система. Прежняя шестизарядная винтовка сохранялась лишь в Италии.
Шахматное расположение патронов уменьшает глубину магазина. Пятипатронный магазин не должен выдаваться наружу из цевья винтовки. Для патронов с закраиной оказываются наилучшими барабанные (центральные) магазины, в которых патроны изолированы один от другого, поэтому исключаются случаи сцепления патронов шляпками, вызывающие обыкновенно задержку при стрельбе.
Как известно, наибольшую скорость заряжания дают пачечные магазины (Манлихер, 93 и 95, Манлихер-Каркано, 91, Лебель-Бертье, 07-16). Заряжание пачкой (обойма вставляется в магазин вместе с патронами) часто приводило к тому, что через окно в крышке магазина последний засорялся внутри, как и патроны в нем. Бертье во Франции в 1916 году устранил этот недостаток пачечного магазина, устроив небольшую крышку на пружине, крышка открывается для пропускания вниз опорожненной обоймы. Обыкновенно эта крышка закрывает нижнее окно в магазинной коробке. Все же наибольшим распространением пользуется пластинчатая обойма с пружиной. Она незаменима для шахматных и центральных магазинов. В левом борту ствольной коробки для удобства и быстроты заряжания должна быть выемка, предохраняющая большой палец от ушиба при быстром заряжании. Так устроены германская, турецкая, чешская, польская и русская винтовка Мосина модель ВЕМ.
Ложа должна быть с шейкой пистолетной формы. Приклад следует использовать для хранения мелкой винтовочной принадлежности; для этого делают хранилище с дверцей на затыльнике; так устроены английский, американский (Росс, Эддистон) и итальянский (91-30) приклады. Цевье не должно быть толстое массивное, подобное цевье нередко поводит ствол, винтовка тогда дает меньшую кучнобойность. Чтобы нагретый ствол скорее остывал, в желобе цевья (под стволом) делают продольный паз с перемычками.
Ложевые кольца должны быть не узкие; узкие кольца быстрее обжимают дерево и расшатываются. На тыльном кольце укрепляют антабку для ремня; переднее кольцо одновременно заменяет наконечник, на нем делают упор для штыка.
У большинства военных винтовок стальной шомпол заменен веревочной протиркой, этим достигаются облегчение винтовки в дульной части и улучшение баланса винтовки. Стальной шомпол должен удерживаться в цевье не хвостовой, а головной частью.
Лучший материал для ложи - грецкий орех; при неимении ореха делают ложи из березы, бука, вяза, клена и ясеня. Испытываются и ложи, сделанные из пористого дюралиминиевого сплава и наконец из пластмассы. Такие ложи уже нашли применение в охотничьих ружьях.
Штыки имеются двух типов: один с тесачным клинком, другие с клинком игольчатым. Тесачный штык совершеннее и имеет более широкое применение, нежели игольчатый; зато игольчатый дешевле стоит и может быть облегчен больше тесачного. На современных военных винтовках преобладает штык с тесачным клинком как более универсальный. Игольчатый штык служит лишь по прямому назначению.
Современный штык носится отдельно от винтовки. Как указывалось, постоянно примкнутый штык ухудшает стрелковые и маневренные качества винтовки. Наиболее легкий штык - игольчатый трехгранный с коротким клинком. Штык итальянского карабина с коротким трехгранным клинком (длина 200 мм) весит всего 225 г. Датский штыке тесачным клинком весит 220 г. Максимальный вес штыков доходит до 500 г.
При укороченном стволе, подборе высокосортного материала и отчасти легкого металла для таких деталей, как кольца, спусковая скоба и затыльник, современную винтовку можно значительно облегчить, понизив ее вес до 3 или 3,5 кг. К сожалению, тогда значительно усиливается физиологическое ощущение отдачи. Для уменьшения отдачи можно ставить на легкие винтовки специальный пружинный затыльник. До 1914 года на русских карабинах Мосина образца 1891-1907 гг. были испытаны пружинные затыльники, и оказалось, что они значительно ослабляют неприятное ощущение отдачи, вследствие чего стрельба из карабина получилась более меткая, чем при старом неподвижном затыльнике. Пружины в затыльнике не должны быть очень слабые, чтобы не получалось резкое соударение приклада с затыльником. Дульные тормоза (амортизаторы отдачи) также значительно ослабляют (до 40%) неприятное ощущение отдачи. (Об этом подробнее в главе о дульных тормозах и звукоглушителях.) Как ни странно, эти приспособления еще недостаточно широко использованы для военных винтовок.
Снайпинг получил широкое применение со времени Первой мировой войны 1914-1918 гг. Во времена прежних войн сверхметкие стрелки, исполнявшие назначение нынешних снайперов, пользовались обыкновенными винтовками отличного боя, но без оптического прицела. Нынешняя снайперская винтовка отбирается на заводах из лучших образцов. К таким винтовкам пригоняют оптический прицел с постоянной кратностью от 1,5 до 4,5, смотря по системе телескопа.
Кстати лучшими оптическими прицелами для винтовок считались такие, которые имеют переменную кратность: от 1 до 4. Это достигается легко и быстро путем поворота кольца на трубе. Для стрельбы при плохом освещении (лунный свет, сумерки или искусственное освещение) переменная кратность дает возможность значительно увеличивать светосилу телескопа.
Телескопы с переменной кратностью давно и с успехом испытаны на охотничьем оружии. Не следует забывать, что снайперские телескопы позаимствованы от охотничьих карабинов и винтовок, на которых телескопы применяются с 1860 г.
Подробнее об оптических прицелах и мушках сказано ниже в специальных статьях.
В следующем параграфе в табличной форме приведены сведения о магазинных винтовках, состоявших на вооружении в разных государствах мира в период 1938-1941 гг., с указанием их систем, применяемых образцов, калибров и количества патронов в магазине.

COMMI © TARGET


TARGET

Маркевич "Ручное огнестрельное оружие"

Патроны современных военных винтовок

Ниже рассмотрены, во-первых, боевые патроны, затем патроны специального назначения и наконец патроны с уменьшенным зарядом и облегченной пулей, холостые, учебные и поверочные.
До Мировой войны 1914 г. тупоконечные пули в армиях большинства передовых по вооружению государств были заменены остроконечными, как дающими несколько лучшую баллистику.
Простые боевые пули, предназначенные для выбивания живой силы противника подразделяются на два типа.
Винтовочные пули: 1. Легкая остроконечная пуля образца 1908 г. к. патрону 7,62х53 Р (Россия); 2. Тяжелая остроконечная пуля СС к патрону 7,92х57 (Германия)
1. Легкие, имеющие большую начальную скорость (800-900 м/сек.) и малую поперечную нагрузку (около 20 г/см2).
2. Тяжелые, имеющие меньшую начальную скорость (менее 800 м/сек.) и увеличенную поперечную нагрузку (около 25 г/см2).
При стрельбе на близких и отчасти на средних расстояниях легкими пулями, имеющими большие начальные скорости, получается более отлогая траектория, что имеет серьезное значение при стрельбе по малым целям, не считаясь с точным определением дистанции. На дальних дистанциях оказываются более выгодными тяжелые пули, потому что падение скоростей таких пуль происходит медленнее, чем легких. Это качество - дальнобойность тяжелых пуль - ценно для пулеметов, действующих на большие дистанции. Современная винтовка должна решать стрелковые задачи до 600-800 м, поэтому для нее лучше подходит легкая пуля.
Образцы винтовочных патронов с остроконечными пулями: 7. Маузер, 1908 г. (Сиам), 8х52 Р; 8. Шмидт-Рубин, 1896 г. (Швейцария), 7,54х55; 9. Маузер, 1896 г. (Швеция) Краг-Иоргенсен, 1894 г. (Норвегия), 6,5х55; 10. Арисака, 1897 г. '(Япония); 11. Остроконечная пуля Дезалье к патрону 8х50 Р
Из специальных пуль имеются бронебойные, трассирующие, бронебойно-трассирующие, зажигательные, разрывные и разворачивающиеся пули.
Винтовочные специальные пули: 1. Бронебойная (Россия); 2, Зажигательная (Великобритания); 3. Трассируюшая (Россия); 4. Пристрелочная разрывная (Германия); 5. Бронебойно-зажигательная (Германия)
Бронебойные пули предназначены для пробивания различного рода броневых укрытий. Пуля состоит из стального сердечника, покрытого свинцовой или медной "рубашкой" и заключенного в обыкновенную оболочку из мельхиора или железа. При попадании в броню оболочка разбивается, "рубашка" разлетается, броню пробивает лишь высокопрочный сердечник.
Во время войны 1914-1918 гг. появились бронебойные пули более сильного пробивного действия, чем были до войны. Например, в Германии выпущена пуля SMK (рис. 704) весом 11,55 г, пробивающая на 100-метровом расстоянии стальной щит 11 мм толщиной. Во Франции выпущена пуля "F' в 9,6 г, пробивающая на расстоянии 200 м стальной щит толщиной в 10 мм.
Во время войны 1914-1918 гг. оказалось, что самые сильные винтовочные бронебойные пули недостаточны для пробивания брони танков. Немецкие оружейники тогда спешно создали противотанковую винтовку калибра 13,3 мм, пуля которой пробивает на 100-метровом расстоянии стальной щит толщиной в 26 мм. Противотанковые винтовки описаны ниже. Как известно, первое подобие бронебойной пули имелось в патроне русской крепостной винтовки системы Ган образца 1875 г.
Трассирующие пули появились тоже до 1914 г. Они дают огненный или дымный след и тем позволяют корректировать стрельбу, что особенно важно при стрельбе по авиации и в темноте. Французская и английская трассирующие пули бывают удлиненных размеров, сзади имеют углубление размером от 1/3 до 1/2 длины пули, в углубление впрессован специальный состав, горящий белым, красным или зеленым огнем.
Первоначальная видимость следа пули едва достигала 300-400 м. В конце войны (1918 г.) видимость была увеличена до 1000 м. В пулях со свинцовым сердечником трассирующий состав помещают в стаканчике, чтобы сердечник не плавился от высокой температуры горения состава. Подобное устройство имеет английская трассирующая пуля. Зажигается состав в пуле пороховыми газами заряда.
Бронебойно-трассирующие пули представляют собой смешанный тип из двух предыдущих образцов. Бронебойно-трассирующая пуля отличается от трассирующей тем, что вместо свинцового сердечника имеет стальной сердечник. Трассирующий состав помещается в особом стаканчике. Под наружной оболочкой пули имеется свинцовая "рубашка".
Зажигательные пули предназначены для зажигания бензина и поджигания газа аэростатов, соломы, сена и т. п. В зажигательных пулях имеется полость, заполненная белым фосфором. Под пулей поставлены два металлических диска с прокладкой. В тыльной части пули в ее боковой стенке имеется отверстие для выхода фосфора; отверстие заделано пробкой из особого легкоплавкого состава. При выстреле пробка расплавляется и горящий фосфор начинает вытекать из открытого отверстия. Таковы были французские и российские пули.
Несколько сложнее германская и английская зажигательные пули. Они имеют снизу свинцовую пробку, а внутри свободно двигающийся свинцовый цилиндр. При остановке пули цилиндр в ней движется еще по инерции вперед и выжимает из пули наружу горящий фосфор, вытекающий через боковое отверстие.
Пристрелочные или разрывные пули представляют собой целый миниатюрный снаряд; такие пули предназначены для пристрелки, но могут служить и для зажигания легковоспламеняющихся веществ (газ, бензин, сухая солома и т. п.). При встрече с препятствием они взрываются и дают дымок, видимый очень далеко.
Разрывные пули могут быть дистанционного или ударного действия. Первая действует до 500 м, вторая - при ударе в цель или почву. В дистанционной пуле капсюль при выстреле может двигаться назад, при этом он сжимает свою спиральную пружину и, натыкаясь на жало, воспламеняется, зажигая медленно горящий состав; последний воспламеняет заряд дымного пороха, и происходит взрыв пули. В пуле ударного действия имеется подвижный цилиндр с жалом, которое при остановке пули натыкается на капсюль, последний производит взрыв. Пули эти, как видно, весьма сложные и дорогие в производстве.
Разворачивающиеся пули, известные прежде под названием "дум-дум", имеют в головной части ослабленную оболочку и под ней пустоту. Применяются для стрельбы по зверю и по лошадям атакующей кавалерии, но иногда применяли их и для стрельбы по людям. Такие пули предложил для английского патрона Берти-Клей в 1890-х годах, патроны сперва изготовлялись на заводе у станции Дум-Дум возле Калькутты, оттуда - их название. Среди описанных ниже современных охотничьих зверобойных пуль имеются ныне пули, действующие более разрушительно, чем прежние пули "дум-дум". Лучший эффект достигнут благодаря большой скорости полета пули современных охотничьих карабинов, таких скоростей не имеют пули военных винтовок.
После войны 1914-1918 гг. в некоторых государствах из числа тех, где имеются на вооружении винтовки и пулеметы 6,5-мм калибра, решили увеличить калибр с целью более успешного применения бронебойных и бронебойно-зажигательных пуль, потому что такие пули малых калибров изготовлять сложно, да и действие подобных пуль уменьшенного калибра менее эффективно. Однако стрельбы по зенитным целям показали, что достаточно иметь только пулеметы увеличенного калибра, стрельба же по самолетам из винтовок малорезультативна. В общем только Италия ввела вместо 6,5-мм калибра укороченную винтовку 7,35-мм калибра, и то лишь потому, что имевшиеся винтовки и пулеметы позволяли произвести переделку под этот максимальный калибр. В прочих государствах остались винтовки 6,5-мм калибра (Норвегия, Швеция, Голландия, Португалия, Греция). Во Франции, наоборот, вместо 8 мм ввели калибр 7,5 мм.

Короткобойные патроны

Патроны с уменьшенным зарядом, или короткобойные, служат для тренировочных стрельб на короткие дистанции, отсюда происходит их название.
К таким патронам предъявляются требования: прежде всего, удовлетворительная кучность боя на 100-150 м дистанции; затем - дешевизна выстрела, а для этого желательно, чтобы патроны можно было снаряжать в каждой войсковой оружейной мастерской; далее - несильное пробивное действие пули, чтобы можно было пользоваться простейшим тиром; сохранность канала ствола винтовки даже после нескольких тысяч выстрелов и наконец - легкость чистки ствола после каждой стрельбы.
Первоначально из винтовок новых калибров (6,5-8 мм) пробовали стрелять короткобойным патроном старого типа, применявшимся в винтовках старых калибров (10-11,5 мм) периода дымных порохов. Такой патрон состоит из штатной гильзы с капсюлем, круглой пули и небольшого заряда дымного пороха. В прежних винтовках такой патрон давал удовлетворительные результаты. При стрельбе же из винтовок новых калибров, имеющих более крутые и менее глубокие нарезы, происходили срывы пуль, а следовательно, и плохая кучность боя. Сильное свинцевание и загрязнение канала ствола пороховым нагаром быстро снижали меткость и затрудняли чистку ствола.
Вскоре применили цилиндро-оживальную свинцовую пулю с двумя кольцевыми желобками на ведущей части, желобки "осаливались" для уменьшения свинцевания канала ствола. Под такую пулю клали уменьшенный заряд бездымного холостого пороха. Получился хороший по кучности бой, небольшое загрязнение, но значительное свинцевание канала ствола и весьма крутая траектория.
Затем были применены легкие пули из твердого дерева (самшит, кокосовая скорлупа и т. п.), заряд тоже из холостого бездымного пороха. Конечно, ствол не засвинцовывался, однако кучность боя весьма колебалась от точности изготовления деревянной пули, которую необходимо точить очень аккуратно. Интересно отметить, что деревянная пуля на 200 шагов пробивала дюймовую сосновую доску.
В России с 1906 года было отдано предпочтение пуле Тарасова, сделанной из свинца и имеющей внутри полость, заполненную салом. При выстреле сало выдавливается через боковые отверстия к нарезам, что предотвращает свинцевание. Такие пули должны очень точно штамповаться на заводе. Оказалось, однако, что при продолжительном хранении патронов Тарасова осалка из пули проникает в порох, а прожиренный порох значительно ослабевает, так что пуля при выстреле нередко застревает в стволе винтовки.
После 1920 года у нас были выпущены короткобойные патроны Бутурлина-Смирнского, снаряженные пулей пистолетного типа первоначально в мельхиоровой, а впоследствии - в стальной плакированной оболочке; вес пули 5 г. Заряд из холостого пороха. Такие патроны оказались лучше предыдущих. Кучность боя хорошая. Ствол мало загрязняется бездымным порохом, свинцевания, конечно, нет. Изготовлять пули и снаряжать патроны необходимо на заводе. Таким образом изготовление хорошего короткобойного патрона в войсковых оружейных мастерских оказалось невозможным.
При дальнейшем изготовлении короткобойных патронов заводским путем обнаружилось, что пистолетная пуля сравнительно с винтовочной пулей дает ничтожную экономию в отношении стоимости патрона, зато винтовочная пуля дает наилучшую кучность боя. Пистолетная пуля при выстреле делает "прыжок" из дульца гильзы в пульный вход, а так как она короткая, то нередко движется по нарезам неправильно, отсюда - худшая кучность боя. При винтовочной пуле не бывает этого явления. Принимая во внимание преимущества боевой винтовочной пули, решено только ею снаряжать короткобойные патроны, применяя в последних лишь уменьшенный заряд.
Таким путем получился короткобойный патрон не с короткобойной, а с боевой пулей. В результате того, что следовали пожеланиям промышленности, оказалась изуродованной сущность короткобойного патрона - легкая пуля. Между тем позднее появилось несколько интересных систем легких короткобойных пуль:
во-первых, пули в штатной стальной оболочке, имеющие облегченный сердечник из стали или из цемента, дерева, мелких древесных опилок или пластмассы, впресованных в оболочку;
во-вторых, сплошная алюминиевая пуля без оболочки;
в-третьих, короткая свинцовая пуля в тонкой стальной чашке длиной в один калибр. На заводе штампуют только чашки, отливается пуля в пульной форме войсковыми средствами.
При использовании в тирах пулеулавливателей можно сэкономить почти весь цветной металл, если он применяется для короткобойных пуль.

Холостые патроны

Холостыми называются издавна патроны, имеющие заряд без снаряда, т. е. без пули. От патрона требуется звук выстрела, подобный звуку боевого. Холостые патроны применяются для приучения к звуку выстрела обучаемого стрелка, затем для стрельб на маневрах и для салютов.
В современных холостых патронах применяется не боевой, а специальный холостой порох, потому что боевой порох, не встречая перед собой значительного препятствия, каким является пуля, не успевает полностью сгореть в стволе и выбрасывается из него. Холостой порох принадлежит к типу быстрогорящих порохов, в сущности это охотничий порох, применяемый под сыпучий снаряд, состоящий из дроби или картечи. Гильза и капсюль для холостого патрона применяются те же, что и для боевого; гильзы часто используются собранные после стрельб боевыми патронами. Чтобы обеспечить наиболее полное сгорание заряда холостого пороха, необходимо устроить некоторое препятствие заряду.
За границей для этого вставляют в гильзу деревянную пулю, имеющую глубокую пустоту сзади. Вылетая из ствола, такая пуля разбивается газами на мелкие щепочки и на расстоянии 3-5 шагов не может причинить никому вреда. С подобным же успехом применялась в русской армии "пуля", свернутая из грубой оберточной бумаги. После 1924 года в Красной Армии бумажную пулю упразднили, устроив обжатье дульца гильзы "звездкой". Такое закрепление дульца папковой гильзы применялось в охотничьих патронах с 1880-х годов (способ лорда Каина в Англии). При подобном обжатье дульца винтовочной металлической гильзы заряд, встречая сильное сопротивление (должен расправить дульце), сгорает полностью и производит громкий выстрел при значительно повышенных давлениях. Последнее обстоятельство дает возможность использовать подобный патрон в пулеметах, в которых получается и автоматическая стрельба, чего не давал прежний холостой патрон.
Не следует думать, что холостой порох - слабый и безопасный порох, с которым можно производить какие угодно опыты. Если под боевую пулю положить заряд холостого пороха вместо боевого, при выстреле возникает громадное давление, опасное для целостности винтовки, хотя начальная скорость пули будет небольшая. Также и боевой порох не дает хороших результатов в холостом патроне по причине неполного сгорания.

Учебные, поверочные, декоративные и смазочные патроны

Собственно это не патроны, а макеты патронов, изготовленные для различных целей. Исключение составляет смазочный патрон.
Учебные патроны служат для обучения стрелка заряжанию, разряжанию и пользованию обоймой. При опускании курка учебный патрон сберегает затвор винтовки от преждевременного снашивания и расшатывания.
В гильзу с разбитым капсюлем вставлена деревянная пуля и крепко зажата в дульце гильзы. Пуля служит для верного направления патрона из магазина в ствол. Иногда на деревянную пулю насаживают пульную оболочку, чтобы увеличить живучесть пули.
Поверочный патрон служит для поверки правильности подачи и экстрактирования его, когда ремонтируют винтовки и пулеметы. Капсюль разбит, пороха нет, пуля боевая. Так как требуется, чтобы вес поверочного патрона был равен весу боевого патрона, то в гильзу кладут песок или металлические опилки, после чего пулю прочно закрепляют в дульце гильзы.
Декоративные патроны предназначены для имитации боевых. Применяются для ношения в газырях черкески, при съемке кинофильмов и в т. п. случаях. Гильза с охолощенным капсюлем, пороха нет. Сердечник из пули удален, остается только пустая оболочка, закрепленная в дульце гильзы. Получается очень легкий "патрон", что, кстати, и нужно. Для более изящного вида и блеска декоративные патроны иногда никелируют или серебрят.
Прибор для стрельбы из винтовки "дробинкой" нередко также называют патроном, что, конечно, неправильно. Такой прибор издавна делали в виде стального патрона, имеющего продольный осевой канал калибра 3 мм, нарезной. В канал вставляют с казны свинцовую дробинку, затем наковальню и капсюль. Силой газов капсюля дробинка на 10-15 шагов глубоко проникает в доску. Прибор служит для обучения стрелка меткому выстрелу, такие стрельбы можно проводить в помещении.
Более совершенный прибор для стрельбы "дробинкой" сконструирован русским оружейником Булатовым. Прибор состоит из двух частей: стальной "гильзы" и длинного стального нарезного стволика, благодаря чему получается более кучный бой, чем из прибора в виде одного боевого патрона.
Патрон, смазывающий канал ствола, состоит из гильзы с капсюлем, маленького порохового заряда и целлулоидной "капсулы", наполненной оружейным маслом. При выстреле газы разбивают "капсулу" и выбрасывают масло в канал ствола, смазывая последний. Все же смазывание получается неравномерное, в стволе остается копоть от воспламенителя и пороха, к тому же смазочные патроны не могут долго храниться.

COMMI © TARGET


TARGET

Маркевич "Ручное огнестрельное оружие"

Развитие автоматического ручного оружия при дымном порохе

Автоматическим оружием называется такое оружие, конструкция которого обеспечивает автоматическое заряжание ствола после выстрела. Автоматическое заряжание производится силой давления газов при выстреле. При этом происходят открывание затвора, выбрасывание гильзы, заряжание ствола и взведение ударного механизма. Современное автоматическое оружие делается магазинное (многозарядное), оно имеет автоматическое заряжание. В зависимости от устройства ударно-спускового механизма автоматические системы могут быть предназначены для ведения того или иного вида огня: одиночного, непрерывного или же переменного.
Выше упоминалось уже, что "дедушкой" автоматического оружия до сих пор считают X.Бессемера, который в 1854 году сконструировал в Англии и запатентовал автоматическую пушку под унитарный патрон, применив для ствола водяное охлаждение.
До Бессемера обнаружил автоматическое взаимодействие частей механизма ружья парижский оружейник Флобер. Создавая свои комнатные ружья "Монтекристо" под патрон только с капсюльным составом, без пороха, Флобер в 1842 году дал первый унитарный патрон бокового огня, предназначенный для его малокалиберных ружей. Производя опыты над своими ружьями, Флобер при усиленном заряде случайно получил автоматическое открывание казны и выбрасывание стреляной гильзы, которая отражалась от курка. Флобер тогда не использовал это интересное открытие, опасаясь, чтобы самооткрывающийся патронник и вылетающая гильза не отпугивали покупателей от слабозвучных ружей его системы. Все же приоритет в области автоматики принадлежит не французу Флоберу, а англичанину Бессемеру.
После Бессемера конструировали автоматическое оружие Блакели (1862 г.), Мокрифф, Джонсон, Миллер и другие изобретатели.
В 1863 году американец Р. Пайлон запатентовал автоматическую винтовку со скользящим затвором и затворной пружиной. Пайлон был, кажется, первым конструктором автоматической винтовки.
Следующую автоматическую винтовку сконструировал и запатентовал в 1866 году английский инженер Джозеф Картис. Винтовка Картиса имела круговой магазин барабанного типа, центральный. Впервые осуществлен новый принцип автоматики - отвод газов из канала ствола в сторону.
Массо в 1869 году и Калье в 1870 г. сконструировали свои автоматические системы.
В 1870 году французский офицер Реффи, известный изобретатель картечницы, сконструировал автоматическую винтовку, которая оказалась неудовлетворительной.
В том же году над автоматической винтовкой начал работать шведский офицер Фриберг. Чертежи конструкции своего наиболее совершенного образца Фриберг закончил лишь в 1882 году, а изготовил винтовку только в 1900 году, тогда и умер,
В 1872-1874 гг. автоматическое ручное оружие своей системы разработал Плеснер.
В 1874 году Люца в Северной Америке патентовал автоматический пистолет, работавший на новом принципе автоматики: ствол движется вперед.
С 1870 по 1880 гг. над автоматическим оружием трудились в разных государствах многие изобретатели: Бэйлей (создал патронную ленту в 1876 г.), Фасольд и Сэвэдж (1877 г.), Вальтенскирхен (1877 г.), Пальмкранц и Винборг, Гочкисс, Норденфельд, Клэр (1881 г.) и другие. Все они кое-что сделали в направлении усовершенствования автоматического оружия.
Около 1882 года американская оружейная фирма "Винчестер" выпустила автоматический карабин, имеющий неподвижный ствол и затвор, который не сцепляется со стволом. Калибр 30-й (30/100 дюйма, или 7,62 мм). Магазин на 6 патронов. Это был новый принцип автоматики - "свободный затвор", производящий закрывание казны ствола без запирания.
В 1883 году Хайрам Стивене Максим сконструировал автоматическую пушку и автоматическую "картечницу", то есть первый пулемет.
В 1884 году X.С.Максим сконструировал автоматическую винтовку, усовершенствовав с этой целью обыкновенную магазинную винтовку Винчестер с нижним рычагом. Система эта известна под названием Максим-Винчестер. Осуществлен новый принцип автоматики: движение от отдачи всего оружия назад. В том же году Максим выпустил автоматическую винтовку с коротким откатом ствола назад.
Тогда же сконструировал в Австро-Венгрии автоматическую винтовку чех Кароль Крынка.
В Англии оружейник Нидгем и инженер Хокер в 1884 году сконструировали гильзу с вогнутым дном с целью получения нового принципа автоматики. После того X.С.Максим сконструировал патрон с подвижным дном специально для автоматического оружия. Только через 10 лет Решейн в Швейцарии создал патрон с подвижным капсюлем и автоматическую винтовку, сконструированную по этому новому принципу автоматики.
В 1885 году австрийский инженер Фердинанд Манлихер выпустил автоматическую винтовку калибра 11 мм под австрийский патрон образца 1878 г.
В 1886 г. появилась автоматическая винтовка системы Мадсен-Расмусен; авторы - датские офицеры.
С 1886 года над автоматической винтовкой в Туркестане работал русский оружейный мастер Двоеглазов. Первую винтовку он выпустил в 1887 году под патрон Бердана, снаряженный дымным порохом, вторую - под бездымный патрон калибра 8 мм.
В 1887 г. создал автоматическую винтовку Карл-Сальватор Габсбург, эрцгерцог австрийский.
Как отмечено выше, широкое применение бездымного пороха в военных винтовках началось с 1886 года. До того бездымный порох с 1865 года применялся частично лишь в охотничьем оружии. С введением бездымных порохов усовершенствование автоматического оружия пошло более быстрыми темпами.

Примечание:
Антон Витальевич Тарнопольский, московский оружейник, известный писатель по охотничьему оружию, писавший под псевдонимом "Гражданский Инженер".
Хенри Бессемер - самоучка, английский техник, первоначально работал в типографской мастерской своего отца. После 1850 г. занялся металлургией и артиллерийской техникой. Он использовал откат орудия для автоматического открывания затвора. Бессемер впоследствии стал знаменитым металлургом. Хайрам Стивене Максим был самоучка, впоследствии известный конструктор пулеметов и "пулеметный король" в Америке.

COMMI © TARGET


TARGET

Маркевич "Ручное огнестрельное оружие"

Усовершенствование автомагических винтовок

Оружейные конструкторы, совершенствуя оружие, стараются создать ручное оружие наиболее дальнобойное, меткое, легкое и скорострельное. При всем этом отдача оружия при стрельбе должна быть сносной, терпимой для стрелка. Одновременно и оружейники, и стрелки мечтали иметь оружие бездымное, беспламенное и беззвучное.
В отношении дальнобойности и меткости ко времени появления бездымного пороха имелись значительные достижения. Остальные качества - скорострельность, легкий вес оружия и т. д. оставляли желать лучшего.
Автоматика ручного оружия разрешает проблему скорострельности. Необходимо было лишь создать достаточно совершенные системы винтовок и пистолетов. Что же касается беззвучного и беспламенного выстрела, то в этом отношении имеются теперь значительные достижения.
Как известно, в целях увеличения скорострельности винтовки давно замечалось стремление избавить стрелка от механического обслуживания магазинной винтовки. Первоначально магазинной винтовке придавали такое устройство, чтобы стрелок после каждого выстрела мог зарядить винтовку вновь, не отнимая приклад от плеча, что значительно ускоряет стрельбу. Эта мысль осуществлена в магазинных винтовках системы Винчестер и им подобных, имеющих нижний рычаг-скобу. Магазинная винтовка системы Кольт еще более совершенна: для ее заряжания после выстрела, достаточно передвинуть скользящую часть цевья назад-вперед, что производит стрелок левой рукой, тоже не отнимая приклад от плеча. В системе Кольт ручная подготовка магазинной винтовки к следующему выстрелу минимальна.
Далее изобретатели работали в направлении использования для подобной работы давления газов при выстреле, сводя работу стрелка лишь к прицеливанию, опусканию курка и наполнению магазина.
Осуществить подобные стремления оказалось легче в пулеметах и пистолетах, гораздо труднее в винтовках. Тяжелые станковые пулеметы, как и облегченные пулеметы или так называемые прежде ружья-пулеметы, ныне - ручные пулеметы, допускают устройство надежных, безотказно работающих механизмов, но требуют для своего обслуживания нескольких человек. Это оружие не индивидуального, а коллективного пользования. В автоматических пистолетах баллистические требования невелики, давление газов небольшое, поэтому и прочность их нужна незначительная.
При конструировании автоматических винтовок главные затруднения заключаются в создании затвора и ударно-спускового механизма, удовлетворяющих всем требованиям относительно надежности запирания и безотказности работы. Сконструировать автоматическую винтовку весом не тяжелее обыкновенной магазинной такого же калибра очень трудно. Несколько легче другие задачи: магазин, удобства разборки-сборки и нечувствительность к засорениям и загрязнениям, однако и они далеко не во всех системах разрешены удовлетворительно.
В автоматических винтовках заманчивы следующие достоинства:
1) большая скорострельность: из военной магазинной винтовки лучшей системы можно произвести от 15 до 20 прицельных выстрелов в минуту. Из автоматической винтовки число прицельных выстрелов в минуту можно довести до 40;
2) лучшая меткость, потому что сохраняется наведенная линия прицеливания до конца израсходования всех патронов в магазине. При этом производят более спокойное прицеливание;
) возможность уменьшения действия отдачи автоматического оружия, тогда как при стрельбе из военных магазинных винтовок большим количеством патронов действие отдачи весьма ощутимо;
4) сохранение сил стрелка, потому что заряжание после каждого выстрела происходит автоматически, стрелку остается лишь нажимать на спуск. Меньшая работа при стрельбе и меньшая отдача оружия значительно сохраняют нервное спокойствие и силы стрелка.
Из отрицательных качеств автоматических винтовок при их испытаниях выяснились следующие:
1) более сложное устройство винтовки и, как следствие,
2) остановки и задержки при стрельбе от недостаточно безотказной работы механизмов и вследствие повреждений и поломок некоторых частей;
3) меньшая живучесть винтовки сравнительно с простой магазинной винтовкой;
4) увеличенный вес винтовки;
5) более дорогая стоимость винтовки;
6) необходимость более тщательного ухода;
7) требуется больший запас патронов при винтовке;
8) необходимы патроны лучшего качества, более тщательного изготовления;
9) стрелок должен быть подготовлен в техническом отношении.
Оружейная техника энергично работает над устранением недостатков, обозначенных в первых четырех пунктах. Остальные препятствия признаны терпимыми, они изживаются постепенно.
Военные специалисты давно интересуются автоматическим оружием и тщательно испытывают все новые достижения в этой области. В результате испытаний и опытов признано, что желательно иметь боевое ручное оружие автоматической системы, как значительно увеличивающее огневую мощь армии.

COMMI © TARGET


TARGET

Маркевич "Ручное огнестрельное оружие"

Автоматические системы по виду огня

Все автоматические системы винтовок создавались с целью облегчить работу стрелка в отношении открывания затвора и извлечения гильзы, заряжания ствола, взведения ударного механизма и даже нажимания на спуск для каждого отдельного выстрела. Все эти работы могут исполняться давлением пороховых газов при выстреле. В зависимости от поставленной и решенной задачи получились разные системы, которые по виду огня подразделяются на четыре группы:
1) только с открывающимся затвором (при выстреле затвор открывается давлением газов, гильза выбрасывается, взводится ударный механизм). Заряжать винтовку и закрывать затвор должен стрелок;
пример - малокалиберная винтовка Пипер-Баярд. Оружие такого устройства не получило распространения; имеются лишь единичные системы винтовок и пистолетов, их иногда называют полуавтоматическими;
2) автоматические системы для одиночного вида огня. При выстреле затвор открывается, гильза выбрасывается, взводится курок, ствол вновь заряжается. Для каждого выстрела необходимо только нажать на спусковой крючок. Такие системы неправильно называют самозарядными (самозаряжающимися). Для одиночного вида огня делают современные автоматические винтовки, пистолеты и дробовые ружья;
3) автоматические системы для непрерывного вида огня (при нажиме на спусковой механизм выпускаются все патроны, находящиеся в оружии). Таковы все пулеметы, отчасти пистолеты-пулеметы и карабины-пулеметы под пистолетные патроны. Такие системы иногда называют самострельными, что, конечно, неправильно;
4) автоматические системы для переменного вида огня. Спусковой механизм можно установить по желанию, переводя специальную деталь (поворотный или передвижной рычажок) на одиночный или на непрерывный огонь. Такое устройство имеют пистолеты-пулеметы, некоторые автоматические винтовки и немногие пистолеты.
Из этих четырех групп систем первая не могла получить развития, потому что не дает вполне автоматического заряжания после выстрела; остальные группы продолжают развиваться и имеются в виде многих весьма разнообразных систем. Автоматика заряжания и стрельбы достигается посредством различных принципов использования той силы, которую развивают пороховые газы при выстреле. Каждый принцип осуществлен в виде многих систем и весьма разнообразных конструкций. Для изучения их нужна определенная классификация. Таких классификаций имеется несколько.

COMMI © TARGET


TARGET

Маркевич "Ручное огнестрельное оружие"

Классификация автоматического оружия

Классификация с точки зрения конструкции оружия необходима при изучении сущности устройства, оценке и сравнении автоматических систем.
Первоначальные классификации, составленные Вилле, Ниотаном, Кайзертреем и другими специалистами, оказались недостаточно совершенными, а с развитием автоматического оружия и совсем устарели.
Почти все существующие классификации (Вилле - 1892 г., Кайзертрей - 1902 г., Ниотан - 1910 г., Кордье - 1911 г., Бутурлин - 1912 г., Вейс - 1912 г., Девуж - 1920 г., Медингер - 1923 г., Дрот - 1927 Г., Федоров - 1930 г., Островский - 1930 г.) основывают свое главное подразделение на том или ином способе действия пороховых газов и, кроме того, на некоторых конструктивных деталях преимущественно с точки зрения действия механизмов оружия, что имеет второстепенное значение. Такое смешивание признака конструктивного с признаком, произведенным с точки зрения определения действия пороховых газов, нельзя назвать удачным. Кроме того, между упомянутыми классификациями имеется значительное расхождение.
Вилле, например, разделил автоматическое оружие на 4 группы: 1) системы с подвижным стволом назад, 2) системы с неподвижным стволом, 3) ствол со специальным каналом для отвода газов, 4) системы с движением ствола вперед.
Кайзертрей делит автоматические системы на две группы: 1) системы, основанные на принципе непосредственного давления пороховых газов, 2) системы, построенные по принципу отдачи. Эти группы подразделены на подгруппы по конструктивным признакам.
Классификация Кордье похожа на классификацию Кайзертрея. У Кордье имеются два основных класса: 1) системы, работающие силой отдачи и 2) работающие действием газов.
Первый класс делится на две группы:
а) неподвижный ствол и свободный затвор,
б) подвижный ствол, затвор с запиранием.
Второй класс делится на три группы:
а) отвод газов из дульной части ствола,
б) отвод газов через отверстие в канале ствола,
в; отвод газов через гильзу.
Островский дал классификацию, сходную с классификацией Кордье.
Девуж классифицирует автоматические системы немного иначе, у него четыре класса:
1) действующие силой отдачи,
2) действующие отводом газов,
3) системы смешанного типа,
4) системы, действующие силой трения пули в стволе.
Бутурлин делит автоматическое оружие на 2 класса: 1) оружие, действующее газами, отведенными из канала ствола, 2) оружие, действующее силой отдачи. Далее эти классы разбиваются по системам и конструкциям.
Федоров В. Г., подобно Девужу, берет в основу классификации признак характера использования энергии пороховых газов, дальше подразделяет по системам и конструкциям.
Конечно, каждая классификация создана на таком основании, которое ее автор считает главным, поэтому одна классификация может отличаться от другой классификации, в основу которой были положены другие особенности. Однако от каждой классификации требуется, чтобы она в своем построении была логична до конца и чтобы охватывала общие формы явлений, принадлежащие к данной области. К упомянутым классификациям, к сожалению, нельзя применить означенное требование.
Исходя из таких соображений, П. Вильневич в 1930 году-выдвинул новую классификацию, основанную на несколько иных началах, нежели применявшиеся до сих пор: он решил в основание своей классификации положить устройство главных частей оружия.
В сущности ведь тот или иной способ действия газов находится в непосредственной зависимости от устройства системы, вследствие этого, казалось бы, будет безразлично, принимаем ли мы в основу подразделения систем способ действия, зависящий от устройства оружия, или же прямо - устройство оружия.
Несомненно, что последний метод оказывается более логичным и простым хотя бы потому, что предметом классификации является оружие, т. е. материальная часть, но не действие ее.
Для классификации берем лишь главные части оружия, без которых невозможно представить себе современное огнестрельное оружие, а именно - ствол и затвор. В зависимости от устройства ствола разделяем оружие на два вида:
1 - оружие с неподвижным при выстреле стволом,
2 - оружие с подвижным при выстреле стволом.
Затем, в зависимости от того, запирается ли затвор (сцеплен ли со стволом в момент выстрела) или нет, каждый из поименованных видов подразделяется на два класса, и получается сразу четыре основных класса.
I - системы с неподвижным стволом, затвор с запиранием,
II - системы с неподвижным стволом, затвор без запирания,
III - системы с подвижным стволом, затвор с запиранием,
IV - системы с подвижным стволом, затвор без запирания.
По этой классификации подвижным стволом считается лишь такой ствол, движение которого необходимо для функционирования системы независимо от того, подвижный ли ствол в отношении ствольной коробки или же только в отношении стрелка. Так, например, системы Максим Винчестер, Сиогрен и т. п., действующие при условии отката всего оружия, не могли бы функционировать, если бы мы закрепили ствол в каком-либо абсолютно неподвижном станке. Следовательно, такое оружие относится к системам с подвижным стволом.
Затвор с запиранием считается такой, который имеет прочное сцепление со стволом. Затвор без запирания не имеет прочного сцепления со стволом, такой затвор лишь закрывает, но не запирает казну ствола. Следовательно, затворы, подобные системам Томсона или Шварцлозе, не имеют запирания, они имеют лишь открывание с замедлением.
Дальнейшее подразделение каждого класса по родам и типам производится в следующем виде: Класс I (системы с неподвижным стволом, затвор с запиранием)
1. В передней части ствола имеется боковое отверстие для отвода газов к специальному поршню:
- а) поршень сначала движется назад (системы Клэр, пистолет 1903 г., винтовка Мондрагона 1908 г.),
- б) поршень сначала движется вперед (система Клэр 1888 г.).
2. Имеется поршень-надульник, в который ударяют газы за дульным срезом ствола (система Банг 1903 г.).
3. Имеется поршневой ударник, действующий от движения капсюля назад:
- а) патрон со специальной гильзой (системы Нидгем Хоккер, Решейн 1895 г.),
- б) патрон с обыкновенной гильзой (система Токарева. Эксперимент, образец 1909 г.),
- в) патрон с обыкновенной гильзой, но со специальной боевой личинкой, действующей от движения шляпки гильзы (система Горяинова 1940 г.).
Класс II (системы с неподвижным стволом, затвор без запирания)
1. Затвор имеет приспособление для замедления открывания (системы Томсон, Сэвэдж и др.).
2. Затвор без приспособления для замедления открывания (системы Бергман" 1894 г., Браунинг 1897 г. и другие).
Класс III (системы с подвижным стволом, затвор с запиранием)
1. Ствол имеет откат в ствольной коробке назад (системы Борхардт 1893 г., Маузер 1896 г., Федоров 1907 г. и др.).
2. Ствол имеет сперва поворотное, затем продольное движение вперед (система Мощевитина).
3. Ствол со всем оружием имеет необходимый откат назад. Для отпирания служит подвижный затыльник (система Максим-Винчестер) или тяжелый ползун, скользящий у затвора (системы Сиогрен, Маузер и др.).
Класс IV (системы с подвижным стволом, затвор без запирания)
1. Ствол имеет откат вперед (системы Люце, Манлихера, Вессона, Сэвэдж, Дыдовского, Мощевитина и др.).
Для краткой характеристики принципа автоматики такая классификация вполне достаточна. При дальнейшем определении и уточнении систем и их устройства они могут быть разграничены и очерчены по наиболее существенным и своеобразным признакам конструкции запирания, ударно-спускового механизма, магазина и т. д.
Данная классификация является наиболее простой и логичной от начала до конца; автором ее избран вполне правильный метод для классифицирования разных принципов автоматики, поэтому здесь отдается предпочтение классификации Вильневича.

COMMI © TARGET


TARGET

Маркевич "Ручное огнестрельное оружие"

Автоматическое оружие при бездымном порохе с 1886 по 1900 г.

До 1886 года автоматическое оружие было настолько несовершенное, что почти не находило применения. Все автоматическое оружие того времени стреляло патронами, снаряженными дымным порохом и свинцовой пулей. При частой стрельбе канал ствола загрязнялся пороховым нагаром и засвинцовывался, а в тихую погоду густой дым перекрывал видимость цели, поэтому большая скорострельность была нередко бесполезна. Некоторое практическое применение получил тогда лишь пулемет X.С.Максима.
При использовании бездымных порохов (1886 г.) дальнейшее усовершенствование автоматического оружия пошло значительно быстрее. Факт этот подтверждает то большое количество различных автоматических систем, которое появилось за рассматриваемый промежуток времени в конце XIX столетия при бездымном порохе. Ниже перечислены системы в хронологической последовательности.
1. Мадсен-Расмусен, образец 1886-1887 гг., винтовка датская.
2. Двоеглазов, образец 1887 г., винтовка русская.
3. Клэр, образец 1888 г., винтовка французская.
4. Двоеглазов, образец 1888 г., винтовка русская.
5. Браунинг, образец 1889 г., ручной пулемет американский.
6. Одколэк, образец 1889 г., винтовка чешская.
7. Максим, образец 1890 г., пулемет английский.
8. Шенбергер, образец 1891-1892 гг., пистолет австрийский.
9. Бергман, образец 1892-1893 гг., пистолет швейцарский.
10. Габсбург Карл-Сальватор, образец 1893 г., пулемет "Шкода", австрийский.
11. Клэр, образец 1893 г., пистолет французский.
12. Борхардт, образец 1893 г., пистолет германский.
13. Гюнкар, образец 1893 г., винтовка французская.
14. Манлихер, образец 1893-1894 гг., винтовка австрийская.
15. Бергман, образец 1894 г., пистолет швейцарский.
16. Винклер, образец 1894 г., пистолет бельгийский.
17. Дормус, образец 1894 г., пистолет австрийский.
18. Шварцлозе, образец 1894 г., пистолет германский.
19. Габсбург, образец 1894 г., пистолет австрийский.
20. Модри, образец 1894 г., винтовка австрийская.
21. Коломбо Риччи, образец 1895 г., револьвер итальянский.
22. Манлихер, образец 1895 г., пистолет австрийский.
23. Кромар, образец 1895 г., пистолет австрийский.
24. Фроммер, образец 1895 г., пистолет венгерский.
25. Решейн, образец 1895 г., винтовка швейцарская.
26. Бергман, образец 1895 г., пистолет швейцарский.
27. Гауффа, образец 1895 г., пистолет швейцарский.
28. Мааг, образец 1895 г., винтовка швейцарская.
29. Маузер, образец 1896 г., пистолет германский.
30. Шенбергер, образец 1896 г., пистолет австрийский.
31. Риольти, образец 1896 г., пулемет итальянский.
32. Бергман, образец 1896 г., пистолет германский.
33. Кольт, образец 1896 г., пистолет американский.
34. Унге, образец 1897 г., пулемет австрийский.
35. Браунинг, образец 1897 г., пистолет бельгийский.
36. Валленберг, образец 1897 г., винтовка бельгийская.
37. Кольт, образец 1897 г., пулемет американский.
38. Гочкисс, образец 1897 г., пулемет французский.
39. Вессон, образец 1898 г., пистолет американский.
40. Фроммер, образец 1895-1898 гг., пистолет венгерский.
41. Маузер, образец 1899 г., винтовка германская.
42. Пасслер, образец 1899 г., пистолет австрийский.
43. Анитуа Хельфритц, образец 1899 г., пистолет испанский.
44. Браунинг, образец 1897-1900 гг., пистолет бельгийский.
45. Клэр, образец 1900 г., пистолет французский.
46. Кольт, образец 1900 г., пистолет американский.
47. Веблей-Фосбери, образец 1900 г., револьвер английский.
48. Фредди, образец 1900 г., винтовка итальянская.
49. Гочкисс, образец 1900 г., пулемет французский.
50. Торичелли, образец 1900 г., винтовка итальянская.
51. Манлихер, образец 1900 г., винтовка австрийская.
52. Браунинг, образец 1900 г., ружье бельгийское.
53. Борхардт-Люгер, образец 1900 г., пистолет "Парабеллум" * * *.
54. Роот, образец 1900 г., пистолет австрийский.
55. Габбет-Фейерфакс, образец 1900 г., пистолет английский.
56. Дрейзе, образец 1900 г., пистолет германский.
57. Манлихер, образец 1900 г., пистолет австрийский.
58. Фриберг, образец 1900 г., винтовка шведская.
59. Фака, образец 1900 г., винтовка испанская.
60. Чэй-Риготти, образец 1900 г., винтовка итальянская.
Из названных систем автоматического оружия успешное боевое применение получили пулеметы Максима в суданской экспедиции англичан, после чего во многих передовых государствах обратили серьезное внимание на пулеметы и прочее автоматическое оружие.
Охотничье автоматическое ружье Браунинга получило большое распространение, оставаясь при жизни его автора непревзойденным, хотя появилось несколько конкурентных систем подобного оружия. Автоматические ружья описаны ниже, в главе охотничьего оружия.
Из автоматических пистолетов широкую известность получили пистолеты системы Браунинга, выпущенные Герстальской фабрикой оружия в Бельгии. Пистолеты Браунинга были приняты в Бельгии для вооружения офицеров и полиции, затем получили повсеместное распространение как оружие охранного типа. Значительное распространение получил автоматический пистолет фирмы "Маузер" образца 1896 года. С 1900 г. на вооружение швейцарских войск принят автоматический пистолет системы Борхардт-Люгер, известный более под псевдонимом "Парабеллум". Описание автоматических пистолетов помещено в главе о пистолетах.
Среди перечисленных 60 систем автоматического оружия было 18 винтовок, в том числе две русские винтовки, созданные оружейным мастером Двоеглазовым. Ниже дано краткое описание этих автоматических винтовок. Необходимо отметить, что в конце XIX столетия, когда прочее автоматическое оружие (пулеметы, пистолеты и ружья) уже находило практическое применение, среди автоматических винтовок не было ни одного образца, годного для введения хотя бы на частичное вооружение войск. Обнаружилось, что создать автоматическую винтовку военного образца - дело гораздо более трудное, чем конструирование пулеметов, автоматических пистолетов и охотничьих автоматических ружей. Проблема автоматической винтовки была разрешена только во второй четверти XX столетия.
Описание автоматического оружия автором этих строк произведено применительно к описанию магазинных неавтоматических систем. Некоторые термины, применяемые при описании автоматического оружия, требуют пояснения. Например, автоматическими называются все системы, дающие автоматическое заряжание, т.е. самозаряжающиеся. Термин автоматическое оружие существует более полустолетия, и изменять его нет необходимости. По тем же соображениям здесь не применяется термин самострельные системы, они названы системами для непрерывного огня. Пружина затвора, возвращающая затвор в переднее крайнее положение, названа затворной, а не возвратной пружиной.

COMMI © TARGET


TARGET

Маркевич "Ручное огнестрельное оружие"

Первые образцы иностранных автоматических винтовок (Винчестер, Максим, Манлихер)

Так как пулеметы не относятся к ручному оружию и поэтому не входят в эту книгу, то подлежат описанию только автоматические винтовки и пистолеты. Ниже дано краткое описание автоматических систем: Винчестер - 1882 г., Максима - 1884 г. и Манлихера 1885 г.
В 1882 г. американская оружейная фирма "Винчестер" выпустила автоматический карабин с неподвижным стволом и свободным затвором, т. е. затвор без запирания; в момент выстрела затвор удерживает патрон только своей массой, силой затворной пружины и трением. Калибр 7,62 мм. Магазин на 6 патронов. Система весьма несложная, достаточно совершенная для того времени и недорогая в изготовлении. Ударно-спусковой механизм для ведения только одиночного огня. Слабый патрон и дымный порох были главными препятствиями для применения этой системы в войсках. При стрельбе карабин скоро загрязнялся, давал много задержек и имел недостаточную дальнобойность. В 1905 году эта система была несколько усовершенствована и выпущена в качестве охотничьего карабина под патрон с бездымным порохом. Карабин оказался хорошим оружием.
В 1884 г. X. С. Максим усовершенствовал магазинную винтовку Винчестер образца 1873 г., переделав ее в автоматическую по принципу использования отдачи всего оружия (откат винтовки в целом). Винтовка имеет прочное запирание ствола и несложный механизм испытанной прочности. При сильных патронах военного образца могла быть устроена автоматическая магазинная винтовка на 6 или 8 патронов. Однако, дымный порох, подствольный трубчатый магазин, большой тяжелый патрон того времени и резкая отдача в плечо стрелка были главными препятствиями для введения такой автоматической винтовки на вооружение войск. В том же 1884 году тот же Максим сконструировал автоматическую винтовку с подвижным стволом, имевшим короткий откат в ствольной коробке назад, прочное запирание патрона в момент выстрела и уменьшенную отдачу. Эта система тоже не нашла применения в войсках.
Такая же участь постигла и автоматическую винтовку австрийского изобретателя Фердинанда Манлихера. В 1885 году Манлихер выпустил автоматическую винтовку с подвижным назад стволом, калибра 11 мм (для австро-венгерского патрона образца 1878 г.). Оружие это напоминало собой более ручной пулемет, чем винтовку.

COMMI © TARGET


TARGET

Маркевич "Ручное огнестрельное оружие"

Автоматическая винтовка системы Двоеглазова образцов 1887 и 1888 гг. (русская)

Михаил Двоеглазов - оружейный мастер Туркестанского саперного батальона, служил тогда в г. Ташкенте. В молодости Двоеглазов был учеником известного терского казачьего оружейника А. Сомко, который изобретал и совершенствовал разные системы, в том числе сконструировал казачий карабин с усовершенствованным затвором Бердана. Двоеглазов славился как первоклассный оружейник: он прекрасно ремонтировал дорогие охотничьи ружья и делал превосходные новые двухствольные штуцера под патрон Бердана по заказам офицеров, охотившихся на кабанов и тигров. Двоеглазов выступал в печати по вопросам оружейной техники.
Его автоматическая винтовка образца 1887 г. представляла подобие ручного пулемета, хотя Двоеглазов предлагал ее взамен пехотной винтовки Бердана.
Принцип автоматики - подвижный ствол, имеющий сцепление с затвором в момент выстрела. Винтовка действует только одиночным огнем. Коробчатый магазин вмещает 20 патронов Бердана (калибр 10,67 мм). Запасный магазин помещается в прикладе. Винтовка имеет штык с тесачным клинком, укрепленный на прикладе. Штык примыкают к стволу лишь перед штыковым боем. Под стволом прикреплены легкие сошки для упора винтовки при стрельбе лежа. Винтовка имела "порядочный вес", сколько - точно неизвестно.
Винтовка Двоеглазова была отвергнута русскими военными властями.
Такая же судьба постигла и другую винтовку Двоеглазова образца 1888 г., подобной же системы, но под патрон калибра 8 мм, типа Лебеля, с бездымным порохом. Благодаря уменьшенному калибру винтовка данного образца была сконструирована более удачно, штык носится в ножне у пояса; винтовка несколько облегчена. Это была первая русская автоматическая винтовка, сконструированная для патрона с бездымным порохом.

COMMI © TARGET


TARGET

Маркевич "Ручное огнестрельное оружие"

Автоматическая винтовка системы Мадсен-Расмусен образца 1887 г. (датская)

Винтовку сконструировали датские офицеры: капитан Мадсен и заведующий оружием Расмусен. Система в 1886 году была испытана и забракована в Дании. После того авторы несколько усовершенствовали винтовку, в 1887 году она была испытана в России и тоже отвергнута.
Калибр 8 мм. Принцип автоматики - ствол с откатом назад, затвор с запиранием. Спусковой механизм только для одиночного огня. Магазин на девять патронов. Начальная скорость пули 540 м/сек. При испытании в России "из винтовки произведено в минуту 60 выстрелов, причем все пули попали в цель" - так гласит краткая запись секретного испытания.
Впоследствии Мадсен проработал данную систему, сконструировав ее в виде ручного пулемета, который был принят на вооружение в нескольких государствах, в том числе и в России.

COMMI © TARGET


TARGET

Маркевич "Ручное огнестрельное оружие"

Автоматическая винтовка системы Клэр образца 1888 г. (французская)

Французские оружейники из Сент-Этьена братья Клэр в 1888 году сконструировали автоматический пистолет, использовав для автоматики отвод газов из канала ствола. Затем была сконструирована винтовка, действующая по тому же принципу, с поршневым приспособлением (посредством давления газов на поршень открывался затвор). Впоследствии этот принцип был широко использован в пулеметных системах, затем - в винтовках; для пистолетов - оказался непригодным.
В 1889 году чех Одколек дал свою газоотводную систему.
В том же году Браунинг из Огден в Америке сконструировал свою автоматическую систему тоже с отводом газов из канала ствола через поперечный канал; газы ударяют в рычаг, вращающийся на горизонтальной оси. Пулеметы этой системы начала изготовлять фирма "Кольт" в Америке и изготовляет с некоторыми изменениями по настоящее время. Пулеметы Браунинга во многих наших справочниках именуются неправильно системой Кольт, хотя на каждом экземпляре оружия имеется клеймо "патент Браунинг".
Появившиеся после 1895 года автоматические системы, разработанные по газоотводному принципу (Риольти, Решейн, Унге и другие), не получили в то время удачного применения в военных винтовках.

COMMI © TARGET


TARGET

Маркевич "Ручное огнестрельное оружие"

Автоматическая винтовка системы Гюнкар образца 1893 г. (французская)

Сконструировал Гюнкар во Франции. Винтовка сделана под патрон Лебеля, калибра 8 мм. Французские военные власти признали винтовку непригодной для военных целей. Гюнкар реализовал свою винтовку в Англии, где его система была выпущена под маркой оружейной фирмы "Вудгэт и Грифитс", но не получила распространения.

COMMI © TARGET


TARGET

Маркевич "Ручное огнестрельное оружие"

Автоматическая винтовка системы Манлихер образца 1894 г. (австрийская)

Австрийский инженер Фердинанд Манлихер в 1894 году создал автоматическую винтовку своей системы.
Принцип автоматики: неподвижный ствол, затвор свободный, т. е. без запирания, но имеющий открывание с замедлением. Магазин на 5 патронов, вкладываемых в винтовку вместе с пачечной обоймой. Калибр винтовки 8 мм, патрон и обойма штатные австрийские образца 1888 г. Автоматическая винтовка Манлихера данного образца не была одобрена австрийской военной комиссией.
Позже по этому принципу создали свои автоматические системы Рощеней в России и Шварцлозе в Берлине.

Автоматическая винтовка системы Манлихер образца 1900 г., модель I и модель II (австрийская)

В 1900 году Ф. Манлихер в Австрии сконструировал автоматическую винтовку новой системы, построенную по принципу отката ствола вперед. Сперва ствол делает поворотное движение, а затем скользит вперед на расстояние, несколько большее длины патрона, при этом выбрасывается гильза из ствола, взводится курок и сжимается ствольная пружина, которая затем посылает ствол назад. Скользя над магазином, ствол заряжается, насаживаясь на подающийся из магазина патрон.
В данной системе осуществлена идея использования трения пули в канале ствола. Манлихером тогда были изготовлены два образца этой системы винтовок: "Модель I" и "Модель II".
Система оказалась неудовлетворительной и была забракована.

Автоматическая винтовка системы Манлихер образца 1900 года, "модель III" (австрийская)

В 1900 же году Манлихер в Австрии выпустил третью винтовку. Данная система построена по принципу отвода газов из канала ствола. В момент выстрела ствол прочно сцеплен с затвором. Магазин центральный, барабанного типа. Патрон австрийский военного образца 1888 года, калибра 8 мм.
При австрийских опытах система оказалась неудовлетворительной, поэтому и не была использована для военных целей.

Автоматическая винтовка системы Манлихер образца 1904 г.

Сконструирована Манлихером в Австрии в 1904 году и представляет собой наиболее совершенную и последнюю систему этого знаменитого оружейника. Ствол с откатом назад, затвор с запиранием рычагом, укрепленным в нижней части ствольной коробки на горизонтальной оси; рычаг, поднимаясь, передним концом упирается в тыльный срез затвора и тем запирает его. При откате ствола со ствольной коробкой и затвором назад запирающий рычаг опускается передней частью вниз, после чего затвор скользит назад. Выстрел можно произвести только при вполне запертом затворе. Ударно-спусковой механизм устроен для ведения только одиночного огня.
Магазин центральный (барабанный) на 5 патронов, такой же, как и в магазинной винтовке Манлихер образца 1900 г. Калибр 6,5 мм; начальная скорость пули 720 м/сек. Винтовка выдержала испытание в австрийской военной комиссии.
Винтовка системы Галле сконструирована в Англии в 1906 году. Принцип автоматики - короткий откат ствола назад. Винтовка сконструирована своеобразно и остроумно; затвор работает посредством особой плоской цепочки ("ножницы") силой только небольшой ствольной пружины, которая одновременно возвращает ствол в переднее крайнее положение.
В системе Галле затворная плоская цепочка состоит из 10 пар "ножниц", соединенных концами. Передняя часть цепочки прикреплена к стволу, тыльная - к затвору. При откате ствола назад передние концы первой пары "ножниц" сжимаются, вся цепочка удлиняется и отводится назад. До того отходят в стороны запирающие личинки. После возвращения ствола вперед идет и затвор вперед (притягивает его та же цепочка). Так что нет затворной пружины, и затвор ходит плавно.
При испытаниях винтовки Галле обнаружены такие дефекты: 1) большое количество задержек при стрельбе, 2) большой вес винтовки: около 5000 г, 3) сложность и точность изготовления механизма и 4) невозможность заряжать винтовку сверху (доступ закрыт цепочкой).
Вследствие упомянутых дефектов винтовка системы Галле не могла получить распространения, оказавшись лишь интересным экспериментальным образцом, доказавшим возможность обойтись в автоматической винтовке без затворной пружины, если применить цепочку типа "ножницы" при наличии подвижного ствола и ствольной пружины. Однако, такая цепочка не проще, не дешевле, не легче весом и не более живуча, чем обыкновенная затворная проволочная спиральная пружина.

COMMI © TARGET


TARGET

Маркевич "Ручное огнестрельное оружие"

Автоматическая винтовка системы Модри образца 1894 г. (австрийская)

В 1894 году майор австрийской службы Модри сконструировал автоматическую винтовку своей системы, которая в том же 1894 году испытывалась в Австрии и не заслужила одобрения. Калибр винтовки 6 мм. Больше сведений об этой винтовке не обнаружено в оружейной литературе.

COMMI © TARGET


TARGET

Маркевич "Ручное огнестрельное оружие"

Автоматическая винтовка системы Маузер образцов 1899 и 1900 гг. (германская)

Винтовка выпущена в 1899 году германской оружейной фирмой "Маузер и компания" в Оберндорфе. Калибр винтовки 7,92 мм, под германский боевой патрон Маузер образца 1888 года. Ствол имеет в ствольной коробке малый откат назад. Затвор прочно запирает патрон в момент выстрела; запирание достигается двумя личинками, качающимися в горизонтальной плоскости и удерживающими затвор вблизи шляпки патрона. При откате ствола назад личинки поворачиваются и освобождают затвор, который продолжает двигаться назад, выбрасывая гильзу и захватывая новый патрон. Магазин на 10 патронов, которые располагаются в шахматном порядке; наполняют магазин сверху из обойм по 5 патронов.
В 1900 году система эта была несколько усовершенствована фирмой "Маузер" и испытывалась в Германии для военных целей, но не была одобрена из-за большого веса винтовки, сложности конструкции и большого количества задержек при стрельбе.

Автоматическая винтовка системы Маузер образцов 1906 и 1906-1908 гг.

Винтовка системы Маузер образца 1906 г. отличается от описанного выше образца 1900 г. той же фирмы только устройством магазина и незначительным усовершенствованием деталей винтовки.
Автоматическая винтовка образца 1906 года имеет вставной быстро сменяемый коробчатый магазин, вмещающий 25 патронов. Такой магазин ускоряет заряжание и увеличивает скорострельность винтовки. В 1908 году данный образец винтовки был незначительно изменен фирмой "Маузер" в направлении увеличения безотказности действия винтовки и уменьшения ее общего веса. Винтовка признана образцом 1906-1908 гг., или сокращенно "06-08".
Оба образца винтовок сконструированы под штатный германский патрон калибра 7,92 мм с остроконечной пулей. Внешний вид винтовки напоминает пехотную германскую магазинную винтовку образца 1898 г. При испытаниях в Германии, Швейцарии и других государствах и эти образцы автоматических винтовок были везде забракованы.

Автоматическая винтовка системы Маузер образца 1910 г.

Сконструирована германской оружейной фирмой "Маузер" в 1910 году. Принцип автоматики - откат всей винтовки назад, затвор с запиранием двумя боевыми упорами; отпирание происходит посредством тяжелого ползуна, скользящего на ствольной коробке вперед, когда вся винтовка двинется при выстреле назад.
В винтовке Маузер данного образца своеобразно устроены многие детали; например, затворная пружина помещена в затворе, тыльный конец ее укреплен на трубке, упирающейся в ствольную коробку. Внутри затворной пружины помещен ударник, боевая пружина находится в ударнике.
Как известно, принцип скользящей на ружье вперед крышки или ползуна до 1910 года осуществил Сиогрен в своем охотничьем автоматическом ружье, выпущенном в Швеции.
В системе винтовки Маузер, 10 (так называли ее немцы) отбрасывание затвора назад достигается остаточным давлением пороховых газов в стволе, как это бывает в большинстве автоматических винтовок. При данном принципе устройства винтовка не избавлена от неприятной отдачи, тогда как другие системы автоматических винтовок имеют значительно ослабленную отдачу. Данная система Маузер перестает правильно функционировать при засорении, загрязнении или плохой смазке ползуна; плохо работает она и на морозе.
Винтовка Маузер, 10 испытывалась во многих государствах, но везде была забракована. С таким же результатом она испытана и в России. Главные дефекты системы: большой процент задержек при стрельбе, малая живучесть винтовки и неприятная отдача в плечо стрелка.

Автоматическая винтовка системы Маузер образца 1932 г.

Система фирмы "Маузер в Оберндорфе". Винтовка пехотного типа. Калибр 7,92 мм под германский винтовочно-пулеметный патрон. С конструирована в 1932 году, успешно выдержала испытание в германской военной комиссии, после чего в 1933 году поставлена на серийное производство в Швейцарии в городе Креунлинген (так осторожно маскировала свое вооружение Германия). Позже винтовки этой системы уже изготовлялись и в Германии.
Принцип автоматики - неподвижный ствол, затвор с запиранием. Отпирание и запирание затвора производятся поршневым приспособлением, к которому отведены газы из дульной части ствола. Тыльная часть затвора передвигается в горизонтальной плоскости и заходит в соответствующее углубление, устроенное в ствольной коробке. При движении штока поршня назад затвор отпирается и открывается.
Ударный механизм с поворотным курком, боевая пружина спиральная. Затворная пружина расположена под затвором в наружной ствольной коробке. Ствольная пружина, производящая накат ствола, помещается под стволом, впереди магазина, она же служит для удержания магазина. Предохранитель расположен сзади ствольной коробки, он флажкового типа. При повороте флажка вправо запираются курок, ствол и спуск.
Слева имеется кнопка останова ствола и затвора. Сверху - кнопка соединения затвора с его пружиной.
Прицел открытый секторный. Магазин вставляется в винтовку снизу. Магазины имеются различной емкости: на 6, 10, 15 и более патронов. Спусковой механизм - только для одиночного огня.
Ложа с длинным цевьем и деревянной ствольной накладкой, шейка пистолетной формы. Штык примыкается так же, как к винтовке Маузер образца 1898 года.
При войсковой разборке винтовка данного образца имеет 80 частей.
Основные дефекты конструкции: ствол легкого типа, поэтому быстро нагревается, но медленно остывает, потому что слишком плотно закрыт кожухом, цевьем и накладкой. Длина ствола 660 мм. Винтовка тяжелая (4300 г), но не отличается хорошими баллистическими свойствами, неудовлетворительна и в отношении безотказности действия ее автоматики.
Фирма "Маузер" продолжала совершенствовать данную винтовку, однако вскоре появилась новая автоматическая винтовка системы Вальтер, оказавшаяся серьезной конкуренткой системе Маузер, последняя так и не стала удовлетворительной даже и в 1941 году. Образец 1932-1941 годов описан ниже.

Автоматическая винтовка системы Маузер образца 1932-1941 г.

Фирма "Маузер и компания в Оберндорфе и Некаре" продолжала совершенствовать свою автоматическую винтовку образца 1932 года. Конструкторы этой фирмы стремились исключить замеченные в системы дефекты, главным образом - улучшить безотказность автоматики, увеличить живучесть винтовки и упростить ее конструкцию, чтобы облегчить разборку-сборку и удешевить изготовление.
В течение 9 лет фирмой "Маузер" было выпущено несколько образцов усовершенствованной винтовки данной системы, однако все они не разрешили задачи, поставленной перед авторами винтовки.
Винтовка образца 1932-1941 гг. имеет газоотводное приспособление своеобразного устройства: на поршневую трубку действуют газы, выходящие из дульного среза ствола. Поршневая трубка надета на ствол и должна передвигаться назад и вперед в пределах, необходимых для отпирания затвора. Впереди трубка имеет утолщение, по которому ударяют газы, сзади оканчивается штоком, снаружи закрыта стальным кожухом; к кожуху спереди привинчен воронкообразный надульник, усиливающий давление газов на поршневую трубку.
Германские оружейные специалисты пришли, как видно, к заключению, что газоотводной принцип автоматики - наиболее надежный принцип. Они решили обойтись без обычного патрубка, используя газы, отработавшие в стволе. Как известно, приоритет в этом деле принадлежит Бангу с 1903 года, система Банга успеха не имела. Хотя таким путем немцы думали избавиться от задержек в стрельбе вследствие засорения газоотводного канала в патрубке, что, кстати, в русских системах (Дегтярев, Токарев, Симонов) происходит очень редко, однако у Маузеров и Вальтеров получился другой эффект: отказы в движении поршневой трубки вследствие загрязнения пороховым нагаром ствола, кожуха и самой трубки. Эти части должны быть пригнаны точно, с малыми зазорами, а это при небольшом загрязнении вызывает возникновение нарушений в работе, "заедание" частей механизма, даже остановки в стрельбе. К тому же система не стала проще: ведь вместо патрубка с регулятором необходимо изготовлять поршневую трубку, наствольный кожух и надульник. Получились и другие дефекты кроме "заедания" трубки: тонкий уменьшенной живучести ствол, который быстрее нагревается при стрельбе, чем толстостенный ствол, но остывает гораздо медленнее последнего, потому что довольно плотно закрыт снаружи кожухом, и тяжелая конструкция ствольной части, а это утяжеляет всю винтовку. Постановка мушки не на стволе, а на кожухе, как и прикрепление штыка к кожуху, также оставляют желать лучшего, что в свое время было испытано на магазинных винтовках системы Маузер 1888 г. (германская), Маузер 1889 г. (бельгийская), Краг-Иоргенсен 1889 г. (датская) и др. В результате такого широкого опыта наствольные кожухи были упразднены.
В общем данная конструкция газоотводного приспособления маузеров и вальтеров не совершеннее обычного патрубка, а наоборот - хуже него.
Новейший образец этой системы, патент 1941 года, представляет собой винтовку весом в 4950 г. Такой тяжелый вес является достаточным основанием для забракования винтовки. Длина ствола 550 мм. Общая длина прицельной линии 490 мм. Деления на прицеле доведены для дистанций до 1200 м. Ударно-спусковой механизм - для одиночного огня. Под затвором находится трубка с затворной пружиной. Трубка выступает из ствольной коробки сзади и имеет рукоятку, служащую для открывания затвора.
Ложа с длинным цевьем. Штык без изменений. Принцип действия автоматики такой же, как и для образца 1932 года: отвод газов из дульной части ствола, от дульного среза назад, затвор с запиранием. Магазин постоянный на 10 патронов.
Винтовка данного образца, хотя оказалась несколько хуже автоматической винтовки системы Вальтер, все же была изготовлена и отпущена войскам, действующим на советском фронте. Трофейные экземпляры этих винтовок доказывали, что автоматическая винтовка Маузер часто отказывает в действии, а показания пленных подтвердили, что германские автоматические винтовки Маузер и Вальтер были забракованы войсками на фронте за большой процент задержек при стрельбе, тяжелый вес оружия и малоемкий магазин.

COMMI © TARGET


TARGET

Маркевич "Ручное огнестрельное оружие"

Автоматическая винтовка системы Чэй-Риготти образца 1900 г. (итальянская)

Винтовка сконструирована в 1900 году в Италии, представляет собой систему двух авторов: Чэй и Риготти. Принцип автоматики - неподвижный ствол и газоотводной патрубок с поршнем. При выстреле газы отталкивают поршень назад, поршень своим штоком отодвигает крышку затвора назад, последняя поворачивает и отпирает затвор. Калибр 6,5 мм - для военного итальянского патрона винтовки Манлихер-Каркано образца 1891 года. Винтовка Чэй-Риготти широко испытывалась в Италии и оказалась непригодной для военного ведомства.
Видоизменением Чэй-Риготти является система Чэй-Бианкарди. Обе эти системы имеют газоотводной патрубок и поршень, расположенные сбоку ствола, все это сделано не компактно, винтовки получились довольно тяжелые. Механизмы их не отличались безотказностью действия. Вследствие этих дефектов данные системы винтовок нигде не получили применения.

Автоматическая винтовка системы Чэй-Риготти образца 1900-1911 гг. (итальянская)

Данную систему первоначально сконструировал итальянский офицер Америго Чэй. В 1900 году систему несколько изменил и усовершенствовал Риготти, получилась система Чэй-Риготти, описанная выше, она была забракована в Италии, затем в Швейцарии. Авторы винтовки усовершенствовали свою систему в 1903, затем в 1911 году.
Образец 1900-1911 годов мало отличается от предыдущих образцов этой же системы. Принцип автоматики - прежний: отвод газов из канала ствола через патрубок к поршню. Поршень заканчивается клином, который, при движении поршня назад поворачивает рукоятку затвора и таким образом отпирает затвор. Открывается затвор остаточным давлением газов в стволе. Обратно затвор возвращается силой затворной пружины.
Винтовки Чэй-Риготти были выпущены разных калибров: 6,5 мм для итальянского патрона, 8 мм для австрийского и 7,62 мм для русского патрона. И в Австрии, и в России винтовка Чэй-Риготти не была одобрена; до того она была забракована в Италии. Главный дефект - большой процент задержек при стрельбе.

COMMI © TARGET


TARGET

Маркевич "Ручное огнестрельное оружие"

Автоматическая винтовка системы Фредди образца 1900 г. (итальянская)

Сконструировал итальянский майор Фредди первоначально в виде однозарядной винтовки с автоматически открывающимся затвором. Ствол при выстреле имеет откат в ствольной коробке назад. Запирание затвора достигается посредством затворной пружины и поворотной муфты; муфта находится позади затвора, имеет боевые выступы и поворачивается движениями массивной части ударника. При откате ствола назад отводится ударник, поворачивается муфта, затвор тогда движется назад, открывается, гильза выбрасывается, затвор остается открытым. Для закрытия затвора необходимо нажать имеющуюся на винтовке кнопку. Чтобы зарядить винтовку, до закрытия затвора следует положить патрон в ствольную коробку. Винтовка этой системы выпущена в 1899 году в качестве экспериментального образца, затем усовершенствована в 1900 году.
Винтовка Фредди образца 1900 года имеет магазинную коробку и не требует особого приема для закрывания затвора. Это - вполне автоматическая система.
Калибр винтовок Фредии 6,5 мм, патрон военный итальянской винтовки Манлихер-Каркано образца 1891 года. Винтовка образца 1900 г. весит 3850 г.
Винтовка Фредди была забракована итальянской военной комиссией.

COMMI © TARGET


TARGET

Маркевич "Ручное огнестрельное оружие"

Автоматические винтовки системы Фриберг и Фака образцов 1900 г.

Поручик шведской службы Фриберг создал автоматическую винтовку своей системы в 1900 г. Калибр винтовки 6,5 мм, под патрон шведской военной винтовки Маузер, образца 1894-1896 гг.
В 1900 году винтовка Фриберга была испытана шведской военной комиссией и признана неудовлетворительной. В том же году автор винтовки умер.
Около того же времени в Испании демонстрировал перед военными властями автоматическую винтовку своей системы полковник Фака.
Больше сведений об упомянутых винтовках пока не обнаружено в литературе.

COMMI © TARGET


TARGET

Маркевич "Ручное огнестрельное оружие"

Автоматические военные винтовки, испытанные в Европе, Азии и Америке до 1914 года

К началу XX столетия военные магазинные винтовки достигли высокой степени совершенства: дальнобойность, меткость и живучесть как будто не оставляли желать лучшего. Зато в отношении общего веса оружия, скорострельности, бесшумности выстрела, веса патронов и уменьшения наружных размеров оружия магазинные военные винтовки требовали дальнейших значительных усовершенствований.
Вернейшим способом увеличения скорострельности винтовки является ее автоматизация. Введение автоматической винтовки увеличило бы огневую мощь пехоты. Эти соображения давно учтены оружейниками и военными специалистами всех развитых государств.
Автоматическое ручное оружие в отношении скорострельности имеет все преимущества перед неавтоматическим. В отношении же прочих качеств, как безотказность действия, живучесть, нетребовательность к уходу, несложность устройства, меткость и нетяжелый вес, - автоматические винтовки пока не достигли надлежащего совершенства.
Насколько быстро и легко такое автоматическое оружие, как пулемет, получило широкое применение для военных целей, оказавшись очень пригодным, необходимым оружием, настолько винтовки и пистолеты медленно проникают на вооружение войск, несмотря на большие симпатии, какими пользуется автоматическое оружие в военной среде.
В начале XX столетия, когда пулеметы и автоматические пистолеты во многих государствах принимаются на вооружение взамен прежних картечниц и револьверов, автоматическими винтовками нигде не вооружили всю пехоту. Автоматические винтовки не удовлетворяли даже минимальным требованиям, предъявляемым к ним органами, руководящими вооружением войск. Оказалось, что сконструировать автоматическую винтовку военного образца гораздо труднее, чем пулемет и пистолет.
Среди спортивно-стрелковых и охотничьих винтовок имелось несколько автоматических систем, служивших вполне удовлетворительно. Например, в числе малокалиберных винтовок были довольно удачные автоматические системы: Винчестер, Ремингтон, Сэвэдж, Родэ и другие, они описаны ниже среди спортивно-стрелкового оружия. Из винтовок средних и больших калибров известны автоматические винтовки фирмы "Винчестер" нескольких образцов, Манлихер - 1901 г., Дрейзен, Браунинг, Стенлей, Ремингтон, Сиогрен, Винчестер; из них система Браунинг испытана охотниками разных стран с 1900 г. и пользуется хорошей репутацией.
Подобных успехов тогда не было среди автоматических винтовок военных образцов.
Главными причинами, тормозившими разработку системы военной винтовки, были очень жесткие требования предъявляемые к подобной винтовке. Требования эти сводились к следующему:
баллистические качества должны быть не хуже, чем у обыкновенной магазинной винтовки пехотного образца;
патрон и обойма для этих различных систем должны быть единые (образца, состоящего на вооружении данного государства);
винтовка должна стрелять одиночным и непрерывным огнем безотказно и метко;
вес автоматической винтовки - не тяжелее обыкновенной пехотной магазинной винтовки или тяжелее только на вес штыка;
живучесть - не менее живучести магазинной винтовки. Затем шли различные требования относительно емкости магазина (на 5, 10, 20 патронов), удобств разборки, сборки, ухода, ремонта и т. п.
Попытки изобретателей удовлетворить эти требования были безуспешны, да и не могли быть удачными, потому что для сохранения баллистических свойств винтовки оставляли длину ствола без изменения, а так как автоматическая винтовка неизбежно получается сложнее простой магазинной винтовки, то в результате получалось слишком тяжелое оружие, уподобляющееся более ручному пулемету, чем винтовке. Кроме того, при системе с отводом газов из канала ствола и укороченном стволе получались несколько уменьшенные начальные скорости, вследствие чего изменялась траектория пули. При системе с подвижным стволом кучность должна быть несколько хуже, чем при неподвижном стволе. Переводной спусковой механизм для стрельбы одиночным или непрерывным огнем (по выбору) устроить не трудно, но получить меткий бой при непрерывном огне очень трудно. Почти все системы автоматических винтовок давали при непрерывном огне такое значительное подбрасывание дула винтовки (от выстрела к выстрелу ствол поднимается все выше), что в ростовую мишень даже на 100 шагов попадала только первая пуля, остальные улетали вверх.
Хотя впоследствии в большинстве иностранных государств отказались от требования иметь в винтовке переводчик на непрерывный огонь, удовлетворить прочим перечисленным выше требованиям оказалось нелегко. Из большого количества систем автоматических винтовок, испытанных до войны 1914 года, в течение ее и после 1918 года, оказалось несколько систем, да и то лишь частично удовлетворяющих предъявленным к ним требованиям. Они также были забракованы как непригодные для вооружения войск.
Так, например, швейцарская комиссия по выбору наилучшей системы автоматической винтовки, годной для вооружения армии, испытала в течение ряда лет до войны 1914 года следующие системы автоматических винтовок (возле наименования каждой системы указан образец ее):
1. Решейн, 1895 г.
2. Торичелли, 1900г.
3. Чэй-Риготти, 1903 г.
4. Фалетан, 1903 г.
5. Банг, 1903-1904 гг.
6. Манлихер, 1904 г.
7. Маузер, 1906 г.
8. Мондрагон, 1907 г.
9. Маузер, 1908 г.
10. Штамм, 1908 г.
11. Юрничек, 1909 г.
12. Ричигер, 1910 г.
13. Риготти, 1910 г.
14. Равелли, 1910 г.
15. Рюптиан, 1910 г.
16. Швуазэр, 1910 г.
17. Мааг, 1910 г.
18.Эпд, 1910 г.
Из испытанных 18 систем автоматических винтовок швейцарская комиссия не нашла винтовки, годной для вооружения войск, что подтверждается донесением комиссии (от 24 сентября 1910 года).
Особое внимание уделялось автоматическим винтовкам военным ведомством США. До 1914 года в США испытывались все лучшие системы того времени, упомянутые выше в швейцарских опытах и несколько других автоматических винтовок.
Первоначально лучшей оказалась система Шубое (1906 г.), однако она была забракована в 1908 году. Позже было отдано предпочтение винтовке системы Смис-Кондайт, которая все же не выдержала широких испытаний.
О конструкции винтовки Шубое нет сведений. Относительно системы Смис-Кондайт известно лишь, что калибр винтовки был 7 мм, магазин на 6 патронов, общий вес винтовки 3900 г; начальная скорость пули 670 м/сек.
Особенно интенсивно были проведены опыты в США над автоматическими винтовками во время Мировой войны 1914-1918 гг.
В Спрингфильдском арсенале были вновь проработаны и изготовлены усовершенствованные автоматические винтовки четырнадцати различных образцов:
1. Мондрагон,
2. Стэрджен,
3. Ричигер,
4. Эльдер,
5. Боммартино,
6. Ли, I образца,
7. Сент-Этьен,
8. Банг,
9. Ли, П образца,
10. Морфи-Меннинг,
11. Уайт-Гринман,
12. Феркуэр-Хилл,
13. Рок-Айсленд,
14. Спрингфильд.
Ни одна из них не оказалась годной для принятия на вооружение.
Из европейских опытов известно, что в Англии в 1904 и 1913 гг. были созданы комиссии по автоматическим винтовкам. Испытаны лучшие автоматические винтовки того времени.
В Швеции испытывались автоматические винтовки систем Фриберг, Сиогрен и др., в Германии - Маузер, в Бельгии - Браунинг, во Франции - Мэнер.
В Японии тогда производились испытания автоматической винтовки японской системы Намбу-Хино.
В Китае испытывались европейские и американские системы автоматических винтовок.
В России производились опыты с автоматическими винтовками с 1906 по 1914 гг., они описаны ниже.
В конечном итоге до Мировой войны 1914-1918 гг. нигде не была выработана система автоматической винтовки, годной для вооружения войск. Все предлагаемые системы имели больше, чем допускалось, задержек при стрельбе, были более сложного устройства и имели гораздо меньшую живучесть, чем простая магазинная винтовка, а стоили в изготовлении дороже последних. Большинство автоматических винтовок были тяжелее весом обыкновенных пехотных магазинных винтовок. При стрельбе непрерывным огнем ни одна система не давала удовлетворительной меткости.
Упомянутые основные дефекты автоматических винтовок военных образцов начали постепенно изживаться только во второй четверти XX столетия.
Ниже дано краткое описание автоматических винтовок XX столетия.

COMMI © TARGET


TARGET

Маркевич "Ручное огнестрельное оружие"

Автоматическая винтовка системы Скоубо образца 1902 г.

Изобрел винтовку Скоубо в Дании в 1902 году. Система с длинным откатом ствола и качающимся затвором весьма своеобразного устройства.
Затвор качается на горизонтальной оси и образует прочное запирание патрона в стволе. При откате ствола назад затвор поднимается вверх, тогда гильза выбрасывается из патронника; новый патрон подается особым механизмом.
Патент на эту систему приобрела английская фирма "Риксэр", но осуществила не винтовку, а ручной пулемет, выпустив под своей маркой "Риксэр".
Тогда же Мадсен в Дании несколько изменил и усовершенствовал систему Скоубо и выпустил ее в 1903 году в виде ручного пулемета, известного под названием "Мадсен".

COMMI © TARGET


TARGET

Маркевич "Ручное огнестрельное оружие"

Автоматическая винтовка системы Банг образца 1903 г.

В своей системе Банг удачно осуществил принцип использования газов, отработавших в канале ствола.
Выходя из канала ствола, пороховые газы ударяют в передний срез особого подвижного надульника и несколько передвигают ею вперед. Надульник связан тягой с запирающим механизмом затвора так, что при оттягивании надульника вперед происходит отпирание затвора, а затем и откат его. Силой особой пружины надульник опять возвращается назад. Ствол неподвижный.
Запирание затвора достигается двумя боевыми выступами, имеющими ход в ствольной коробке. На крышке затвора имеется предохранитель в виде флажка.
Магазин двухрядный шахматный на 8 патронов, вталкиваемых сверху из пластинчатой обоймы.
Ударно-спусковой механизм только для одиночного огня. Калибр 8 мм.
Винтовка Банга широко испытывалась в Дании, Австрии, Швейцарии, США и других государствах, однако нигде не была принята на вооружение.
Винтовка весит 4120 г, это - главное преимущество конструкции. Начальная скорость пули почти такая же, как при стрельбе из обыкновенной магазинной винтовки.
По принципу системы Банга был сконструирован французский пулемет "Пюто" в 1905 году.

COMMI © TARGET


TARGET

Маркевич "Ручное огнестрельное оружие"

Автоматическая винтовка системы Чельман образца 1907 г.

Чельман сконструировал свою винтовку первоначально под итальянский винтовочный патрон калибра 6,5 мм.
Принцип автоматики в системе Чельмана основан на коротком откате ствола назад; ствол движется в ствольной коробке. Скользящий затвор запирает казну посредством двух боевых зацепов, управляемых фигурным ударником. Ударник взводится специальным рычагом при откате ствола.
Магазин постоянный на 6 патронов, заряжание производится сверху пачечной обоймой штатного итальянского образца, вмещающей 6 патронов.
Винтовка системы Чельмана и за границей, и в России не выдержала испытаний как боевое оружие. В России испытывалась до Мировой войны 1914 года. В винтовке запирающие детали (зацепы и ударник) оказались ненадежным приспособлением.

COMMI © TARGET


TARGET

Маркевич "Ручное огнестрельное оружие"

Автоматическая винтовка системы Мондрагон образца 1907 г.

Сконструировал генерал Мондрагон в Мексике в 1907 году. Принцип автоматики - неподвижный ствол, имеющий отвод газов из канала через поперечное отверстие в стенке ствола. Затвор при запирании имеет вращательное движение.
Винтовка системы Мондрагона сделана для патрона Маузер калибра 7 мм, состоящего на вооружении мексиканской армии.
Возможность выстрела при не вполне закрытом затворе устранена тем, что крышка затвора имеет специальный зуб, который входит в особый вырез ударника и освобождает ударник только тогда, когда затвор повернется, запирая в стволе патрон. Курок поворотный, боевая пружина спиральная.
Магазин серединный на 10 патронов, которые располагаются в нем в шахматном порядке. Заряжают магазин, проталкивая патроны из пластинчатой обоймы.
При выстреле газовый поршень отходит на всю длину хода затвора назад. Пружина поршня возвращает поршень, а с ним крышку и затвор в крайнее переднее положение. Система открывания крышки такая же, как и в винтовке системы Чэй.
Газоотводной патрубок имеет кран, если его повернуть, пороховые газы пойдут не в сторону поршня, а обратно (вперед и наружу), винтовка тогда не заряжается автоматически, но может служить как обыкновенная магазинная винтовка, затвор которой необходимо передвигать рукой после каждого выстрела.
Винтовка имеет прицел для установки на дистанции до 2000 м. Общая длина винтовки 1150 мм, вес 4120 г. Начальная скорость пули 712 м/сек.
Винтовка системы Мондрагон в 1911 году была принята для частичного вооружения мексиканской армии. Все же эта автоматическая винтовка оказалась не в состоянии вытеснить с вооружения простую магазинную винтовку.
Во время войны германцы в 1917 году частично вооружили пехоту автоматическими винтовками системы Мондрагон, пристроив к ней вставной магазин на 30 патронов. Винтовка однако не выдержала боевого испытания и вскоре была снята с вооружения.
Система Мондрагон была первая автоматическая винтовка, безуспешно примененная для частичного вооружения войск.

COMMI © TARGET


TARGET

Маркевич "Ручное огнестрельное оружие"

Автоматическая винтовка системы Сиогрен образца 1912 г.

Сконструировал Аксель Сиогрен в Швеции первоначально в виде охотничьего автоматического ружья, которое было поставлено в Швеции на массовое производство.
По этому же принципу Сиогрен создал автоматическую винтовку: автоматика осуществляется благодаря откату всей винтовки назад. Затвор с запиранием, которое производится зацепами двух рычагов, как в системе Чельмана. Сверху затвора имеется массивная и тяжелая крышка, имеющая на затворе небольшое продольное движение, необходимое для сведения и разведения запирающих рычагов. У казенной части ствола укреплена короткая и сильная спиральная пружина, в которую может упираться крышка затвора. При выстреле вся винтовка имеет откат назад; крышка, скользя на затворе, остается на месте и давит на пружину у патронника, сжимая ее, последняя, разжимаясь, отбрасывает крышку назад. Отбрасывание затвора производится силой той же короткой пружины. Открывание затвора происходит при отсутствии давления газов в стволе. Получаются малый темп стрельбы (при поверке стрельбой непрерывным огнем), уменьшенное загрязнение затвора пороховыми газами и исключается преждевременное открывание затвора.
Винтовка системы Сиогрен имеет ударно-спусковой механизм только для одиночного огня.
Винтовка Сиогрен испытывалась в первую очередь в Швеции, затем - в других государствах, в том числе и в России, но нигде не была одобрена из-за большого количества задержек при стрельбе, малой живучести винтовки, чувствительности затвора к засорению и загрязнению и неприятной отдачи в плечо стрелка.
Охотничье автоматическое дробовое ружье системы А. Сиогрен имело несколько больший успех, однако не могло получить широкого распространения и вскоре было снято с производства. Описано ниже в главе о дробовых автоматических ружьях.

COMMI © TARGET


TARGET

Маркевич "Ручное огнестрельное оружие"

Автоматическая винтовка системы Мэнер образца 1913-1917 гг. (французская)

Сконструировал Мэнер во Франции. Принцип автоматики - длинный откат ствола, затвор с запиранием. Калибр 7 мм, гильза длинная, почти цилиндрическая (без ската на корпусе).
После продолжительных испытаний системы в конце 1913 года было начато изготовление винтовок этой системы, несмотря на неудобство снабжения армии винтовочными патронами особого образца (на вооружении состоял патрон Лебеля 1886-1905 гг. с пулей "Д" калибра 8 мм).
Первоначально, когда система была засекречена, винтовка называлась "А.6", поэтому в некоторых описаниях она именуется означенным псевдонимом.
Винтовка Мэнера оказалась настолько трудной в серийном производстве, что не могла быть выпущена с заводов до начала войны 1914 г. Несмотря на все старания заводов, винтовка Мэнера была выпущена только в ноябре 1917 г. Испытания обнаружили в этих винтовках много дефектов, вследствие чего изготовление их было прекращено.

COMMI © TARGET


TARGET

Маркевич "Ручное огнестрельное оружие"

Автоматическая винтовка системы Рибероль образца 1916-1917 гг. (французская)

Винтовка сконструирована в 1916 году тремя авторами: Рибероль, Сюттер и Шоша (Ribeyrolles, Sutler, Chauchat); по начальным буквам этих фамилий винтовка первоначально была названа "RSC".
Калибр винтовки 8 мм, патрон винтовки Лебель, штатного образца 86-05-Д*.
Принцип автоматики - отвод газов из канала ствола к поршню. Внешний вид винтовки изображен на рис. 710. Винтовка получается путем переделки простой французской магазинной винтовки Лебеля, образца 1886-1893 гг. Использованы прежние ствол с прицелом, ложа и спусковая скоба. В качестве газового цилиндра служит прежний подствольный трубчатый магазин. При выстреле поршень отталкивает назад тыльную часть затвора. Боевая личинка при этом поворачивается, скользя своими выступами по внутренним винтовым пазам затвора (подобно тому, как в австрийской винтовке Манлихер 1895 г.) и выходит из сцепления со ствольной коробкой, затвор тогда освобождается. Закрывание и запирание затвора происходят силой затворной пружины, надетой на стебель поршня. Поршень связан с затвором особым шатуном.
Магазин на пять патронов, обойма специальная. Подаватель приводится в действие той же затворной пружиной, находящейся на поршне. Ударный механизм устроен в виде поворотного курка с длинной спирально-коленчатой проволочной пружиной. Спусковой и ударный механизмы позаимствованы из ружья системы Браунинг с некоторым усовершенствованием и упрощением. Спуск только для одиночного огня.
Автоматическая винтовка Рибероль - весьма длинное и тяжелое оружие: длина 1330 мм, вес 5275 г.
В мае 1916 года в виду военного времени винтовка была одобрена французскими военными специалистами и немедленно поставлена на производство. Там были внесены еще мелкие изменения конструкции, вызванные производственными соображениями, поэтому, когда в марте система была выпущена с завода, ее назвали образцом 1917 г., хотя в сущности этот образец 1916-1917 гг. Винтовки Рибероль были немедленно отправлены на фронт, где ими вооружили сержантов и отличных стрелков пехоты.
Боевое испытание обнаружило существенные дефекты так поспешно принятой и мало испытанной системы: частые задержки при стрельбе, поломки механизма, трудность разборки, большой вес и большие габаритные размеры винтовки.
Тогда же в 1917 году французские оружейники немедленно приступили к усовершенствованию винтовки Рибероль и дали усовершенствованную систему, названную "RSC 18".

Автоматическая винтовка системы Рибероль образца 1916-1918 гг. (французская)

Отличается от предыдущего образца этой же системы Рибероль-Сюттер-Шоша только незначительным изменением деталей. Винтовка укорочена (общая длина 1120 мм) и несколько облегчена (весит 4970 г). Обойма применяется та же, что и для магазинной винтовки Лебель-Бертье образца 1907-1916 гг. Таким образом отпала необходимость в специальной обойме, что облегчило снабжение боевыми припасами.
При испытаниях усовершенствованная винтовка Рибероль оказалась удовлетворительной. Первая партия этих винтовок была выпущена уже к заключению мира с Германией.
В 1920 году винтовки Рибероль были выданы французским войскам, действовавшим в Марокко, и заслужили там полное одобрение. Марсель Девуж в своей книге об оружии пишет, что пример этот еще раз доказывает неосновательность возражений против этой автоматической винтовки.
Все образцы винтовки системы Рибероль-Сюттер-Шоша имеют ударно-спусковой механизм только для одиночного огня.
Французская винтовка данной системы получилась все же не совсем удачной главным образом по ее большому весу и магазину только на пять патронов, что для автоматической винтовки мало. Облегчить винтовку очень трудно без ущерба для ее живучести и баллистики. Немалым препятствием к усовершенствованию винтовки оказался патрон Лебеля, имеющий гильзу устаревшей конструкции: шляпка большого диаметра, с закраиной, вследствие чего затвор получается увеличенного диаметра, а для такого затвора необходима утолщенная ствольная коробка, что увеличивает габаритные размеры и вес винтовки. Из-за такого устаревшего патрона получается и магазинная коробка увеличенного объема и большого веса. В общем, сконструировать достаточно совершенную автоматическую винтовку для французского патрона Лебеля гораздо труднее, чем для любого патрона маузеровского типа. Отсюда понятно стремление французских оружейников конструировать автоматическую винтовку для более совершенного патрона, чем патрон Лебеля.
Нечто подобное происходило и у нас в России. Все оружейники, работавшие над созданием новой автоматической винтовки, очень скоро обнаруживали, что гильза патрона русской винтовки Мосина образца 1891 года, будучи устаревшего типа (шляпка большого диаметра с закраиной), оказывается немалым препятствием при конструировании автоматической винтовки.

COMMI © TARGET


TARGET

Маркевич "Ручное огнестрельное оружие"

Автоматические винтовки системы Федорова образцов 1907,1912 и 1913 гг. (русские)

Сконструировал в России В. Г. Федоров в 1907 году. Принцип автоматики: короткий откат ствола в ствольной коробке назад, затвор продольно скользящий с запиранием. Калибр 7,62 мм под русский винтовочный патрон образца 1891 года. Магазин на 5 патронов. Винтовка данного образца не выдержала испытаний.
В 1912 году Федоровым был закончен усовершенствованный образец этой системы и испытан параллельно с винтовками системы Токарева и Браунинга. Все три системы признаны равноценными, но не совсем удовлетворительными.
В 1913 году Федоров представил новый образец винтовки своей системы. Испытания показали, что она совершеннее предыдущих образцов, но требует доработки, после чего было решено заказать заводу изготовить 150 таких винтовок для войскового испытания. В Главном артиллерийском управлении рассматривался тогда вопрос о переходе на винтовочный патрон нового образца уменьшенного калибра. Это обстоятельство тормозило работы изобретателей над автоматическими винтовками. Война 1914 года совсем прекратила разработку в России автоматических винтовок.

COMMI © TARGET


TARGET

Маркевич "Ручное огнестрельное оружие"

Автоматические винтовки системы Токарева образцов 1908, 1909, 1910-1911 и 1913 гг. (русские)

Образец 1908 года представляет собой первую автоматическую винтовку системы Ф. В. Токарева. Ствол имеет небольшой откат в ствольной коробке. Затвор поворотный с запиранием. При автоматическом заряжании винтовки после выстрела рукоятка затвора поворачивается автоматически почти мгновенно, ее мелькание едва уловимо глазом. Калибр 7,62 мм для винтовочного патрона образца 1891-1908 годов, то есть с остроконечной пулей.
Данный образец представляет собой переделанную пехотную винтовку Мосина образца 1891 г. Магазин оставлен без изменений; винтовка заряжается пятью патронами из штатной обоймы. Винтовка с шомполом весит 4500 г. Этот образец оказался неудовлетворительным и в том же году был несколько усовершенствован Токаревым. Так получились I и II образцы 1908 года.
В 1909 году Токарев сделал экспериментальный образец винтовки новой системы по принципу ударник-поршень; ствол неподвижный, затвор с запиранием, отпирание затвора происходит благодаря незначительному движению капсюля назад. Патрон штатный винтовочный образца 1908 года. При выстреле капсюль, отходя несколько назад, отодвигает специальную трубку, которая, отводя крышку затвора, производит отпирание. При обратном движении крышки происходит запирание. Автор остался неудовлетворен этой системой и оставил ее без движения, хотя его винтовка имела то преимущество перед иностранными системами, созданными по тому же принципу, что действовала обыкновенным патроном, тогда как для иностранных систем нужен специальный патрон. Это была третья винтовка Токарева. В правительственной комиссии она не испытывалась.
Четвертая винтовка Токарева была начата в 1910, закончена в 1911 году. Она имеет ствол, движущийся в ствольной коробке назад, затвор с запиранием. Запирание осуществляется внутренней поворотной муфтой, охватывающей ствольную коробку и затвор. Снаружи затвор закрыт специальной крышкой. Для открывания затвора рукой имеется сложный рычаг. Магазин на 5 патронов.
В 1912 году Токарев изготовил новый образец автоматической винтовки. Принцип автоматики такой же, как и предыдущего образца, но запирание осуществляется при повороте рукоятки. Магазин на 5 патронов. При испытаниях винтовка Токарева оказалась не хуже заграничных автоматических винтовок того времени, но, подобно им, была недостаточно совершенной для того, чтобы быть принятой на вооружение. Для более широкого испытания этих винтовок было заказано 10 штук.
В 1913 году Токарев выпустил подобную же винтовку, но несколько усовершенствованную в деталях. Это - шестая автоматическая винтовка. Пока были изготовлены эти винтовки для опытов, началась война 1914 года, и все работы над автоматическими винтовками прекратились. Винтовка образца 1913 года была Токаревым впоследствии модернизирована.

Автоматическая винтовка системы Токарева образца 1926 г.

Принцип действия автоматики - короткий откат ствола в ствольной коробке назад. При откате и накате ствола поворачивается запирающая муфта. Калибр 6,5 мм под японским винтовочно-пулеметный патрон. Длина ствола 513 мм. Длина винтовки 1160 мм.
Магазин коробчатый вставной, вмещающий 10 патронов. Расположение патронов двухрядное. Вес магазина 190 г. При опорожнении магазина во время стрельбы затвор удерживается подавателем в открытом положении, что сигнализирует стрелку о необходимости зарядить винтовку.
Заряжать винтовку можно или заменяя опорожненный магазин наполненным, или же наполняя пустой магазин сверху посредством обыкновенных пятипатронных обойм.
Ударный механизм внутренний курковый. Спусковой механизм устроен только для одиночного огня.
Винтовка с магазином весит 4190 г.
Прицел секторного типа, сквозной с кольцевым прицельным отверстием. Прицел укреплен на крышке ствольной коробки. Мушка защищена боковыми крыльями. Основание мушки укреплено на кожухе ствола. Длина прицельной линии 712 мм. Деления на прицельной планке доведены до 2000 м дистанции.
Ложа с длинным цевьем, шейка пистолетной формы. Шомпол укреплен в цевье справа, он имеет постоянную рукоятку с пружиной, благодаря чему шомпол хорошо удерживается наконечником цевья.
Штык тесачный, примыкается крестовиной на ствол, а концом рукояти к упору на наконечнике цевья, где удерживается защелкой обычного типа.
Винтовка данного образца не выдержала полигонных испытаний из-за большого процента задержек при стрельбе и малой живучести винтовки. Дефекты конструкции: слишком сложный механизм, дорогой в изготовлении; ненадежная экстракция стреляных гильз; затвор не всегда удерживается в открытом положении, часто срываясь с подавателя; крышка нередко расшатывается, а так как на ней укреплен прицел, то ухудшается кучность стрельбы.
Винтовка имеет и положительные качества: небольшой вес, хорошо сконструированный отъемный магазин, удачно рассчитанную, очень прикладистую ложу и хорошо укрепленный в винтовке, удобный в пользовании шомпол, для которого не нужна отдельная деталь - шпилька, потому что шомпол имеет постоянную рукоятку.
Автору винтовки предложено сконструировать ее под наш патрон 7,62-мм калибра с устранением замеченных недостатков.

Автоматическая винтовка системы Токарева образца 1926 г.

Данный образец представляет собой усовершенствованную винтовку образца 1926 года, сконструированную под русский патрон 7,62-мм калибра. Принцип действия автоматики - подвижный ствол с откатом назад; запирание осуществляется поворотной муфтой; магазин коробчатый отъемный на 10 патронов, но винтовку можно заряжать и посредством существующей пятипатронной обоймы. Ложа, шомпол и штык - прежней конструкции, как в образце 1926 г.
Длина ствола 630 мм. Вес винтовки с магазином 4400 г.
Винтовка не выдержала полигонных испытаний, а так как Артиллерийским управлением была дана установка конструировать автоматическую винтовку по газоотводному принципу, то автор винтовки перестал совершенствовать данную систему и принялся за создание новой винтовки.

Автоматическая винтовка системы Токарева образца 1931 г.

Винтовка Ф. В. Токарева образца 1931 года сконструирована по принципу отвода газов из неподвижного ствола; шток производит смещение крышки затвора, которая отпирает затвор. Запирание осуществляется двумя боевыми упорами, расположенными на передней части затвора; упоры входят в кольцевые пазы ствольной коробки. Для сцепления со ствольной коробкой затвор поворачивается на 30° крышкой, скользящей продольно (под крышкой затвора имеется винтовой паз, в который входит шип затвора).
Ударно-спусковой механизм имеет внутренний поворотный курок и спуск с переводчиком для установки на одиночный или непрерывный вид огня.
Калибр винтовки 7,62 мм под винтовочно-пулеметный патрон образца 1891-1908 г.
Магазин коробчатый, вставной, на 10 патронов. В случаях отсутствия запасного снаряженного магазина винтовку можно заряжать сверху посредством штатной пятипатронной обоймы. Расположение патрона в магазине двухрядное. Подающий механизм рычажный (в виде ножниц) со спиральной пружиной. Когда из магазина расходованы все патроны, открывшийся затвор удерживается в таком положении затворной задержкой, которая имеет свою пружину и поднимается зубом подавателя.
На крышке ствольной коробки укреплен сквозной диоптрический прицел рамочного типа. На рамке нанесены деления для установок на дистанции до 2800 м. В диске имеется пять различного диаметра отверстий для прицеливания.
Ложа с шейкой пистолетной формы и длинным цевьем, которое несколько не доходит до газоотводного патрубка. В цевье под стволом проходит шток от патрубка. Охлаждение ствола воздушное. Для предохранения руки от ожогов на стволе имеется деревянная накладка, удерживаемая двумя ложевыми кольцами. Шомпол укреплен сбоку цевья слева. С шомполом соединена шарнирно его рукоятка.
Штык с игольчатым клинком, вес его - 320 г. Винтовка пристреляна без штыка.
Вес винтовки 4476 г (с магазином). Вес незаряженного магазина 310 г. Длина прицельной линии 775 мм. Длина винтовки 1200 мм. Длина ствола 630 мм. Начальная скорость пули 335 м/сек.
Скорострельность (при заряжании сменяемыми магазинами, с прицеливанием) 30 выстрелов в минуту.
Число отдельных частей при полной разборке - 109.
Сбалансирована винтовка удовлетворительно: при закрытом затворе положение центра тяжести относительно верхнего угла приклада находится в 550 мм.
Винтовка имеет положительные качества:
1) облегчен общий вес, удовлетворительный баланс;
2) затворная пружина упирается тыльным кольцом в ствольную коробку, а не в крышку коробки;
3) удлиненная прицельная линия;
4) прикладистая удобная для быстрой стрельбы ложа;
5) несложность конструкции, небольшие габаритные размеры винтовки и
6) прочный и удобный в пользовании шомпол.
Дефекты конструкции:
1) запирание боевой личинкой удлиняет ствольную коробку;
2) спусковой механизм работает неудовлетворительно как при одиночном, так и при непрерывном виде огня;
3) магазин имеет коробку сложной конфигурации, вследствие чего дорог в изготовлении, подача патронов при стрельбе неудовлетворительная, сложный подающий механизм;
4) много задержек при стрельбе (8%);
5) неудобный в пользовании диоптрический прицел рамочной системы;
6) устаревшей конструкции штык с игольчатым клинком и
7) значительный вес винтовки (4476 г).
За эти дефекты винтовка была забракована при полигонных испытаниях. Ф. В. Токарев вскоре представил винтовку более совершенной системы: первоначально это был карабин образца 1932 г.

Автоматический карабин системы Токарева образца 1932 г.

Система Токарева образца 1932 года создана в виде автоматического карабина облегченного типа, калибр 7,62 мм под штатный винтовочно-пулеметный патрон образца 1891-1908 гг.
Хотя работа автоматики основана на том же принципе, как и в предыдущем образце, т. е. отвод газов из нарезной части ствола к поршню, отпирающему затвор, однако в данном образце применено несколько существенных усовершенствований и весьма интересных нововведений.
Во-первых, затвор запирается перекосом его тыльной части вниз, что значительно упрощает и удешевляет затвор.
Газоотводной патрубок и его шток помещаются не под стволом, а над стволом. Вследствие такого расположения этих деталей винтовка имеет следующие преимущества:
1) уменьшается подбрасывание ствола вверх, что особенно ценно для меткости стрельбы непрерывным огнем. Уменьшение подбрасывания ствола можно объяснить тем, что при выстреле газы, вырываясь из патрубка, устремляются преимущественно вверх, отклоняя тем ствол несколько вниз;
2) цевье ложи прочнее, потому что не ослаблено вырезами для штока и передаточных деталей к затвору (пружина штока, накладка и т. п.);
3) достигается более быстрое охлаждение ствола, нагретого стрельбой, потому что ствол сверху прикрыт тонкой ствольной накладкой на гораздо меньшем протяжении, чем снизу цевьем;
4) отпадает надобность в промежуточной детали, передающей толчок штока затвору. Это упрощает устройство винтовки и увеличивает живучесть механизмов отпирания.
Применение к карабину дульного тормоза является весьма рациональным мероприятием: откат оружия при выстреле уменьшается до 40% и одновременно газы, направленные дульным тормозом преимущественно вверх, способствуют уменьшению подбрасывания ствола.
Укрепление сквозного прицела на тыльной массивной части ствольной коробки вполне рационально, потому что так поставленный прицел не подвергается смещениям. Однако целевое приспособление на военной боевой винтовке должно быть не диоптрического, а кольцевого типа. При всем этом прицел должен быть подъемный, а не только постоянный, как это сделано на карабине Токарева. При наличии сквозного прицела открытый прицел не нужен, и наоборот. Хорошо сконструированные сквозные прицелы кольцевого типа тогда имелись на некоторых иностранных винтовках, например, на английской системы Энфильд образца 1914 г., на канадской системы Росс образца 1910 г., на североамериканской системы Эддистон образца 1917 г. и на автоматической системы Педерсен образца 1930 г. Последний наиболее совершенный.
Мушка в кольце или трубочке применяется обыкновенно на целевых спортивных винтовках. На военных боевых винтовках так защищенная мушка менее удобна для стрельб по движущимся и появляющимся целям, нежели просто открытая мушка. Более удобны для защиты мушки боковые крылья, как это сделано на английских и некоторых американских военных винтовках; следует лишь подражать этим хорошо сконструированным крыльям.
Магазин на 10 патронов хорошо устроен: он несложный, нетяжелый, а его подающий механизм функционирует безукоризненно. Расположение патронов двухрядное. Магазин хорошо держится в винтовке и легко из нее извлекается.
Ударно-спусковой механизм очень удачно сконструирован на спусковой доске со скобой. Имеется переводчик для постановки на одиночный или непрерывный огонь. Есть и предохранитель, запирающий спуск. Вместо хвостового винта устроено соединение со ствольной коробкой посредством специальной защелки, она надежнее хвостового винта, который при стрельбе часто отвинчивается.
Ложа с шейкой пистолетной формы, она достаточно прочная в наиболее слабом месте - против спускового крючка. В цевье помещается шомпол, имеющий рукоятку в виде костылька, соединенного шарнирно с головкой шомпола.
Основные данные карабина:
1) Длина ствола 465 мм.
2) Общая длина карабина 1048 г.
3) Вес карабина с магазином 3660 г.
4) Вес пустого магазина 260 г.
5) Начальная скорость пули 805 м/сек.
6) Вес штыка - 440 г.
7) Длина прицельной линии по диоптру - 670 мм.
8) Длина прицельной линии по прорези - 409 мм.
9) Прицельная дальность стрельбы - 1000 м.
10) Скорострельность при стрельбе с прицеливанием - от 30 до 40 выстрелов в минуту.
Карабин Токарева так успешно выдержал полигонные испытания, что его автору был дан заказ сконструировать этой же системы винтовку, которая должна иметь ствол длиной 630 мм, ударно-спусковой механизм для одиночного огня и открытый прицел. Кроме того, рекомендовалось устроить более прочное держание соединительной защелки, заменяющей хвостовой винт, и усилить некоторые детали механизмов. Ф. В. Токарев взялся создать такую винтовку.
Несомненно, что система Токарева данного образца оказалась тогда наиболее совершенной как в отношении безотказности действия, живучести и дешевизны изготовления, так и в смысле наименьших габаритных размеров и наиболее легкого общего веса оружия.
Пока появился новый образец системы Токарева, была разработана винтовка системы Симонова, который тоже работал в области конструирования автоматического оружия.

Автоматическая винтовка системы Токарева образца 1938 г.

Винтовка Токарева образца 1938 года представляет собой дальнейшее развитие и усовершенствование описанного выше карабина образца 1932 года того же автора.
Принцип построения автоматики - неподвижный ствол с отводом газов к патрубку и поршню, расположенным сверху ствола. Затвор с запиранием.
Патрон русский винтовочно-пулеметный, калибр 7,62 мм, пуля образца 1908 года. Баллистические данные: наибольшие давления 2800 кг на кв. см, начальная скорость 840 м/сек., дульная энергия 347 кг/м.
Длина ствола 625 мм. Длина винтовки 1300 мм. Вес винтовки с магазином 4220 г. Магазин без патронов весит 300 г, с 10 патронами - 525 г.
Длина винтовки со штыком 1650 мм. Общая длина штыка 500 мм. Штык с тесачным клинком, рукоять с крестовиной, с деревянными накладками и пружинной защелкой. Штык весит 680 г. Ножна стальная с кожаной лопастью для надевания на пояс. Винтовка пристреляна без штыка.
Рамочный прицел открытого типа укреплен на казенной части ствола. Наибольшая прицельная дальность 1500 м. Мушка в виде цилиндрической шпильки, укрепленной в кольце, служащем намушником.
Ствол имеет дульный тормоз, поглощающий отдачу на 35% и улучшающий кучнобойность винтовки. Для предохранения руки от ожогов имеется деревянная ствольная накладка.
Запирание осуществлено, как и в карабине, перекосом тыльной части затвора вниз, что несложно, и получается возможность устроить наиболее короткий затвор.
Ударный механизм состоит из поворотного курка, которому придана проволочная спиральная боевая пружина. Спусковой механизм - только для одиночного огня. Предохранитель в виде поворотного флажка помещается в спусковой скобе сзади спускового крючка.
Магазин вставной, быстроотьемный, на 10 патронов. Расположение патронов двухрядное.
В цевье винтовки хорошо укреплен легкий шомпол с постоянной рукояткой. Шомпол в случае надобности легко и быстро вынимается.
Ложа с шейкой пистолетной формы. Примкнутый штык держится кольцом крестовины на дульце тормоза, а защелка рукояти запирает штык на упоре, находящемся на дульной трубке ствола, на которой находятся мушка и дульный тормоз.
Наибольшая скорострельность винтовки 40-50 выстрелов в минуту. Практическая скорострельность (с прицеливанием) - 25-30 выстрелов в минуту.
Винтовка Токарева данного образца оказалась весьма совершенной системой, она превосходила все системы автоматических винтовок. Однако Ф. В. Токарев заявил, что может еще несколько усовершенствовать свою винтовку, чтобы облегчить ее вес и довести до минимума процент задержек при стрельбе. Попутно автор винтовки взялся установить на винтовке и оптический прицел. Все это ему удалось осуществить только к 1940 году.

Автоматическая винтовка системы Токарева образца 1938-1940 гг.

Автоматическая винтовка Токарева образца 1938-1940 гг. представляет собой образец 1938 года, усовершенствованный в 1940 году.
Длина ствола и общая длина винтовки такие же, как и для предыдущего образца 1938 г. Винтовка нового образца облегчена на 300 граммов. Магазин облегчен на 20 г (весит 280 г, вмещает тоже 10 патронов). Штык укорочен, упрощен и oблегчен: длина его 380 мм, вес 425 г, т. е. облегчен на 255 г.
В общем многие детали винтовки усовершенствованы в том отношении, что живучесть их увеличилась. Улучшена безотказность действия механизмов винтовки. Процент задержек при стрельбе значительно уменьшился.
На ствольной коробке слева смонтирован оптический прицел, дающий трехкратное увеличение. Вес оптического прицела с кронштейном 580 г. Таким образом получилась хорошая автоматическая винтовка для снайпинга.
Винтовка успешно выдержала полигонные испытания и после войскового испытания поступила на частичное вооружение Красной Армии. Несомненно, что винтовка Токарева стала лучшей из существовавших тогда автоматических винтовок. При небольшом весе (3920 г) она обладает громадной живучестью (испытывалась на 30 тыс. выстрелов боевыми патронами) и наибольшей безотказностью действия.
Автоматическая винтовка Симонова не выдержала боевого испытания во время войны с Финляндией в 1939-1940 гг. Винтовка Токарева получила успешное применение в Отечественной войне, начиная с 1941 года.
Из вышеизложенного видно, что работы по созданию наилучшей военной автоматической винтовки в СССР дали очень хорошие результаты.
Кроме упомянутых авторов описанных здесь систем, в СССР над автоматическими винтовками работали еще следующие лица: Попов, Ионкин, Добролюбов, Недведский, Тимофеев, Кедар, Колесников (автор станка к пулемету Максима) и Коновалов (дал несколько образцов усовершенствованных магазинных винтовок Мосина). Автоматические системы этих авторов частью оказались неудовлетворительными и не могли быть допущены к полигонным испытаниям, частью не пошли в своем развитии дальше первых моделей винтовок, оказавшихся неудачными.

COMMI © TARGET


TARGET

Маркевич "Ручное огнестрельное оружие"

Автоматические винтовки системы Рощенея образцов 1908, 1908-1910 и 1918 гг. (русские)

Систему разработал русский кузнец Я. У. Рощеней. Винтовка сконструирована для русского патрона калибра 7,62 мм образца 1908 г. Винтовка имеет скользящий затвор прямого движения, который запирается снизу подпорным рычагом, качающимся на горизонтальной оси. Винтовка Рощенея напоминает собой автоматическую винтовку Манлихера образца 1894 года, однако сделана в виде самостоятельной конструкции, оказавшейся совершеннее системы Манлихера. Принцип автоматики - неподвижный ствол и запирающий механизм, имеющий открывание с замедлением. Первый образец своей системы Рощеней сделал сам в 1908 году, однако из этой винтовки ему удалось произвести только несколько выстрелов, до того плохо были сделаны детали механизма винтовки. В 1910 году Рощеней выпустил новый образец своей винтовки, который был несколько совершеннее предыдущего образца, а главное - лучше изготовлен. В том же году Рощеней был награжден за свою винтовку на Петербургской выставке серебрянной медалью "За трудолюбие и искусство". Винтовка Рощенея заинтересовала многих. Во время испытания винтовок изобретатель был представлен царю Николаю II. От военного министерства была выдана Рощенею денежная награда в 100 рублей и предложено доработать и усовершенствовать винтовку в более благоприятных условиях производства, чем он работал до того. Тогда же он был произведен в унтер-офицеры.
Все же Рощеней не успел закончить новый образец винтовки до Мировой войны 1914 года, когда все экспериментальные работы были прекращены.
Во время Гражданской войны Рощеней, возвратясь на родину, предложил свою систему украинскому правительству и был направлен в Киевский арсенал для продолжения работы над винтовкой. Работа эта затянулась, потому что Рощеней совершенствовал винтовку, создавая новый образец 1918 года. Наконец, в 1920 году Рощеней приехал с винтовкой в Москву в Главное артиллерийское управление, но там не получил содействия; оказавшись без средств, Рощеней кому-то продал свою винтовку за 700 рублей и, возвратясь на родину, решил бросить оружейное дело. Там он с некоторым успехом занялся усовершенствованием ветряной мельницы, затем сельскохозяйственных орудий.
После Рощенея некоторые оружейники за границей пытались осуществить свои системы, построенные по тому же принципу: неподвижный ствол и затвор с замедленным открыванием. В России в этом направлении экспериментировал Фролов. В общем подобные системы не имели успеха. Исключение составляет пулемет Шварцлезе.
Кроме Федорова, Токарева и Рощенея, в России над автоматическими винтовками до Мировой войны 1914 года и во время нее работал Дегтярев (слесарь-оружейник), Колесников (оружейный мастер), тот и другой - ученики Федорова по конструированию оружия, Коновалов (старший механик Сестрорецкого оружейного завода), Фролов (мастер Тульского оружейного завода), Караулов (терский казак, бывший член Государственной думы), Ясников (капитан артиллерии, окончивший Артиллерийскую академию) и оружейник Щукин. Винтовка Щукина испытывалась в 1910-1911 гг. и была забракована. Винтовки Ясникова и Фролова описаны ниже, об остальных системах нет точных сведений.

COMMI © TARGET


TARGET

Маркевич "Ручное огнестрельное оружие"

Автоматическая винтовка системы Ясникова образца 1915 г. (русская)

Во время войны 1914-1918 гг. русский капитан Ясников сконструировал автоматическую винтовку, получающуюся путем переделки австрийского карабина системы Манлихера образца 1895 г. Ясников предложил переделывать, кроме карабинов, и пехотные винтовки Манлихера, доставшиеся нам от австрийской армии в числе трофейного оружия.
Переделка по системе Ясникова заключалась в том, что в дульной части ствола устроено газоотводное приспособление и сбоку цевья справа проведен шток поршня, тыльный конец штока связан с рукояткой затвора. Газы толкают шток назад, последний увлекает затвор назад; затворная пружина, находящаяся на штоке, возвращает затвор обратно, ствол тогда заряжается, винтовка готова к следующему выстрелу. Таким образом получается автоматическая винтовка, стреляющая австрийским патроном.
По системе Ясникова было переделано на Тульском заводе несколько австрийских карабинов, однако все они действовали плохо, давая много задержек при стрельбе.
Скоро обнаружилось, что необходимо переделать спусковой механизм Манлихера для одиночного огня, а то получался непрерывный огонь, если стрелок не успевал отпустить быстро спусковой крючок вперед. Чтобы затвор при откате назад не повредил правую руку стрелка или не ударил в лицо, шейка была закрыта для руки и на ней поставлен стальной ограничитель отката затвора. Для правой руки устроена под шейкой ложи рукоятка. Приклад у затыльника удлинен деревянной наставкой.
В результате переделки получилось оружие вроде неуклюжего карабина или ручного пулемета, заряжаемого пятипатронными обоймами. Изготовление винтовок Ясникова было прекращено.
После войны 1914-1918 гг. итальянская фирма "Скотти" начала рекламировать такой же способ переделки "любой военной магазинной винтовки на автоматическую", однако переделанные винтовки оказались нежизненными и дальше опытных образцов не пошли.

COMMI © TARGET


TARGET

Маркевич "Ручное огнестрельное оружие"

Автоматический карабин системы Фролова образца 1912 г. (русский)

Сконструировал оружейный Мастер Тульского завода Фролов. Принцип автоматики - неподвижный ствол и свободный затвор с замедленным движением при открывании. Замедление получается вследствие винтового вращения затвора. Карабин сделан под патрон револьвера Нагана, калибр 7,62 мм. Магазин на 20 патронов.
Фролов пробовал сконструировать аналогичной системы винтовку под патрон образца 1891-1908 гг., но безуспешно.
Автоматический карабин Фролова оказался неудовлетворительной конструкции и дальше опытного образца не пошел; для истории оружия он интересен тем, что в сущности оказался первым русским пистолетом-пулеметом. Для усовершенствования этого оружия следовало лишь укоротить ствол и сделать проще затвор, устранив его вращательное движение. Однако эти возможности не были использованы во время войны 1914-1918 гг.

COMMI © TARGET


TARGET

Маркевич "Ручное огнестрельное оружие"

Русские опыты с автоматическими винтовками с 1906 до 1917 гг.

Некоторые изыскания и опыты в области автоматического оружия в России начались давно. Выше описана первая автоматическая винтовка системы Мадсен-Расмусен, которая испытывалась в России в 1887 году. Тогда же рассматривались русские автоматические винтовки системы Двоеглазова. Конечно, автоматическое оружие того времени было весьма несовершенное.
В 1900-х годах испытывались системы автоматических пистолетов, некоторые из них были допущены на вооружение офицеров и полиции (система Браунинг образца 1897-1900 гг., Парабеллум образца 1900 г., Маузер образца 1896 г.). В 1906 году на вооружение полиции введен пистолет Браунинг калибра 9 мм шведского образца.
В России имелись сведения об иностранных системах автоматического оружия, печатаемые в журнале "Оружейный сборник", весьма аккуратно следившем за иностранной оружейной литературой.
С 1906 года были представлены Главному артиллерийскому управлению проекты автоматических винтовок систем Федорова, Токарева, Рощенея. Было дано разрешение на разработку и изготовление винтовок обозначенных систем. Работы производили сами авторы. Вместе с инженером Федоровым работал мастер Дегтярев.
Федоров представил Главному артиллерийскому управлению проект создания специальной комиссии по автоматическому оружию. В 1908 году была составлена такая комиссия; она состояла из научных работников Артиллерийского комитета, из представителей строевых частей и из техников оружейных, патронных и пороховых заводов. Комиссии были даны два задания: 1) выбор и испытание системы автоматической винтовки или ее разработка заново, 2) разработка нового винтовочного патрона уменьшенного калибра.
Означенная комиссия с 1908 по 1914 год испытала около двадцати образцов автоматических винтовок шестнадцати различных систем:
1) имеющие откат ствола в ствольной коробке и прочное запирание патрона, - Федоров, Токарев, Браунинг*, Чельман, Галле, Манлихер. Первые две русские, прочие иностранные;
2) имеющие отвод газов к поршню - Чэй-Риготти, Мондрагон, Банг, Ганс, Штамм - все иностранные;
3) ствол неподвижный, затвор без запирания, но с замедлением открывания - Рощеней, Фролов; обе русские;
4) откат оружия в целом, затвор с запиранием, над затвором - тяжелый ползун, системы Сиогрен, "Маузер", обе иностранные;
5) ствол имеет в ствольной коробке откат с поворотом - одна система Биоллер, иностранная.
Лучшей оказалась система Сиогрен из Швеции, сконструированная для шведского патрона калибра 6,5 мм. Однако три такие винтовки, переделанные для русского патрона образца 1891-1908 гг., не дали удовлетворительных результатов. Сиогрен взялся за приспособление системы под наш патрон, но до начала войны 1914 года так и не осуществил это задание.
Другой удовлетворительной системой оказалась автоматическая винтовка Чельмана из Италии, калибр 6,5 мм. Чельману тоже был дан заказ на переделку винтовки для русского патрона; эта работа также не была закончена к началу войны.
Из прочих систем равноценными оказались винтовки, которые представили Федоров, Токарев, Браунинг. Хотя системы эти признаны были требующими доработки, все же факт этот доказывает, что русские оружейники тогда уже не отставали от передовых иностранных оружейников. Как известно, сконструировать хорошую автоматическую винтовку для русского патрона весьма трудно, гораздо труднее, чем для патрона маузеровского типа в гильзе без закраины со шляпкой уменьшенного диаметра.
В отношении испытания автоматических винтовок был принят следующий порядок. Каждый изобретатель должен был представить две винтовки своей системы. Винтовки подвергались в комиссии испытанию стрельбой по четыре тысячи выстрелов каждая. Стрелять должен был сам автор, чтобы в случае разрыва винтовки пострадал он один. Если винтовка выдерживала это испытание, тогда заказывали десять таких винтовок для более широких полигонных испытаний, где выпускали из каждой винтовки по 10 тысяч выстрелов. Если винтовка выдержала и это испытание, тогда заказывали 150 таких же винтовок для войскового испытания.
Винтовки системы Федорова и системы Браунинга выдержали испытания в комиссии и на полигоне, поэтому было заказано уже по 150 винтовок для войсковых испытаний. Система Токарева, представленная несколько позже, тоже выдержала испытание в комиссии, перед войной было заказано 10 штук таких винтовок для полигонных испытаний. Можно было полагать, что и винтовка Токарева выдержит полигонные испытания, так как винтовки этих трех систем считались равноценными.
Относительно патрона и калибра винтовки комиссия тогда признала, что при новом вооружении необходимо перейти на уменьшенный калибр. Патрон уменьшенного калибра имеет следующие преимущества:
1) уменьшенные вес и габарит патронов, вследствие чего последние удобнее для ношения, перевозки и доставки;
2) уменьшенный расход металла и пороха при стрельбах, выстрел обходится дешевле;
3) уменьшение веса и габарита винтовки;
4) уменьшение нагревания ствола при стрельбе;
5) более легкое достижение безотказной автоматики винтовки, потому что можно принять гильзу без закраины на шляпке;
6) магазин вмещает большее количество патронов;
7) патрон имеет лучшие баллистические свойства.
Одновременно комиссией были отмечены следующие недостатки патрона образца 1891-1908 годов: 1) малая пороховая камера, 2) слабые стенки гильзы, 3) наличие закраины, которая увеличивает диаметр шляпки и способствует сцеплению патронов при подаче; 4) большой калибр пули требует большого расхода металла, что удорожает выстрел; 5) ствол скоро нагревается, 6) вследствие большого калибра и веса патронов они менее удобны для ношения и перевозки, в магазин винтовки входит меньшее количество, 7) большого диаметра капсюль ослабляет дно гильзы; 8) баллистические свойства патрона следует улучшить. При выпуске остроконечного патрона в 1908 году было указано, что патрон считается лишь временным.
Для разработки нового патрона комиссия наметила три калибра и 27 различных комбинаций патронов. Калибры были выбраны 6,65 и 7 мм. Для каждого калибра было спроектировано три типа пуль с поперечными нагрузками в 21, 23 и 25 кг/см2. Для каждого патрона были запроектированы три гильзы, различающиеся объемом; из них самая малая имела объем в 4 см3, то есть одинаковая с гильзой Мосина образца 1891 года; вторая имела объем в 4,6 см3 и третья - 5,2 см3. Последняя получилась слишком длинная и была забракована, так что опыты производились над 18 образцами патронов.
Стволы для опытов были изготовлены из специальной стали с пределом упругости 7000 кг/см2 (учитывалось повышенное давление).
Испытание патронов дало следующие результаты:
1) начальная скорость пули 6-мм калибра достигла 1000 м/сек., при поперечной нагрузке пули 21 г/см2, при объеме гильзы 4,6 см3 (начальная скорость пули образца 1908 г. около 860 м/сек.);
2) дальность прямого выстрела получилась при среднем объеме гильзы от 490 до 630. м, а при гильзе малого объема - от 160 до 510 м (дальность прямого выстрела патрона 7,62 мм образца 1891-1908 гг. по таким же боевым целям простиралась до 430 м или 600 шагов);
3) выяснена убойность пуль. Принято в основу, что для выведения человека из строя достаточна живая сила пули 6 кг/м, для лошади - 19 кг/м. В комиссии были врачи (Вреден, Панлов, Вельяминов и др.), которые признали, что калибры 6,5 и 7 мм имеют достаточную убойность даже на самых больших дистанциях.
На основании результатов испытаний лучшими признаны три патрона:
калибр 6,5 мм, вес пули 8,8 г, поперечная нагрузка пули 25 г/см2;
калибр 7 мм, вес пули 8,8 г, поперечная нагрузка пули 23 г/см2;
калибр тоже 7 мм, но вес пули 9,63 г, поперечная нагрузка 25 г/см2.
Федоровым был предложен тогда патрон 6,5-мм калибра, пуля 8,5 г, поперечная нагрузка 25 г/см2, начальная скорость 950 м/сек.
Такой патрон был признан наилучшим, исходя из тех соображений, что патрон Федорова обеспечивал хорошие баллистические показатели на малых, средних и больших дистанциях, в то время как принятые за границей остроконечные патроны нового типа делились на две группы:
1) с тяжелой пулей, имеющей поперечную нагрузку 25 г/см2 и начальную скорость меньше 800 м/сек., чаще всего - около 700 м/сек. (Франция, Япония и др.);
2) патроны с легкой пулей, имеющей поперечную нагрузку около 20 г/см2 и начальную скорость около 850-900 м/сек. (Германия, Россия, США и др.).
Патроны первой группы обеспечивают хорошую баллистику на больших расстояниях, но дают более крутую траекторию на малых и средних расстояниях; патроны же второй группы, обеспечивая отличную баллистику на малых и средних расстояниях, не обеспечивают ее на больших расстояниях.
Таким образом к началу войны 1914 года были закончены изыскания в отношении разработки лучшего патрона и подбора системы автоматической винтовки. Для окончательного испытания имелось в виду предоставить несколько систем винтовок, среди которых русские системы успешно конкурировали с иностранными.
Как уже было упомянуто, с началом войны 1914 года все опытные работы по автоматическому оружию в России были прекращены. Почти все оружейные специалисты были мобилизованы и отправлены на фронт. Предполагалось очень скорое окончание войны. Затем выяснилось, что война принимает затяжной характер. В конце 1915 и начале 1916 года стали возвращать с фронта инженеров, техников и квалифицированных рабочих обратно на заводы. Тогда спешно занялись работами по созданию автоматических винтовок. С фронта поступали требования на такую винтовку. Наиболее законченной системой считали в Главном артиллерийском управлении винтовку Федорова образца 1913 года, поэтому было изготовлено 50 винтовок данной системы, калибра 7,62 мм для русского патрона. Винтовки были выданы особой роте 189-го Измайловского полка, действовавшего на австрийском фронте. Кроме того, было выпущено 10 винтовок такой же системы, но для японского патрона, они были отпущены на испытание в авиацию. Японский патрон взят потому, что на частичном вооружении царской армии имелись тогда японские винтовки, для которых было достаточно патронов японского и английского изготовления.
На австрийском фронте автоматические винтовки Федорова были успешно испытаны в боях. Стрелки, особенно из пулеметных команд, вполне одобряли это новое оружие. Некоторые из них высказывали пожелание, чтобы винтовка была облегчена, что сошки не нужны и что было бы желательно иметь уменьшенный магазин для улучшения портативности винтовки. При недостаточном освоении автоматическая винтовка давала большой процент задержек при стрельбе. Однако все признавали, что автоматическая винтовка крайне нужна на фронте.
Винтовки этой же системы, но сконструированные для японских патронов, оказались более безотказными в действии. Такие винтовки заслужили в авиации одобрительный отзыв. В конце 1916 года на Сестрорецком оружейном заводе была устроена специальная мастерская для изготовления автоматических винтовок. Революция и Гражданская война помешали этим работам.

COMMI © TARGET


TARGET

Маркевич "Ручное огнестрельное оружие"

Американские автоматические винтовки, испытанные до войны 1914-1918 гг. и во время нее

Ниже кратко описаны системы автоматических винтовок, испытанные в США. Из них винтовка системы Морфи-Меннинг была переделана из магазинной винтовки Спрингфильд образца 1903 года, состоящей на вооружении войск США. Конструкторы автоматической винтовки старались в целях удешевления и ускорения производства переделать боевую магазинную винтовку Спрингфильд на автоматическую. Ствол, прицел, ствольная накладка, ложа и магазин оставлены прежние, т. е. образца 1903 г.
Винтовка Спрингфильд, 14 - автоматическая система, сконструированная в Спрингфильдском арсенале в 1914 году. Эта винтовка короче предыдущего образца. Ствол переделан, ствольная коробка и затвор новые. Магазин, ствольная накладка, ложа и прицел остаются прежние (образца 1903 г.).
Винтовка системы Уайт-Гринман устроена по газоотводному принципу. Магазин на 5 патронов. Для ускорения охлаждения поршня и ствола в цевье имеется снизу ряд круглых отверстий. Затвор очень компактной конструкции.
Винтовка системы Рок-Айсленд имеет магазин на 10 патронов. Ложа, ствольная накладка, ствол и прицел взяты от магазинной винтовки Спрингфильд образца 1903 года.
Винтовка системы Феркуэр-Хилл
Винтовка системы Феркуэр-Хилл имеет длинный ствол, боковой магазин на 10 патронов, новую ложу с шейкой пистолетной формы и большую рукоятку под стволом. Это оружие по своему значительному весу, громоздкости и неудобному габариту приближается к ручным пулеметам.
Все упомянутые системы были изготовлены в Спрингфильдском арсенале очень аккуратно, однако после испытаний признаны неудовлетворительными и непригодными для вооружения войск. Тогда в США, как и в России, старались прежде всего получить дешевую автоматическую винтовку путем переделки магазинной винтовки, состоящей у них на вооружении.
По распоряжению артиллерийского управления США уже во время войны 1914-1918 гг. было изготовлено несколько автоматических винтовок разных систем. Каждая система была предварительно проработана оружейными конструкторами Спрингфильдского арсенала.
Автоматическая винтовка системы Стэрджен имеет постоянный магазин на 10 патронов и под цевьем металлическую рукоятку. Автоматическая винтовка системы Ричигер несколько усовершенствована сравнительно с образцом, испытывавшимся в Швейцарии и США до 1914 года. Подобная же винтовка системы Ричигер-Эльдер представляет собой систему Ричигера, значительно измененную Эльдером. Магазин вставной на 20 патронов. Наконец испытывалась переделанная французская винтовка системы Рибероль-Сюттер-Шоша, описанная выше. Ни одна из названных автоматических винтовок не была признана годной для вооружения войск.
В 1915 году испытывалась винтовка системы Блиш. Затвор, сцепленный со ствольной коробкой винтовыми нарезами, начинает вращаться под давлением газов и открывается (открывание с замедлением). Патроны нуждались в наружной смазке. Система не была одобрена.
В 1917 году испытывалась система со стволом, движущимся вперед, без затвора. Система работала неудовлетворительно и имела сильную отдачу. Пулемет, построенный по тому же принципу, тоже оказался неудовлетворительным. И пулемет, и винтовка были забракованы.
Из многочисленных опытов, произведенных тогда в Спрингфильде, интересен опыт с оружием, имеющим свободный затвор. Оказалось, что такая система может работать боевым патроном США образца 1906 г., но затвор должен весить 27 англ. фунтов (12,279 кг). Конструировать подобное оружие неразумно даже для пулеметов, а винтовка США системы Спрингфильд весит всего 9 англ. фунтов (4,093 кг).

COMMI © TARGET


TARGET

Маркевич "Ручное огнестрельное оружие"

Автоматическая винтовка системы Гаранд образца 1920-1922 гг.

В 1920 году в США испытывались четыре системы автоматических винтовок Гаранд, Банг-Спрингфильд, Бертье и Томсон.
Система Гаранд сконструирована для сильных патронов специальной конструкции калибра 7,62 мм в гильзе особенной конструкции, снабженной подвижным капсюлем, предназначенным для отодвигания ударника назад. При выстреле первым движется назад ударник, отпирая этим движением затвор, после чего происходит открывание затвора.
Винтовка Гаранд короткая, но тяжелая: весит 4470 г. Длина ствола 609 мм. Магазин вставной на 10 патронов. Ударно-спусковой механизм для одиночного огня. Сквозной прицел укреплен на тыльной части ствольной коробки.
При испытаниях система Гаранд показала большую безотказность действия и хорошие баллистические свойства. По отзывам американской литературы того времени, винтовка Гаранд имела большие шансы быть принятой на вооружение. Все же оказалось, что неудобства специального более сложного патрона, гильза которого требует особой точности изготовления и несколько большего количества металла, чем обыкновенная винтовочная гильза, заставили военное ведомство США отказаться от данной системы. И в данном случае оказалось, что этот старый принцип автоматики, который до того разрабатывали Роот в Австрии в 1900 году и Токарев в России в 1909 году, в данной системе Гаранда тоже оказался невыгодным. Несколько усовершенствованная система Гаранд испытывалась еще в 1922 и в 1927 годах, но тоже безуспешно. Винтовка Гаранда образца 1927 года описана ниже.

Автоматическая винтовка системы Гаранд образца 1927 г.

Представляет собой вновь усовершенствованный образец той же системы, что и описанный выше образец 1920-1922 годов. Главное - винтовка несколько облегчена: весит 4200 г. Магазин на 10 патронов. Калибр 7,62 мм, патрон штатный США образца 03-06. (Предыдущие образцы винтовок этого автора были сконструированы для специального патрона в гильзе, имеющей подвижный капсюль.) Ствол длиной 546 мм.
Данный образец винтовки Гаранд в 1927 году был изготовлен на Спрингфильдском оружейном заводе и передан в пехотную и кавалерийскую комиссию на испытание, где не получил одобрения.
Впоследствии Гаранд сделал винтовку этой же системы, но калибра 7 мм, весом 3940 г.

COMMI © TARGET


TARGET

Маркевич "Ручное огнестрельное оружие"

Автоматическая винтовка системы Банг-Спрингфильд образцов 1920 и 1922 гг.

Данная винтовка Банг-Спрингфильд образца 1920 года устроена по принципу Банга, т. е. использованы газы, выходящие из дульного среза ствола: газы толкают подвижный надульник вперед, а так как он соединен с затвором тягой, то отпирается затвор. Эта система была разработана вновь на Спрингфильдском оружейном заводе. Винтовка заряжается пятью патронами образца 03-06, калибра 7,62 мм, то есть патроны и обойма применяются те же, что и для американской магазинной винтовки, состоящей на вооружении в США.
Винтовка Банг-Спрингфильд была забракована первый раз в 1920 году, затем - в 1922 году, когда испытывался вновь усовершенствованный образец.

COMMI © TARGET


TARGET

Маркевич "Ручное огнестрельное оружие"

Автоматическая винтовка системы Бертье образца 1920 года

Калибр винтовки Бертье 7,62 мм, для американского патрона образца 03-06. Система представляет собой почти точную копию пулемета Бертье. Принцип автоматики - отвод газов из нарезной части канала ствола, затвор с запиранием посредством скоса его тыльной части. При выстреле тыльная часть затвора под давлением газового поршня получает горизонтальное движение и отпирается. Обойма с патронами вставляется сбоку. Винтовка весит 5 кг. Испытывалась в США одновременно с системами Гаранд, Томсон и другими в 1920 году. Винтовка не выдержала испытания и признана непригодной для вооружения войск. В 1921 году в США испытывалась винтовка Бертье, несколько усовершенствованная ее автором, и опять была забракована.

COMMI © TARGET


TARGET

Маркевич "Ручное огнестрельное оружие"

Автоматическая винтовка системы Томсон образца 1920-1921 гг.

Сконструировал Томсон, отставной офицер артиллерийского управления США. Винтовка имеет неподвижный ствол и своеобразного устройства затвор; он так устроен, что открывается с замедлением, имея в момент выстрела довольно прочное запирание. Магазины вставные на 5 и на 10 патронов. Вес винтовки 5 кг. Калибр - под патрон США 7,62 мм. Спуск для одиночного огня.
На конкурсных испытаниях в 1920 и 1921 гг. винтовка Томсон была забракована.
Как известно, до Томсона над подобным принципом устройства затвора работал русский оружейник Рощеней, а приоритет в этом деле принадлежит австрийскому оружейнику Манлихеру.
Затвор винтовки Томсона, так же как и в системе Рощенея, кроме требовательности тщательной отладки и термической обработки, весьма резко реагирует на запыление, загрязнение и качество смазки трущихся поверхиостей.

Автоматическая винтовка системы Томсон образца 1923-1925 гг.

Винтовка несколько облегчена и усовершенствована в деталях сравнительно с предыдущим образцом 1920-1921 гг. Калибр и патрон те же: 7,62 мм 1903-1906 гг. Длина ствола 610 мм. Длина всей винтовки 1220 мм. Ствол неподвижный; затвор имеет открывание с замедлением. Для винтовки сделаны вставные магазины различной емкости: на 5, 10 и 20 патронов. Общий вес винтовки 4480 г. Начальная скорость пули 900 м/сек.
При испытаниях винтовка Томсон действовала настолько удовлетворительно, что военное ведомство США заказало 20 таких винтовок и 24 винтовки системы Гаранд усовершенствованного образца для более широких испытаний. В 1925 году при окончательном испытании эти системы были забракованы. В системе Томсон обращают на себя внимание большая длина ствольной коробки и значительный вес винтовки, получилось длинное и тяжелое пулеметоподобное оружие.

Автоматическая винтовка системы Томсон образца 1927 г., калибра 7,71 мм

В 1927 году Томсон выпустил винтовку, сконструированную под британский боевой патрон калибра 7,71 мм. Затвор прежней системы, имеющий открывание с замедлением. Ствол неподвижный. Длина ствола 610 мм, общая длина винтовки 1219 мм. Винтовка весит 5018 г. Магазин вставной на 10 патронов. Из винтовки можно произвести в минуту 39 прицельных выстрелов, без прицеливания - 60.
Опытные образцы этих винтовок изготовил Бирмингамский оружейный завод в Англии.
Винтовка Томсон все же не выдержала испытаний для приема на вооружение. Главный недостаток - тяжелый вес винтовки.

Автоматическая винтовка системы Томсон образца 1927 г., калибра 7,62 мм

Винтовка Томсон данного образца была опять усовершенствована в деталях, однако принцип устройства и конструкция затвора остались прежние. На тыльной части затвора имеются винтовые выступы, которые при запертом затворе входят в соответствующие пазы в ствольной коробке (соединение сухарное). Выступам дан такой угол наклона к оси канала ствола, что как только станет уменьшаться давление газов на затвор, стебель затвора поворачивается, скользя несколько назад. В тыльной части ствольной коробки укреплен один конец затворной пружины и устроен специальный буфер для смягчения удара затвора при откате назад.
Винтовка Томсон весит 4300 г. Калибр - 7,62 мм для патрона США 03-06. Ствол длиной 546 мм.
Как видно, при калибре 7,62 мм трудно значительно облегчить автоматическую винтовку. Все винтовки имеют ударно-спусковой механизм только для одиночного огня, который американцы называют полуавтоматическим огнем.
Винтовка Томсон данного образца по своему весу и калибру не соответствовала требованиям, предъявляемым к автоматическим винтовкам военным ведомством США. Тогда обращали на себя внимание винтовки Гаранд и Педерсен, они стали конкурентными системами. При одинаковом патроне калибра 7 мм первая весит, как указано выше, 3940 г, вторая - 4080 г, обе системы заряжаются 10 патронами, которые вместе с обоймой вставляются в магазин сверху через окно в ствольной коробке. Позже появилась третья конкурентная система Уайт, тоже 7-мм калибра, она описана ниже.

COMMI © TARGET


TARGET

Маркевич "Ручное огнестрельное оружие"

Автоматическая винтовка системы Педерсен образца 1923-1925 гг.

В результате всех упомянутых выше опытов артиллерийское управление США пришло к такому заключению: автоматическая винтовка должна быть не длиннее и не тяжелее существующей на вооружении магазинной винтовки Спрингфильд, 03 весом 3800 г. Сконструировать подобную автоматическую винтовку для патрона 7,62-мм калибра невозможно. Автоматическую винтовку следует разрабатывать под патрон 7-мм калибра, имеющий очень хорошие баллистические качества. Винтовка такого калибра не так скоро нагревается при стрельбе, как при патроне 7,62 мм, и благодаря меньшему весу патрона стрелок может носить их на 22% больше, чем при калибре 7,62 мм. Хороший бой от современной винтовки нужен на дистанции не далее 1000 ярдов (910 м). Вид огня требуется только одиночный. Безотказность действия - не меньше магазинной винтовки Спрингфильд, 03.
Дать подобную винтовку взялся частный изобретатель Педерсен, заключив договор с артиллерийским управлением в мае 1923 года.
Конструктор Педерсен начал разрабатывать свою винтовку в Америке в 1923 году. По чертежам и под наблюдением автора винтовка была изготовлена на Спрингфильдском оружейном заводе (в Спрингфильдском арсенале). В декабре 1925 года винтовка была вполне закончена. Педерсен демонстрировал ее военным властям в Вашингтоне, затем - в пехотной и артиллерийской комиссиях. Так как система была признана удовлетворительной, то Спрингфильдскому заводу было заказано еще 20 винтовок этой системы для испытания их в пехотной и кавалерийской комиссиях (винтовка Педерсена универсального типа: одна для всех родов войск). Заказ был исполнен и сдан в сентябре 1927 года. Таким образом 20 винтовок делались почти два года. Это указывает, что конструкция нуждалась в дополнительной проработке и совершенствовании.
Калибр винтовки 7 мм (по англо-американскому обозначению калибр 276-й). Пуля весит 8,1 г. Длина ствола 610 мм. Автоматика действует по принципу неподвижного ствола с оригинальным затвором, имеющим замедление открывания посредством коленчатых рычагов. Магазин на 10 патронов, заряжание производится пачечной обоймой нового типа. Вес винтовки - 4080 г.
Одновременно с винтовкой Педерсен были переданы для параллельного испытания в упомянутых комиссиях винтовки двух систем: Гаранд и Томсон, изготовленные на том же Спрингфильдском заводе.
Из винтовки Педерсен можно было произвести от 25 до 50 выстрелов в минуту. Патроны вместе с пачечной обоймой вставляются в магазин сверху. Гильзы должны быть покрыты специальной восковой смазкой.

Автоматическая винтовка системы Педерсен образца 1930 г. (английская)

Выпущена английской оружейной фирмой "Виккерс-Армстронг" в 1930 году. Калибр 7 мм, патрон типа "Маузер", гильза без закраины. Система - та же, что испытывалась в США. В Англии первоначально пытались приспособить винтовку Педерсен под британский боевой патрон калибра 303 (7,71 мм), но безуспешно, после чего оружейная фирма "Виккерс-Армстронг" выпустила автоматическую винтовку данной системы 7-мм калибра, поставив ее на массовое производство.
Принцип автоматики винтовки Педерсен остается прежний: неподвижный ствол и отпирание затвора с замедлением. Затвор со сложными коленчатыми рычагами, поднимающимися вверх при открывании затвора. Ударно-спусковой механизм для одиночного огня.
Магазин постоянный на 10 патронов. Винтовка заряжается двухрядной пачечной обоймой, заключающей 10 патронов; обойму вместе с патронами вставляют в винтовку сверху; после израсходования последнего патрона пустая обойма выбрасывается из магазина вверх, а затвор остается открытым, что сигнализирует стрелку о необходимости нового заряжания. Практическая скорострельность в руках хорошо натренированного стрелка достигает 50 выстрелов в минуту; стрелок средней подготовки делает 25 и более прицельных выстрелов в минуту.
На тыльной части ствольной коробки укреплен сквозной прицел с установками по вертикали и по горизонтали. Установки по вертикали можно производить очень легко и быстро при стрельбе, даже не отнимая приклада от плеча.
Благодаря хорошему винтовочному патрону калибра 7 мм, давно славящемуся своими прекрасными баллистическими свойствами, винтовка Педерсен имеет хорошие боевые качества. Начальная скорость пули 820 м/сек.; скорость пули на 1000 м дистанции равняется 360 м/сек. Высота траектории на 500 м всего 59,7 см. Вес пули 7,99 г, вес патрона 19,6 г, вес 10 патронов с обоймой 220 г. Гильза имеет корпус со скатом и шляпку без закраины. Сравнительно с патронами английской винтовки Ли-Энфильд калибра 7,71 мм стрелок может носить патронов калибра 7 мм на 25% больше.
Автоматическая винтовка Педерсен данного калибра, изготовленная фирмой "Виккерс-Армстронг", испытывалась в Англии на стрельбище в Бислее и заслужила полное одобрение.
Постановка винтовки на массовое производство такой крупной фирмой, как "Виккерс-Армстронг", указывает на то, что данная система предназначается не только для снабжения спортивно-стрелковых и охотничьих организаций, но главным образом - для армий тех государств, которые имеют на вооружении винтовки 7-мм калибра (Югославия, Испания, Мексика, Парагвай и др. республики Южной Америки).
Конечно, данную систему еще легче сконструировать под патрон Маузер калибра 6,5 мм, а такой калибр имеют винтовки Швеции, Норвегии, Италии, Греции, Португалии, Японии и других государств.
Если сравнить автоматическую винтовку Педерсен с чехословацкой "3.X. 29", то оказывается, что последняя совершеннее английской как в отношении безотказности действия (механизм не чувствителен к засорению, загрязнению и ржавчине), так и в смысле надежности запирания затвора, простоты и дешевизны изготовления его, а главное, в удобоприспособляемости системы для патронов более крупного калибра, чем 7 мм.

COMMI © TARGET


TARGET

Маркевич "Ручное огнестрельное оружие"

Автоматическая винтовка системы Фаркуэр-Хилл образца 1927 г.

Английская система образца 1927 года. Данный образец совершеннее предыдущего образца, испытывавшегося в США в 1914 году.
Принцип автоматики - отвод газов из нарезной части канала ствола; шток газового поршня производит отпирание затвора. Длина ствола 620 мм. Магазин круговой на 10 патронов, которые окружают ствольную коробку снизу. Заряжание производится сбоку. Калибр 7,71 мм, патрон британский боевой, так называемый калибр 303-й. Общая длина винтовки ИЗО мм, вес 4500 г. Прицел сквозной. Ложа с пистолетной шейкой. Приклад британского образца. Винтовка недостаточно портативная, тяжелая.
В результате войсковых испытаний в Англии винтовка Фаркуэр-Хилл признана неудовлетворительной системой.
Фаркуэр оказался более удачным конструктором по пулеметам: существует пулемет системы Бирдмор-Фаркуэр с затвором аналогичного устройства.

COMMI © TARGET


TARGET

Маркевич "Ручное огнестрельное оружие"

Автоматическая винтовка системы Уайт образца 1928-1930 гг.

Система Уайт построена по газоотводному принципу. В головной части газового поршня устроен воздушный буфер, смягчающий соударение частей, чем увеличивается живучесть винтовки и несколько ослабевает резкость отдачи.
Калибр 7 мм, или 276-й по англо-американскому счету (276/100 дюйма); патрон такой же, как и для винтовок Гаранд, Педерсен и Томсон - 7-миллиметрового калибра: гильза с шляпкой без закраины, порох бездымный, пуля остроконечная. Магазин на пять патронов. Ударно-спусковой механизм для одиночного огня.
Винтовка Уайт состоит из 52 основных частей, 13 пружин, 22 винтов и 10 шпилек, всего 97 деталей. Вес винтовки 4090 г.
Для разборки затвора и магазина нужно 25 секунд времени. Полная разборка винтовки может быть произведена без особой торопливости в 5 минут 15 секунд; сборка - в 12 минут.
Испытательный полигон в Абердине (США) дал о винтовке системы Уайт одобрительный отзыв. Винтовка там испытывалась в 1930 г.

COMMI © TARGET


TARGET

Маркевич "Ручное огнестрельное оружие"

Автоматические винтовки, испытывавшиеся в Европе после войны 1914-1918 гг.

В Европе после Мировой войны 1914-1918 гг. было сконструировано, изготовлено и испытано несколько систем автоматических винтовок. Испытывались системы Марек, Либерехт, Родэ, Мелинг, Беренс, Трапедерф, Зэ-Ха, Скотти, Рейнметалл, Стоянович, Тулль, Хейнеман и описанные выше Фаркуэр-Хилл, Педерсон, Томсон, Гаранд.
В европейской литературе показаны, очевидно по недоразумению, в числе автоматических винтовок карабины Стенлей и Ревелли-Берета, которые относятся к так называемым пистолетам-пулеметам (карабины, стреляющие пистолетными патронами). Они описаны ниже в отделе аналогичных систем.
Винтовка системы Стоянович изготовлена на оружейном заводе в Скопле, в Югославии, имеет магазины на 25 и на 100 патронов 7-мм калибра, весит 5750 г и представляет собой ручной пулемет. Это оружие по недоразумению было отнесено к винтовкам.
К ручным пулеметам следует отнести и чехословацкую систему Марек с переменными магазинами на 10 и на 40 патронов калибра 7,92 мм. Винтовка весит 5 кг; она имеет подвижный ствол и выдвигающийся штык.
К автоматической винтовке военного образца в Европе установились такие требования:
1) вес винтовки - около 4 кг,
2) длина ствола около 55-60 см,
3) общая длина винтовки - около 110 см,
4) вид огня - одиночный,
5) затвор - с прочным запиранием казенной части,
6) безотказность действия - не меньше безотказности обыкновенной магазинной винтовки,
7) живучесть - на 10 000 выстрелов,
8) удобство разборки, сборки и изучения системы,
9) несложность системы и дешевизна изготовления,
10) патрон - тот, который принят для магазинных винтовок в данном государстве (только во Франции решились принять новый патрон калибра 7,5 мм с гильзой без. закраины).
Удовлетворить этим требованиям оказалось нелегко. Большинство автоматических винтовок из числа испытанных разными военными комиссиями было совсем забраковано. Авторам некоторым систем было предложено совершенствовать винтовки. Лучшими системами оказались "3.X.", Педерсен и Скотти, они описаны ниже.

COMMI © TARGET


TARGET

Маркевич "Ручное огнестрельное оружие"

Автоматическая винтовка "3.X." образца 1929 г. (чехословацкая)

Сконструирована и изготовлена на чехословацком оружейном заводе в Хаброве. Выпущена под маркой Z. Н., означающими "Зброювка Хаброва" ("зброювка" в переводе на русский язык обозначает "оружейню" или оружейную фабрику, завод).
Калибр 7,92 мм, патрон чехословацкой винтовки "Маузер" образца 1924 года.
Принцип автоматики - отвод газов из нарезной части канала ствола к поршню, расположенному под стволом. Шток поршня придает тыльной части затвора горизонтальное движение. При запирании затвор тыльным срезом входит в углубление, имеющееся в левой стенке ствольной коробки. Магазины имеются двух размеров: на 5 и на 10 патронов, магазин вставляют в винтовку снизу.
Длина ствола 590 мм. Прицел открытый с делениями для дистанций до 1600 м. Длина винтовки 1140 мм. Вес 4200 г.
Винтовку можно заряжать сверху по 5 патронов, пользуясь обыкновенной пластинчатой обоймой, посредством которой заряжают магазинную винтовку Маузер. Практическая скорострельность - от 20 до 50 выстрелов в минуту. Винтовка имеет ударно-спусковой механизм только для одиночного огня.
После многолетних опытов над автоматическими винтовками разных систем чехословацкие оружейники так успешно разработали данную систему, что она выдержала войсковые испытания и с 1929 года поставлена на массовое производство.
Дав хорошую автоматическую винтовку такого сравнительно крупного калибра - 7,92 мм, чехословацкие оружейники пошли не только впереди Америки, но превзошли всех оружейников в мире. Ведь до того никому не удавалось сконструировать хорошую автоматическую винтовку калибра почти 8 мм, весом 4200 г. В Америке, например, подобное достижение считалось невозможным.
При всем этом чехословацкая автоматическая винтовка имеет много своеобразных и остроумных решений в отношении разных деталей механизма, устройства частей, удобства разборки, сборки и т. д.
Конечно, автоматическую винтовку "3.X." еще легче сделать для патронов меньших калибров: 7,62, 7 и 6,5 мм типа "Маузер". Известно, что винтовка и патроны Маузер состоят на вооружении войск многих иностранных государств. Так что чехословацкая автоматическая винтовка, если бы она была действительно наилучшей системой, могла бы рассчитывать на широкое распространение.

COMMI © TARGET


TARGET

Маркевич "Ручное огнестрельное оружие"

Автомагическая винтовка Терни образца 1921 г. (итальянская)

Создана конструкторами артиллерийского арсенала в Терни в Италии и выпущена под маркой "S.R.". Калибр 6,5 мм, патрон уменьшенный, переделан из боевого итальянского винтовоч но-пулеметного патрона, весит всего 16 г, тогда как винтовочно-пулеметный патрон весит 24 г. Начальная скорость пули переделанного патрона 600 м/сек. Прямой выстрел до 400 м. Прицел имеет деления для дистанций до 1000 м. Винтовка имеет короткий ствол и весит всего 3400 г. Из винтовки Терни можно вести одиночный и непрерывный огонь, однако при последнем виде огня получается весьма плохая меткость.
С данной автоматической винтовкой или, вернее, карабином в Италии долго производили опыты и наконец признали систему неприемлемой из-за специального патрона. К этому времени появилась новая автоматическая винтовка Скотти для штатного винтовочно-пулеметного итальянского патрона.
Заслуживает внимания то обстоятельство, что винтовка Терни, 21 построена для патрона так называемого промежуточного типа, то есть слабее винтовочно-пулеметного, но сильнее пистолетного патрона.

COMMI © TARGET


TARGET

Маркевич "Ручное огнестрельное оружие"

Автоматическая винтовка системы Скотти образца 1928 г. (итальянская)

Конструкция итальянской оружейной фирмы "Скотти" в Брешиа. Автоматическая винтовка получается путем переделки итальянской магазинной винтовки Манлихер-Каркано образца 1891 года. Калибр и патрон - общие, калибр 6,5 мм.
Принцип автоматики - отвод газов из нарезной части ствола к патрубку. Отпирание затвора при выстреле производится посредством штока газового поршня. Магазин на 6 патронов. Автоматическая винтовка Скотти весит 4050 г (пехотная винтовка Манлихер-Каркано весит 3900 г). Скорострельность автоматической винтовки от 40 до 50 выстрелов в минуту. Винтовка Скотти имеет ударно-спусковой механизм только для одиночного огня.
При испытаниях автоматическая винтовка Скотти заслужила одобрение военного министерства Италии.
Той же фирмой разработана автоматическая винтовка для флота, тоже переделанная из магазинной винтовки Манлихер-Каркано и отличающаяся от предыдущего образца тем, что имеет вместо деревянной металлическую ложу. Металлические ложи делаются из сплава: алюминий, магний и кремний; металл пористый, легкий. Поры на ложе снаружи шпаклюются особой замазкой, и вся ложа окрашивается в защитно-стальной цвет. Металлическая ложа является интересным нововведением, она лишь немного тяжелее обыкновенной ложи из орехового дерева. Кроме автоматических винтовок, были даны для испытания во флоте простые магазинные винтовки Манлихер-Каркано в металлических ложаx. Результаты испытания неизвестны.
Фирма "Скотти" в Брешиа берется переделать любую военную магазинную винтовку по тому же газоотводному принципу. Насколько известно по всем бывшим до того опытам, из подобных переделок получается низкокачественное автоматическое оружие - тяжелое, маложивучее и с большим количеством задержек при стрельбе. Возможно, что при малом калибре итальянской винтовки подобный суррогат получился несколько лучшего качества, потому что итальянским военным ведомством был дан фирме "Скотти" заказ на переделку партии магазинных винтовок для войскового испытания. Вероятно, переделанные винтовки Скотти были забракованы, потому что не появились на вооружении итальянских войск.

COMMI © TARGET


TARGET

Маркевич "Ручное огнестрельное оружие"

Автоматическая винтовка системы Трансдорф образца 1928 г. (германская)

Сконструирована в Германии. Калибр 7,92 мм для германского винтовочно-пулеметного патрона "Маузер". Принцип автоматики: подвижный ствол, затвор с запиранием, которое осуществляется коленчатыми рычагами складывающимися не вверх, а вправо (рычаги работают в горизонтальной плоскости).
Спусковой механизм с переводом на одиночный или непрерывный огонь. Магазин на 5 патронов. Длина ствола 750 мм. Длина винтовки 1300 мм, вес 4200 г.
Винтовка Трансдорф обратила на себя внимание своим небольшим весом при довольно большом калибре патрона. Длина ствола в 750 мм уже отстала от современных требований, но при укорочении ствола винтовку можно еще несколько облегчить. Испытания однако выявили, что при своем малом весе винтовка Трансдорф имеет малую живучесть. Перевод ударно-спускового механизма на непрерывный огонь - тоже ненужное приспособление. Винтовка была забракована.

COMMI © TARGET


TARGET

Маркевич "Ручное огнестрельное оружие"

Автоматическая винтовка системы Рейнметалл образца 1928 г. (германская)

Сконструирована на германском заводе "Рейнметалл", выпущена под маркой "S.4. 301" в 1928 году в виде двух образцов, отличающихся калибром: один 7 мм, другой 7,92 мм, тот и другой - для патронов "Маузер".
Винтовка первого образца весит 3900 г, винтовка второго образца - 4500 т. Принцип автоматики - подвижный ствол и прочное запирание в нем патрона. Магазины сделаны вставные двух образцов: на 5 и на 25 патронов. Ударно-спусковой механизм для одиночного огня.
Из этих двух образцов автоматических винтовок более интересна первая, калибра 7 мм, она отличается малым весом, небольшими габаритными размерами, преимуществами своего патрона перед штатным германским патроном калибра 7,92 мм.
Автоматика винтовок Рейнметалл оказалась неудовлетворительной, винтовки забракованы.

COMMI © TARGET


TARGET

Маркевич "Ручное огнестрельное оружие"

Автоматическая винтовка системы Хейнеман образца 1929 г. (германская)

Сконструировал Хейнеман, германский оружейник, автор нескольких систем. Винтовка Хейнеман данного образца имеет подвижный ствол и затвор с запиранием. Запирание достигается при выпрямлении коленчатых рычагов. Калибр 7,92 мм под германский винтовочно-пулеметный патрон. Магазины имеются на 5 и 10 патронов. Вес винтовки 4500 г.
Винтовка системы Хейнеман по своему весу, конструкции и неудовлетворительному действию оказалась непригодной для вооружения войск.
В системе Хейнеман, как и в описанной выше системе Трансдорф, применено запирание устаревшей конструкции Борхардта: посредством коленчатых рычагов, вероятно, по примеру затвора пистолета Борхардта-Люгера, состоящего на вооружении в германской армии с 1908 г. Коленчатые рычаги более сложное, тяжелое и менее живучее приспособление, чем, например, перекос тыльной части затвора, примененный в чехословацкой винтовке "3.X.".

COMMI © TARGET


TARGET

Маркевич "Ручное огнестрельное оружие"

Автоматическая винтовка системы Вальтер образца 1941 г. (германская)

Карл Вальтер, владелец оружейной фирмы в Цэля (Германия) предложил германскому военному ведомству автоматическую винтовку своей системы, оказавшись таким образом конкурентом фирмы "Маузер", хотя и малоудачным.
Винтовка системы Вальтер калибра 7,92 мм сконструирована под германский винтовочно-пулеметный патрон. Действие автоматики основано на том же принципе, что и системы Маузер: отвод газов от дульного среза ствола. Затвор имеет запирание.
Длина ствола 550 мм. Прицел открытый с делениями до 1200 м. Длина прицельной линии 535 мм. Общая длина винтовки 1125 мм. Магазин постоянный на 10 патронов. Винтовка весит 4900 г.
Винтовки Вальтер были срочно изготовлены и выданы войскам, действующим на русском фронте, однако боевого испытания не выдержали. Главные дефекты винтовки Вальтер: много задержек при стрельбе и большой вес винтовки.
Описанные здесь германские автоматические винтовки доказывают несостоятельность германских оружейников того времени создать удовлетворительную автоматическую винтовку. Не только опередить чехословацкую винтовку системы "3.X.", но даже догнать ее немецкие оружейники не смогли: уже по своему тяжелому весу эти винтовки оказались несовременным оружием.
Кстати, о конструкторах рассматриваемых систем. Карл Вальтер имел много оружейных патентов, тем не менее, выпустив в 1923 году автоматическое охотничье дробовое ружье, он не только не превзошел подобное дробовое ружье системы Браунинга, запатентованное еще в 1900 г., но даже не достиг его уровня. Также и в деле создания военной автоматической винтовки Вальтер не оказался выдающимся оружейником.
Автоматические винтовки фирмы "Маузер" также оказались неудовлетворительными, между тем эта фирма работала над созданием лучшей автоматической винтовки с 1899 года.

COMMI © TARGET


TARGET

Маркевич "Ручное огнестрельное оружие"

Опыты над автоматическими винтовками в СССР

Во время Гражданской войны ощущалась необходимость в автоматических винтовках для Красной Армии. Предполагали начать производство автоматической винтовки системы Федорова, описанной выше. Однако при рассмотрении дефектов винтовки и возможностей устранения их было решено не начинать изготовление винтовок Федорова как недостаточно совершенных.
Из опытов над автоматическими винтовками в СССР известно, что в 1918 году Ф. В. Токарев сделал и испытывал карабин своей системы калибра 7,62 мм под русский штатный винтовочный патрон. Ствол с откатом назад. Запирание осуществляется посредством поворотной соединительной муфты. Затвор имеет только прямолинейные движения. Магазин однорядный на 5 патронов.
В 1920 году было решено разрабатывать этот образец карабина. Но автор карабина был переведен из Сестрорецка на Ижевский завод, чтобы наладить там производство магазинных винтовок Мосина, необходимых Красной Армии. Над своей автоматической винтовкой Токарев начал работать после возвращения в Тулу, с 1921 года. Тогда было заказано изготовить 10 винтовок его системы с магазином на 10 патронов калибра 6,5 мм под японский патрон. Опыты показали, что при патроне уменьшенного калибра автоматические винтовки действуют более безотказно, чем при русском патроне калибра 7,62 мм. При создании вместо карабина винтовки Токареву пришлось дополнительно совершенствовать и заново конструировать всю винтовку. В результате этих работ была выпущена винтовка образца 1926 года.

COMMI © TARGET


TARGET

Маркевич "Ручное огнестрельное оружие"

Автоматическая винтовка системы Дегтярева образца 1929 г.

Автор весьма хорошего ручного пулемета образца 1928 года, состоящего на вооружении Красной Армии, В. А. Дегтярев сконструировал первоначально автоматический карабин калибра 6,5 мм под патрон Арисака, затем сконструировал той же системы винтовку под русский патрон Мосина калибра 7,62 мм согласно требованию Артиллерийского управления. Ниже дано краткое описание означенной винтовки.
Принцип действия автоматики - отвод газов из канала ствола к поршню, расположенному под стволом и производящему отпирание затвора. Ствол неподвижный, затвор с запиранием.
При выстреле пороховые газы толкают поршень, который своим штоком несколько отводит особую муфту, надетую на казенную часть ствола, муфта толкает крышку затвора, производящую отпирание и запирание последнего. Муфта и шток имеют короткий ход. Пружина, возвращающая шток вперед, находится под казенной частью ствола.
Запирание затвора осуществляется двумя боевыми упорами, помещающимися в передней части затвора справа и слева.
Ударно-спусковой механизм имеет поворотный курок со спиральной боевой пружиной и спуск с переводчиком для постановки на одиночный или же на непрерывный вид огня. Переводчик помещается в передней части спусковой скобы. Для постановки спуска на одиночный огонь следует повернуть флажок переводчика назад, на автоматический - вперед.
Предохранитель устроен в виде рычажка, подпирающего спусковой крючок. Для положения "заперто" передвигают предохранитель вперед вверх.
При винтовке имелись три магазина различной емкости: на 5,10 и 15 патронов. Магазин удерживается в винтовке рычажком, хвост которого выступает из цевья винтовки наружу в виде спускового крючка, чтобы вынуть магазин, необходимо предварительно нажать на этот крючок. Заряжание можно производить или путем замены магазина, или же из штатной пятипатронной винтовочной обоймы образца 1891 года. В последнем случае необходимо сперва отвести затвор за рукоятку назад, затем поднять рычажок останова затвора (находится слева ствольной коробки), после чего вставить в пазы обойму и протолкнуть из нее патроны в магазин.
Открытый подъемный прицел находится на казенной части ствола. Прямоугольная мушка защищена боковыми крыльями. Прицельная линия имеет длину всего 540 мм. Длина ствола 650 мм.
Ложа наставлена впереди стальным цевьем, имеющим щели для охлаждения. К наконечнику цевья прикреплен на шарнире игольчатый штык, который, кроме своего прямого назначения, может служить отчасти и сошкой для упора винтовки при стрельбе лежа. Был вариант использовать вместо игольчатого штыка на шарнире обыкновенный тесачный штык, носимый отдельно от винтовки в ножне у пояса. Примкнутый к винтовке штык держится, как обычно, на стволе крестовиной и на наконечнике цевья - защелкой рукояти.
Шомпол укреплен сбоку цевья и удерживается защелкой, находящейся в кольце-наконечнике.
Винтовка при полигонных испытаниях была забракована за большой процент задержек при стрельбе, неудовлетворительный магазин, слабый затвор, часто ломающийся выбрасыватель и вообще - малую живучесть многих деталей. Заряжание винтовки из пятипатронной обоймы крайне неудобное. Ложа очень ослаблена против ствольной коробки. Прицел нагревается при стрельбе, прицельная линия очень короткая. Непрерывный огонь не дает удовлетворительной меткости. При всем этом неприемлем и большой вес винтовки.
Из штыков лучшим признан штык, носимый отдельно от винтовки и примыкаемый к ней лишь в предвидении штыкового боя. Предложенный же игольчатый штык-сошка не соответствует своему назначению как сошки и утяжеляет винтовку.
Дегтярев взялся устранить дефекты, существующие в винтовке, и вскоре представил усовершенствованный образец 1930 года.

Автоматическая винтовка системы Дегтярева образца 1930 г.

Принцип действия автоматики тот же, что и в предыдущем образце: отвод газов через специальное отверстие в стволе к поршню, расположенному под стволом и действующему на муфту, которая толкает крышку затвора, последняя производит отпирание запирающегося затвора. Ствол неподвижный.
В данном образце изменено запирание: два боевых упора расположены не в затворе, а в боковых стенках ствольной коробки. Управляются они так же - крышкой затвора.
Ударный механизм прежний, с поворотным курком. Спусковой механизм устроен только для одиночного огня, так как полигонные опыты показали, что из автоматической винтовки при непрерывном виде огня нельзя получить удовлетворительную меткость. Предложено конструкторам винтовок делать новейшие образцы только для одиночного огня.
Предохранитель помещается сбоку передней части спусковой скобы; он так устроен, что запирает не спусковой крючок, а шептало, поэтому гораздо надежнее прежнего предохранителя.
Магазин всего на пять патронов, расположение патронов двухрядное. Магазин в винтовке удерживается защелкой, расположенной впереди спусковой скобы в виде слабо выступающего ползуна. Заряжание винтовки производится из пятипатронной обоймы образца 1891 года, которую вставляют в пазы, сделанные в крышке ствольной коробки.
Прицел секторного типа сквозной, с диском, имеющим б диоптрических отверстий различного диаметра. Прицел укреплен на крышке ствольной коробки. Длина прицельной линии 815 мм. Деления на прицеле для установки на дистанции до 1500 м.
Ложа, ствольная накладка и передняя часть цевья такие же, как и на предыдущем образце, с той лишь разницей, что ствольная накладка укорочена, по бортам ее, как и в стальной части цевья, сделаны щели для более быстрого воздушного охлаждения ствола, нагретого стрельбой.
Шомпол составной, свинчиваемый из трех частей; помещается шомпол с протиркой в специальном хранилище, высверленном в прикладе и закрываемом крышкой, устроенной в затыльнике приклада.
Штык не с игольчатым, а с тесачным клинком, такой, как предлагался во втором варианте предыдущего образца.
Длина ствола 630 мм. Общая длина винтовки 1170 м. Винтовка весит 4800 г. Всех частей при полной разборке 76.
При стрельбе на быстроту с прицеливанием из винтовки производили 20 выстрелов в минуту. Начальная скорость пули 830 м/сек.
Хотя данный образец винтовки совершеннее предыдущего (винтовка немного облегчена, магазин прочно держится, предохранитель надежнее, упрочнен выбрасыватель, удлинена прицельная линия и т.д., все же винтовка имеет ряд дефектов:
1) слишком большой общий вес винтовки,
2) много задержек при стрельбе (6-8%),
3) частые поломки выбрасывателя,
4) медленное заряжание из-за неудобного досылания патронов в магазин,
5) неудобный в пользовании диоптрический прицел, подвергающийся смещениям вместе с крышкой, на которой он смонтирован,
6) неудачный рычаг предохранителя, который задевает за посторонние предметы, вследствие чего может происходить самопроизвольное отпирание и запирание ударно-спускового механизма,
7) слабая ложа против ствольной коробки,
8) слишком большие поперечные размеры ствольиой коробки, поэтому винтовка очень объемиста в области ствольной коробки, что делает оружие непортативным и менее удобным в пользовании.
Несмотря на наличие в винтовке упомянутых дефектов, Главное артиллерийское управление сделало попытку заказать заводу серийную партию этих винтовок, чтобы направить их для войскового испытания. Первая группа винтовок Дегтярева была забракована на заводском испытании военным представителем из-за большого процента задержек при стрельбе (более 25%). Вместе с тем обнаружилось, что винтовка Дегтярева требует весьма трудоемкой отладки механизмов, производимой вручную мастерами высокой квалификации. Винтовка была снята с производства*. К тому времени (1932 г.) уже намечались среди отечественных систем более совершенные образцы винтовок.

COMMI © TARGET


TARGET

Маркевич "Ручное огнестрельное оружие"

Автоматическая винтовка системы Симонова образца 1933 г.

Действие автоматической винтовки системы Симонова основано на принципе отвода пороховых газов через специальное отверстие из нарезной части канала ствола к патрубку. Ствол неподвижный. Затвор с запиранием.
Запирание устроено клиновое. В передней части ствольной коробки поставлен вертикально клин, входящий в вырез, сделанный в передней части затвора снизу. При отпирании затвора опускание клина производится специальной муфтой. При запирании подъем клина производится водителем затвора, в который упирается затворная пружина.
Ударно-спусковой механизм имеет курок ударникового типа. На ударник надета спиральная боевая пружина. Спуск устроен для одиночного и непрерывного огня, переводчик на тот или другой вид огня находится на ствольной коробке сзади справа.
Магазин коробчатый вставной на 15 патронов, которые располагаются в шахматном порядке. Подающая пружина зигзагообразная. В общем магазин такого же устройства, как и у Токарева, только сделан на 15 патронов. Защелка, удерживающая магазин, расположена также сзади магазина.
Ложа с шейкой пистолетной формы. Цевье доходит до патрубка, сверху последнего имеется короткая стальная накладка со щелями для охлаждения. Между стальной накладкой и прицелом укреплена деревянная накладка.
На дульную часть ствола насажена длинная трубка, имеющая сверху основание мушки, снизу - два упора для штыка. Впереди этой трубки на ствол навинчен дульный тормоз. Головка шомпола заходит за фриз шейки дульного тормоза и упирается в тыльную стенку тормоза, поэтому держится вполне надежно.
Длина винтовки с дульным тормозом - 1260 мм. Длина прицельной линии - 591 мм. Прицельная дальность стрельбы - 1500 м.
Вес винтовки с магазином - 4400 г. Вес пустого магазина - 350 г. Вес штыка - 480 г. Вес винтовки с магазином, оптическим прицелом и штыком - 6 кг.
Длина ствола - 612 мм. Начальная скорость пули (у дула) - 840 м/сек. Наибольшая скорострельность одиночным огнем с прицеливанием 30-40 выстрелов в минуту (в зависимости от натренированности стрелка).
Дефекты конструкции винтовки Симонова:
1) Дульная трубка ствола оказалась маложивучей деталью, ведь к ней, а не к стволу примыкается штык. От ударов штыком и от стрельбы с примкнутым штыком трубка ствола постепенно расшатывается, между тем на трубке находится основание мушки, поэтому ухудшаются кучность и меткость стрельбы из винтовки.
2) Ход муфты отпирания при движении назад ограничивается прицельной колодкой. От ударов муфты колодка и прицел расшатываются, живучесть их сокращается, кучность стрельбы и меткость ухудшаются.
3) Муфта отпирания довольно сложная деталь, но весьма малой живучести. Чтобы вынуть муфту (для замены или исправления), необходимо снять со ствола всю прицельную колодку. Это нарушает прочность ее посадки на винтовке, что вызывает ухудшение меткости и кучности боя.
4) Весьма короткая прицельная линия винтовки тоже не способствует меткости стрельбы.
5) Газовый регулятор неудовлетворительный.
6) Крепление ствольной накладки при помощи чеки тоже оказалось неудачным.
7) Ствольная коробка очень трудоемкая в производстве и поэтому дорогая деталь.
8) Клиновое запирание, расположенное впереди магазина, вызвало удлинение ствольной коробки и излишнее удлинение и утяжеление винтовки. При таком запирании получилось низкое расположение магазина, поэтому патрон должен при заряжании делать прыжок вверх, отсюда - лишние задержки, присущие этой системе.
9) Затвор недостаточно прочный, часто появляются трещины.
10) Рукоять затвора слишком укорочена, поэтому неудобна в пользовании.
11) Ударник, ослабленный двумя окнами, часто ломается.
12) Затвор слишком сложный.
13) Спусковой механизм неудовлетворительный, предохранитель ненадежный.
14) Магазин емкостью более чем на 10 патронов вызывает больше задержек, а клиновое запирание усложняет и ухудшает качества системы.
Винтовка Симонова данного образца, конечно, не выдержала полигонных испытаний. Вскоре Симонов выпустил подобную винтовку этой же системы, но усовершенствованного образца, назвав ее "0-36". Однако до того появились еще две системы автоматических винтовок: Мощевитина и Безрукова. Кроме них разрабатывал новую винтовку Токарев.

Автоматическая винтовка системы Симонова образца 1935 г.

Эта винтовка в некоторых описаниях называется "0-20", под таким псевдонимом значилась в свое время экспериментальная винтовка Симонова данного образца.
Длина и вес винтовка остались прежние, как в образце 1933 г. того же автора. Изменения в конструкции новой винтовки произведены с целью устранения недостатков, присущих образцу 1933 года. Автор винтовки одновременно старался упростить механизмы винтовки, чтобы облегчить и удешевить ее изготовление.
В механизме отпирания упразднена муфта взведения, толкающая водитель затвора. Упразднен и стержень затворной пружины. Запирающий клин перенесен из передней части затвора к его тыльной части, сзади магазина. Прежний ударный механизм исключен, вместо него назначение курка выполняет "водитель" затвора, а боевой пружиной служит та же затворная пружина. В остове затвора устроен короткий ударник, по которому бьет "водитель" затвора. Спусковой механизм несколько упрочнен и сделан для одиночного огня. Запирающий клин служит одновременно остановом затвора при израсходовании из магазина всех патронов.
Ствольная коробка закрывается сверху двумя крышками. Передняя крышка имеет рукоятку и служит для открывания затвора рукой. Для этого необходимо повернуть рукоятку налево и оттянуть назад. Закрывая затвор, следует дослать крышку вперед до отказа, при недосланной крышке может получиться осечка. Во время стрельбы рукоятка с передней крышкой остается неподвижной.
Тыльная крышка имеет короткий направляющий стержень для затворно-боевой пружины, сделанной из трехжильного стального троса. Такая пружина оказалась наиболее живучей.
Магазин, ствольная накладка, дульный тормоз и штык такие же, как в образце 1933 г.
Данный образец винтовки был забракован за большой процент задержек при стрельбе. Попутно обнаружилась малая живучесть некоторых деталей винтовки (клин, ударный механизм, останов затвора, прицельная колодка, шток поршня, пружина выбрасывателя и др.).

Автоматическая винтовка системы Симонова образца 1936 г.

Этот образец винтовки Симонова представляет собой незначительное изменение предыдущего образца 1935 года; данный образец первоначально был назван "0-36". Симонов старался устранить дефекты конструкции, присущие предыдущему образцу.
Прежде для отражения гильзы служил ромб клина, в образце же 1936 года устроен для этой цели жесткий выступ в ствольной коробке. Конечно, это усложнило изготовление ствольной коробки.
Спусковой механизм сконструирован для переменного вида огня, с переводчиком. Непрерывный огонь получился слишком большого темпа, Симонову пришлось ввести замедлитель темпа, однако и при замедлителе непрерывный вид огня не дал удовлетворительной меткости. Между тем для обслуживания двух шептал спусковая пружина разрезана на две части. Получилась недостаточно прочная пружина.
Так как клин не мог одновременно служить удовлетворительным остановом затвора, то пришлось устроить специальный останов затвора, расположенный впереди клина. В результате система получилась сложнее, пришлось удлинить затвор и ствольную коробку, а это - дефекты системы.
Винтовка данного образца не выдержала полигонных испытаний. Крупный дефект конструкции - большой процент задержек при стрельбе. Задержки происходят главным образом вследствие осечек, плохой экстракции гильз, перекосов патрона с заклиниванием в окне ствольной коробки и т. д. Оказалось, что использование затворной пружины одновременно в качестве боевой нарушает живучесть ударного механизма и сокращает службу самой пружины, количество осечек значительно увеличилось.
Некоторые дефекты, как недостаточно устойчивая прицельная колодка, маложивучий шток поршня и не совсем удобное примыкание штыка, оставлены в винтовке в прежнем состоянии. Маложивучая пружина выбрасывателя по-прежнему вызывает залинивание затвора. При ущемлении патрона в ствольной коробке, как и прежде, невозможно открыть затвор без помощи отвертки. Отсутствие непосредственной связи крышки с водителем затвора усложнило устранение задержек.
В общем модернизация винтовки сделана неполная и не устранила даже главных дефектов конструкции. Образца 1935 и 1936 годов не имели существенных преимуществ перед основным образцом винтовки Симонова 1933 года.
После того Симонов приступил к созданию винтовки нового образца, отказавшись уже от клинового запирания. Он использовал для запирания, по примеру винтовок Токарева и чехословацкой "3.X.", перекос тыльной части затвора.

COMMI © TARGET


TARGET

Маркевич "Ручное огнестрельное оружие"

Автоматическая винтовка системы Мощевитина образца 1934 г. (русская)

В 1934 году первые опыты стрельбы из винтовки своей системы произвел на Научно-испытательном оружейном полигоне П. Мощевитин.
Автоматическая винтовка П, Мощевитина сконструирована по принципу отката ствола вперед от неподвижной ствольной коробки. Ствол имеет запирание посредством сцепления со ствольной коробкой, что достигается небольшим поворотным движением, при этом боевые выступы ствола входят в поперечные пазы ствольной коробки. Для открывания использовано вращательное движение ствола, получаемое им вследствие врезания пули в нарезы.
При выстреле ствол получает первоначально небольшое вращательное движение и расцепляется со ствольной коробкой, затем откатывается вперед до отказа, стреляная гильза тогда выбрасывается, взводится ударный механизм, ствольная пружина возвращает ствол назад к боевому щитку ствольной коробки; при этом движении ствол надвигается на патрон, поднявшийся из магазина, и заряжается, после чего несколько поворачивается вправо, сцепляясь со ствольной коробкой.
Калибр 7,62 мм под русский винтовочно-пулеметный патрон образца 1891-1908 гг. Магазин в опытном образце винтовки - на 5 патронов.
Для отвода ствола рукой имеется справа скользящая планка с рукояткой.
Таким образом винтовка Мощевитина, не имея обычного затвора, получилась недлинная, весьма несложного устройства и нетяжелая (4 кг).
При испытании обнаружилось, что винтовка Мощевитина дает несколько неприятную для стрелка отдачу, которая все же слабее отдачи винтовки Мосина казачьего типа, а при стрельбе непрерывным огнем дает чрезвычайно большой темп огня: больше 1400 в минуту.
Автор винтовки решил принять надлежащие меры для усовершенствования винтовки. Так, например, для ослабления энергии отдачи он спроектировал буферный затыльник, ударно-спусковой механизм сконструировал только для одиночного огня и т. д. Вскоре винтовка была Мощевитиным так удачно отлажена, что давала только 1-2% задержек при стрельбе, это была рекордная безотказность действия для автоматической винтовки.
Главное артиллерийское управление отклонило винтовку Мощевитина и предложило ее автору использовать громадный темп огня его системы в пулемете специального назначения, что являлось тогда более актуальной темой. Мощевитин оставил свою винтовку незаконченной и принялся работать по новой теме.
Следует отметить, что хотя данный принцип автоматики был осуществлен давно (Люце, 1872 г.), однако за границей разрабатывали подобные системы преимущественно под маломощные пистолетные патроны. Никому в мире не удавалось создать по этому принципу оружие под сильный современный винтовочный патрон. П. С. Мощевитин, придав своей системе надежное запирание, разрешил довольно трудную задачу, сконструировав современную автоматическую винтовку по принципу, который считался до того неблагодарным. В этом отношении П. С. Мощевитин проявил свои незаурядные способности в деле конструирования автоматического оружия.

Примечание:
Петр Савич Мощевитин - оружейный техник, общее образование получил в Тифлисской гимназии, затем окончил оружейно-технические курсы и получил офицерское звание. Лично производил всевозможные оружейные работы.

COMMI © TARGET


TARGET

Маркевич "Ручное огнестрельное оружие"

Автоматическая винтовка системы Безрукова образца 1935 г. (русская)

Автоматическая винтовка системы Безрукова сконструирована на том же принципе автоматики, что и предыдущие образцы винтовок Токарева, Симонова, Дегтярева, имеющие отвод газов через специальный канал из нарезной части ствола вниз к газовому поршню; посредством поршня и муфты происходит отпирание затвора.
В устройстве своей винтовки Безруков произвел подражание винтовкам Дегтярева, Федорова, Мосина. Магазин, муфта отпирания, крышка ствольной коробки - как в образцах винтовок Дегтярева, Федорова; запирание боевой личинкой - как в винтовке Мосина.
В винтовке Безрукова одновременно с отпиранием затвора происходит взведение ударного механизма посредством поворота винтовых скосов. Для преодоления такого значительного сопротивления при открывании затвора пришлось газоотводное отверстие поставить ближе к казенной части ствола, чем это сделано в винтовке Дегтярева. Вследствие повышенных давлений в патрубке получаются более сильный удар газов в поршень и резкое соударение частей при открывании, в результате - малая живучесть этих частей.
Ствол, калибр, нарезы и длина ствола - такие же, как в винтовке Мосина образца 1891-1930 гг.
Магазин постоянный (неотъемный) на 5 патронов. Подающий механизм в виде ножниц (как в винтовке Дегтярева) с одной спиральной пружиной. Заряжание - посредством пятипатронной обоймы образца 1891 года.
Спусковой механизм устроен только для одиночного огня.
Соединение крышки ствольной коробки, устройство ложи, ствольной накладки, шомпола и способы их крепления такие же, как у винтовки Дегтярева образца 1930 г.
Штык игольчатый, клинок четырехгранный с долями; укреплен штык на вертикальном шарнире под стволом и, вращаясь в горизонтальной плоскости, может быть поставлен в боевое положение либо сложен острием назад, вдоль цевья. Штык носится постоянно при винтовке, весит 380 г.
Сквозной диоптрический прицел секторного типа укреплен на крышке ствольной коробки.
Дефекты винтовки Безрукова: 1) слишком длинный ствол (667 мм), длинный затвор и длинная ствольная коробка образуют длинную винтовку (1280 мм); 2) несовершенный ударный механизм с ударниковым курком, удлиняющим затвор; 3) несовершенное запирание, тяжелое открывание затвора, отсюда - малая живучесть механизма отпирания; 4) медленное заряжание (неотъемный магазин, пятипатронная обойма), в результате - малая скорострельность системы (10-15 выстрелов в минуту);
5) большой процент задержек при стрельбе, вследствие чего фактическая скорострельность винтовки снижается до 10 и менее выстрелов в минуту; 6) не учтено, что диоптрический прицел на боевой винтовке не нужен, что устанавливать прицел на качающейся крышке нерационально; 7) шейка ложи тонкая, слабая; многие детали винтовки имеют недостаточную живучесть; 8) расположение газового поршня под стволом, а не над ним нецелесообразно, как и применение муфты для открывания, это доказывали уже имевшиеся тогда более совершенные системы Токарева, Симонова; 9) устаревший игольчатый штык, носимый всегда при винтовке в сложенном или боевом положении, утяжеляет дульную часть винтовки и ухудшает стрельбу в боевой обстановке; 10) большой вес винтовки (со штыком 5280 г, без штыка 4900 г), явно не отвечающий требованиям, предъявляемым к автоматическим винтовкам того времени.
Конечно, винтовка не могла выдержать полигонных испытаний, да и проводить такие испытания было бесполезно, потому что почти за каждый из перечисленных недостатков винтовка должна быть забракована.

Примечание:
Безруков - русский оружейный техник.

COMMI © TARGET


TARGET

Маркевич "Ручное огнестрельное оружие"

Противотанковая винтовка системы Туф образца 1918 г. (германская)

Псевдоним "Туф" происходит от немецкого "TUF' (Tankundflug). Оружие по внешнему виду похоже на винтовку, в действительности же оказывается не ручным оружием, а орудием полудюймового калибра. Такая противотанковая винтовка была спешно сконструирована в Германии и применена для борьбы с появившимися у англичан танками во время Мировой войны 1914-1918 гг. Оказалось, что против нового орудия борьбы - против танка - очень скоро было найдено "противоядие" - противотанковая винтовка. Некоторые русские авторы применили неправильное название противотанковое ружье. В оружейном мире ружьем называется оружие с гладким каналом ствола. Противотанковое оружие изготовляется со стволом, имеющим винтовые нарезы.
Противотанковая винтовка была выпущена в 1918 году германской оружейной фирмой "Маузер" под псевдонимом "Туф" .
Длина ствола 900 мм, калибр 12,7 мм, общая длина винтовки 1600 мм, вес 17,7 кг. Система однозарядная со скользящим затвором маузеровского типа, лишь увеличенных размеров и усиленной конструкции: кроме двух боевых упоров на передней части затвора, имеются еще два упора на его тыльной части. Гильза без закраины, бутылочной формы, увеличенная соответственно калибру.
Пуля остроконечная с бронебойным сердечником.
Ложа с цевьем половинной длины и рукояткой под шейкой. Прицел секторный с делениями для дистанций до 500 м. На 300 м пуля пробивает танковую броню толщиной в 15 мм. Стреляют из винтовки с подставки, представляющей собой сошку, прикрепленную к винтовке. При стрельбе следует класть на плечо под затылок приклада шинель, сложенную в несколько раз и служащую примитивным амортизатором отдачи.
В общем противотанковая винтовка напоминает собой прежние крепостные винтовки. Кстати, русская крепостная винтовка системы Гана образца 1875 года имела более совершенный амортизатор отдачи - пружинный затыльник. Немецкие конструкторы не использовали хорошо испытанный амортизатор Гана.
Интересным оказывается тот факт, что немецкие оружейники смогли в очень короткий срок создать новое сильное оружие для борьбы против только что появившейся новой боевой машины - танка.
Позже были созданы этого же калибра (12,7 мм) противотанковые пулеметы; произошло это после 1918 года. Для увеличения пробивной силы пули калибр пулеметов стали увеличивать. Ныне имеется несколько систем таких пулеметов. Они представляют собой автоматические орудия малого калибра (20-25 мм). Пулеметы здесь не описаны, потому что они как неручное оружие не относятся к нашей теме.

COMMI © TARGET


TARGET

Маркевич "Ручное огнестрельное оружие"

Противотанковая автоматическая винтовка системы Эрликон образца 1932 г.

В Швейцарии фирмой "Эрликон" первоначально была выпущена автоматическая пушка 20-мм калибра, затем в 1932 году изготовлена автоматическая противотанковая винтовка того же калибра.
Длина ствола 750 мм, общая длина оружия 1450 мм, вес - 33 кг. Благодаря меньшему весу винтовка Эрликон имеет несколько лучшие маневренные свойства, чем автоматическая пушка. Пули (снаряды) имеются разных типов: весом от 128 до 142 г; есть бронебойные, фугасные, зажигательные и осветительные. Начальная скорость пули 555 м/сек. На расстоянии 130 м пуля пробивает броню в 20 мм, на 500 м - броню в 15 мм. Вставные магазины выпущены различных размеров: на 5, 10, 15 патронов. Вид огня - только одиночный. Винтовка имеет под стволом складную сошку для упора при стрельбе; под прикладом находится подставка-домкрат.
Противотанковая винтовка Эрликон пробивным действием своей пули превзошла систему Туф, зато по своему весу оказалась почти вдвое тяжелее Туф, что значительно ухудшило маневренные свойства этого нового противотанкового оружия.

COMMI © TARGET


TARGET

Маркевич "Ручное огнестрельное оружие"

Противотанковая магазинная винтовка Б.С.А. образца 1930-1935 гг. (английская)

Выпущена бирмингамской оружейной фирмой в 1930 году, затем несколько усовершенствована в 1935 году.
Калибр 14 мм; патрон в латунной гильзе без закраины. Оружие это представляет собой магазинную винтовку со скользящим затвором ручного действия. Коробчатый магазин с пятью патронами вставляется в ствольную коробку сверху.
Ствол своими цапфами укреплен в стальной раме, служащей ложей. На казенную часть ствола навинчена ствольная коробка, в которой помещается продольно скользящий затвор с поворотом. Рукоятка затвора опущена вниз. Курок ударникового типа, вместо пуговки курка имеется кольцо, в которое вставляют палец при постановке курка на предохранительный или боевой взводы. Ствольная коробка своей тыльной частью прикреплена к той же раме - ложе. Рама заканчивается полукруглым алюминиевым затыльником, в котором помещается масленка; сзади прикреплен резиновый пневматический буфер, смягчающий отдачу.
Для ослабления отдачи на дульной части винтовки имеется дисковый дульный тормоз.
Под рамой впереди укреплена сошка, на перекладине которой имеются две лапы. Под ствольной коробкой находится пистолетная рукоять со спусковой скобой, в которой помещается спусковой крючок. На раме слева для удобства прикладки укреплен деревянный подщечник, а внизу - рукоятка для придерживания приклада левой рукой при наводке и стрельбе.
Прицел боковой кольцевого типа с "прямым выстрелом" на дистанцию 300 ярдов; поворотом рычажка можно поднять прицел на вторую дистанцию - 500 ярдов (455 м). Прямоугольная мушка помещена в намушнике в виде трубочки.
Длина ствола - 860 мм. Общая длина оружия - 1590 мм. Общий вес оружия - 14 кг. Скорострельность -15 выстрелов в минуту с прицеливанием.
Дефекты конструкции:
1) поставленный сверху магазин частично закрывает поле зрения, для бокового прицела пришлось сделать "суковатое" основание мушки;
2) кольцевой прицел расположен далеко от глаза;
3) мушка в кольце (трубочке) менее удобна для меткой стрельбы по подвижной цели, чем открытая мушка;
4) пневматический затыльник из тонкой резины быстро рвется, необходима частая замена его;
5) сошка в виде столбика на горизонтальной подставке, тяжелее и менее живуча, чем обыкновенная двуногая сошка.
Данная противотанковая винтовка состояла на частичном вооружении в Польше и Финляндии.

COMMI © TARGET


TARGET

Маркевич "Ручное огнестрельное оружие"

Противотанковая автоматическая винтовка образца 1937 г. (японская)

По японским источникам образец называется "Мэи-дзы", 97", т. е. 97-го года царствования, что соответствует 1937 году нашего летосчисления. (Кто конструктор данной системы - пока неизвестно.)
Калибр 20 мм. Длина ствола 1250 мм. Нарезов 8, направление правое. Винтовка автоматическая, ударно-спусковой механизм только для одиночного огня. Магазин на 5 патронов вставляется в винтовку сверху.
Принцип действия автоматики - отвод газов из нарезной части канала ствола к поршневому приспособлению.
Винтовка имеет дульный тормоз и резиновый затыльник. Длина оружия с дульным тормозом - 2100 мм, вес - 50 кг.
На дистанции 500 м пуля пробивает броню в 30 мм, на 1000 м - в 20 мм.
Как и следовало ожидать, эта противотанковая винтовка оказалась с плохими маневренными свойствами, затрудняющими пользование оружием. Оружейная техника стремится создать противотанковую винтовку большой мощности, но небольшого веса, чтобы такое оружие могли легко обслуживать два стрелка, а то и один. Для противотанковых винтовок весьма желательно применение автоматических систем одиночного огня.
Боевой опыт показал, что крупнокалиберные противотанковые пулеметы малопригодны для борьбы с танками, вследствие чего везде совершенствуют противотанковую винтовку как оружие, менее заметное на полях сражений и отличающееся лучшими маневренными свойствами, чем крупнокалиберный пулемет. Противотанковая винтовка должна следовать с передовыми частями пехоты, а для этого такое противотанковое оружие должно габаритными размерами и весом мало отличаться от современного ручного пулемета.

COMMI © TARGET


TARGET

Маркевич "Ручное огнестрельное оружие"

Противотанковая винтовка образца 1939 г. (германская)

Увлекаясь пулями сверхбольших скоростей, которые осуществлены в спортивно-охотничьих винтовках германской фирмы "Хальгер", затем в экспериментальных винтовках Герлиха-Грея в Америке, германцы попытались создать противотанковую винтовку небольшого калибра. В 1939 году была сконструирована и изготовлена противотанковая однозарядная винтовка калибра всего 7,92 мм, но под патрон большой мощности. Гильза взята от патрона 15-мм пулемета, переобжато только дульце гильзы для пули в 7,92 мм. При громадном относительном заряде бронебойно-зажигательная пуля данной винтовки получает начальную скорость 1175 м/сек. Однако пробивное действие пули оказалось удовлетворительным только на небольших расстояниях (около 200 м). На 200 м пуля пробивает 30-мм броню. Винтовка имеет клиновой вертикально скользящий затвор, управляемый нижним рычагом, сделанным в виде пистолетной рукояти. Курок внутренний. Приклад стальной, складывающийся на шарнире вниз, тогда уменьшается общая длина винтовки. Для ослабления отдачи применен дульный тормоз, который на 60% поглощает отдачу винтовки. Стреляют с сошек, складывающихся на шарнире под цевьем.
Длина ствола - 1060 мм. Длина винтовки в боевом положении - 1600 мм, в походном (приклад подвернут) - 1200 мм. Винтовка весит 14 500 г.
Для ускорения заряжания при винтовке имеются два патронодержателя, на 10 патронов каждый. Патронодержатели примыкаются к цевью винтовки. Для заряжания винтовки необходимы приемы: 1) открыть затвор, 2) взять патрон из патронодержателя и вставить в ствол, 3) закрыть затвор. Винтовка тогда готова к выстрелу, курок взведен. Все же скорострельность германской противотанковой винтовки меньше скорострельности любой современной магазинной винтовки.
Сердечник бронебойной пули изготовлен из твердого тяжелого сплава (95% вольфрама); в пуле имеется хлорацетофон в твердом виде и "трассирующий состав", дающий белую трассу.
Так как данная противотанковая винтовка не может решать всех задач, выдвигаемых перед ней современным боем, то вскоре к винтовке были приспособлены мортирка и граната калибра 50 мм с продольным осевым каналом (по системе нашей мортирки и гранаты Дьяконова образца 1928 года), а в 1940 году введена на вооружение усиленная и утяжеленная противотанковая винтовка калибра 28 мм. Орудие это выходит за пределы нашей темы.

COMMI © TARGET


TARGET

Маркевич "Ручное огнестрельное оружие"

Противотанковая автоматическая винтовка системы Симонова образца 1941 г. (русская)

Противотанковая автоматическая винтовка сконструирована Симоновым во время Отечественной войны - в 1941 году.
В противотанковой винтовке Симонова автоматика основана на отводе газов. Регулятор для подачи газов к поршню имеет три переменных отверстия: большое, среднее и малое. Затвор с запиранием, которое достигается движением затвора (тыльная часть затвора опускается вниз и упирается в опорную плоскость). При израсходовании патронов затвор останавливается в крайнем тыльном положении.
Ударно-спусковой механизм устроен для одиночного огня.
Магазин на 5 патронов. При заряжании обойму с пятью патронами вставляют в магазин снизу.
Под ствольной коробкой имеется пистолетная рукоятка для держания винтовки при стрельбе.
Приклад имеет наплечник и кожаную подушку для ослабления действия отдачи. На дульной части ствола укреплен дульный тормоз.
Для упора винтовки при стрельбе имеется под стволом сошка.
Прицел открытого типа, секторный с делениями до 1500 м.
Калибр 14,5 мм. Длина ствола - 1350 мм. Общая длина винтовки - 2200 мм. Вес винтовки - 20 300 г.
Скорострельность - 15 выстрелов в минуту с прицеливанием.
Патроны снаряжены бездымным порохом и бронебойно-зажигательной пулей.
Наилучшие результаты стрельбы получаются при стрельбе на дистанции 300-400 м.
Если принять во внимание поспешность, с какой создавалось это оружие, то следует признать, что противотанковая винтовка Симонова сконструирована удовлетворительно.

COMMI © TARGET


TARGET

Маркевич "Ручное огнестрельное оружие"

Противотанковая полуавтоматическая винтовка системы Дегтярева образца 1941 г. (русская)

Противотанковая винтовка Дегтярева имеет подвижный стол с откатом назад и открывающийся при выстреле затвор. Нет ни магазина, ни затворной пружины. Затвор прочно запирает казну ствола.
Калибр 14,5 мм. Патрон тот же, что и для противотанковой винтовки Симонова, описанной выше.
При выстреле ствол с затвором скользят назад, затвор тогда, упираясь рукояткой на скос специального борта, укрепленного на трубчатом прикладе, поворачивается и расцепляется со стволом; происходят открывание затвора и выбрасывание гильзы, после чего ствол силой противооткатной пружины возвращается в свое переднее крайнее положение, затвор остается открытым. Заряжают винтовку вручную одним патроном, закрывают затвор и поворачивают рукоятку вправо до отказа. Затвор тогда заперт, винтовка готова к выстрелу.
Такие системы, которые имеют автоматическое открывание затвора и выбрасывание гильзы, но не имеют автоматического заряжания, называются полуавтоматическими. Так назвал их Хенри Пипер, льежский оружейник, выпустивший в 1901 году полуавтоматическую малокалиберную винтовку своей системы; она описана ниже.
Противотанковая винтовка Дегтярева заряжается вручную через верхнее окно, стреляная гильза выбрасывается вниз через нижнее окно.
Длина ствола - 1350 мм. Длина всего оружия - 2000 мм. Винтовка весит 16 000 г. Прицел открытого типа с делениями до 1000 м.
Для ослабления отдачи противотанковая винтовка Дегтярева имеет дульный тормоз и мягкий обшитый кожей затыльник. Резкость отката ствола смягчается довольно длинным откатом и противооткатной пружиной, поэтому система Дегтярева, несмотря на облегченный вес, не имеет тягостной для стрелка отдачи. К трубе приклада прикреплен деревянный подщечник.
Для упора винтовки при наводке и стрельбе служит сошка, прикрепленная к стволу. Для переноски. винтовки на ствол надета поворотная рукоятка.
Ударно-спусковой механизм простого устройства; курок ударникового типа. Система сконструирована Дегтяревым вполне рационально. Противооткатная пружина и дульный тормоз служат хорошими амортизаторами отдачи. Правильно устроен приклад в виде стальной трубы, в которой помещается противооткатная пружина подвижных частей. Скорострельность оружия - до 10 прицельных выстрелов в минуту.
Для советских противотанковых винтовок применялись патроны двух образцов: "Б-32" (нормальные, применявшиеся в прежних противотанковых винтовках с 1932 г.) и "БС-41" (бронебойные специальные увеличенной мощности, введенные в 1941 году). Те и другие имеют бронебойно-зажигательную пулю. По внешним признакам патроны различаются тем, что вершина пули "Б-32" черная с красной кольцевой полоской; патрон "БС-41" имеет пулю с черной вершиной, остальная часть пули красная. Капсюль покрыт черной краской.
Противотанковые винтовки пользуются в войсках значительной популярностью. Для оружейника они интересны как самое большое и тяжелое ручное военное оружие, в котором весьма удачно использованы некоторые приспособления, успешно испытанные в крупнокалиберных охотничьих ружьях (дульный тормоз, пружинный затыльник, металлическая ложа и т. п.). Можно полагать, что противотанковая винтовка должна быстро совершенствоваться. Ее развитие должно идти в направлении уменьшения длины и общего веса оружия и ослабления действия отдачи. Все это должно улучшить маневренные свойства этого оружия.
Достижения в указанных направлениях одинаково интересны как для противотанкового, так и для охотничьего крупнокалиберного оружия, в котором также стараются ослабить отдачу, уменьшить длину и облегчить вес оружия не только без ухудшения его баллистики, а наоборот - с некоторым улучшением последней.

COMMI © TARGET


В.Е.Маркевич "Ручное огнестрельное оружие"

Пистолеты-пулеметы (пистолеты-карабины)

Пистолеты-пулеметы, или так называемые автоматы, представляют собой военное автоматическое оружие индивидуального пользования, сконструированное для патрона автоматических пистолетов.
Термин пистолет-пулемет совсем не подходит к данному оружию, имеющему ружейную ложу и служащему для двуручной стрельбы, упирая приклад в плечо. Пистолет, как известно, предназначен для одноручной стрельбы. Другое название - автомат весьма неопределенное.
В оружейной технике такой термин не применяется, и в нем нет надобности. Ведь пистолет-пулемет в сущности есть автоматический пистолет-карабин, потому что сконструирован под пистолетный патрон, имеет ствол пистолетной длины и карабинную ложу. Из этого оружия ведут огонь в таких же положениях, как и из автоматических карабинов и винтовок: стоя, на ходу, с колена и т. д. Пулемет же - оружие коллективного пользования, стрельба из пулемета ведется только с упора (сошка, тренога), сидя или лежа.
Пистолеты-карабины известны давно. С появлением автоматических пистолетов систем Бергман, Маузер и Борхардт-Люгер они были приспособлены для охоты; для этого были сконструированы отъемный приклад и удлиненный ствол. Такое оружие тогда было правильно названо пистолетом-карабином. Эти несложные приспособления значительно улучшили меткость стрельбы. Задолго до войны 1914 года некоторые европейские охотники (например, император Вильгельм II) применяли пистолеты-карабины упомянутых систем для зверовых охот. Такое охотничье оружие ввиду его большой скорострельности германцы применили в окопной войне 1914-1918 гг. и первоначально называли штурмовым пистолетом. Название неудачное.
В данном случае автоматическое охотничье оружие оказалось впереди военного и после применения его для охоты было использовано на войне в качестве нового боевого оружия.
В 1915 году итальянцы создали и направили на фронт пистолет-пулемет системы Ревелли под псевдонимом Фиат, представляющий собой два спаренных пулемета, стоящих на сошке или на колесном станке; система сконструирована для пистолетного патрона; все соответствовало названию пистолет-пулемет (оружие это описано ниже). На фронте обнаружилась непригодность пистолета-пулемета Ревелли, и он был заброшен. Только в 1918 году появился германский пистолет-карабин системы Бергман, затем американской системы Педерсен. Позже были созданы пистолеты-карабины систем Фольмер, Ревелли-Беретта в Европе и Томсон в Америке.
Первоначально это новое оружие не находило себе надлежащего места среди стрелкового вооружения войск. Одни военные специалисты полагали, что пистолеты-карабины пригодны только для отражения атак пехоты в условиях окопной войны; другие считали, что это оружие пригодно и для связистов, мотоциклистов, разведчиков; иные предлагали пистолеты-карабины для охраны вагонов, автомобилей и прочего транспорта. В общем однако все признавали, что это оружие желательное и полезное для современной армии, но недостаточно еще совершенное. Войны в Испании, Китае и Финляндии показали, что пистолеты-карабины весьма пригодны и полезны даже в своем настоящем не совсем совершенном виде. Пистолеты-карабины с тех пор заняли прочно свое место в системе стрелкового вооружения армий.
Пистолеты-карабины имеют обычно простейшее устройство, что особенно ценно в массовом военном оружии. Принцип действия автоматики - неподвижный ствол и свободный массивный затвор, имеющий открывание с замедлением. Конструкция несложная. Затворная пружина служит одновременно и боевой пружиной. Питание патронами происходит при помощи вставных коробчатых магазинов, вставляемых снизу, сбоку или сверху.
Легкая разборка и сборка, нетребовательность к уходу и при всем этом удобство в пользовании уже осуществлены в современных образцах данного оружия. При небольших давлениях и скоростях пуль, какие дают пистолетные патроны, легко достигаются большая прочность и живучесть системы. Однако даже самый лучший пистолетный патрон оказывается слабым для пистолетов-карабинов военных образцов. Для этого нового оружия нужен новый специальный патрон, который должен быть слабее винтовочного, но сильнее пистолетного патрона и с более отлогой траекторией, чем дает последний.


В.Е.Маркевич "Ручное огнестрельное оружие"

Пистолет-пулемет системы Ревелли (Фиат) образца 1915 г.

Пистолет-пулемет системы Ревелли представляет собой два соединенных параллельно пистолета (рис. 808). Стволы длиной по 310 мм. Общая длина оружия 594 мм. Вес без сошек 6180 г, с сошкой - 7790 г. Пистолет-пулемет Ревелли не имеет приклада и своим внешним видом похож на короткий станковый пулемет.
Принцип действия автоматики - неподвижный ствол и тяжелый свободный затвор, имеющий открывание с небольшим замедлением. Обоймы по 25 патронов вставляются сверху на ствольную коробку каждого пистолета.
Калибр 9 мм, патрон пистолета Бергмана. Начальная скорость пули 390 м/сек. Темп огня 720 выстрелов в минуту. Практическая скорострельность около 400 выстрелов в минуту.
При большом весе и крупном габарите получилась система с весьма плохими маневренными свойствами, неудобная в пользовании. Разборка и сборка весьма сложные, производить их в полевых условиях невозможно. Вскоре по прибытии на фронт пистолеты-пулеметы Ревелли были забракованы и заброшены.
По инициалам фирмы эту систему иногда называют псевдонимом Фиат.
Система Ревелли оказалась весьма несовершенной, но это была первая попытка создать пистолет-пулемет. Название пистолет-пулемет вполне соответствовало системе.
После опыта с системой Ревелли другие оружейные конструкторы не стали создавать подобные пистолеты-пулеметы, а занялись разработкой систем тоже для пистолетного патрона, но более совершенного типа: в виде пистолета-карабина.


В.Е.Маркевич "Ручное огнестрельное оружие"

Пистолет-карабин системы Бергман образца 1918 г.

Пистолет-карабин системы Бергмана был создан в Германии в 1918 году и тогда же в небольшом количестве выдан войскам. Это - первая попытка дать специальный пистолет-карабин военного типа.
Калибр 9 мм, патрон пистолета Бергмана. В основу системы взят пистолет Бергмана образца 1909 года. Принцип действия автоматики - неподвижный ствол и свободный затвор. Коробчатый на 32 патрона магазин вставляется сбоку ствольной коробки слева. Длина ствола 200 мм, общая длина пистолета-карабина 820 мм. Вес оружия 4050 г. Магазин с 32 патронами весит 695 г. Патрон весит 12,7 г. Начальная скорость пули 375 м/сек. Из пистолета-карабина можно выпустить 32 патрона непрерывным огнем за 3,5 секунды.
По своему устройству интересны ударно-спусковой механизм и магазин. Спусковой механизм устроен с переводчиком на одиночный или же непрерывный огонь. Затвор служит одновременно курком. При выстреле затвор отходит назад и, задерживаясь на шептале, становится как бы на боевом взводе. В передней части затвора укреплен боек. Когда стрелок нажмет на спусковой крючок, затвор силой своей пружины движется вперед, выталкивает попутно из магазина патрон и, вгоняя его в патронник, разбивает бойком капсюль. Затворная пружина работает одновременно как боевая.
Подобное использование одной пружины для двух назначений осуществлено, например, в автоматическом пистолете Браунинга образца 1897-1900 гг., но у Бергмана получилась конструкция проще.
В магазине на стороне, обращенной к стреляющему, имеется ряд отверстий, через которые видно, сколько еще патронов имеется в магазине. Замену магазина стрелок производит левой рукой, что ускоряет заряжание.
Ствол помещается в стальном кожухе с отверстиями для ускорения охлаждения. Открытый прицел имеет два щитка с делениями для дистанций в 100 и 200 м. Мушка и прорезь треугольные.
Ложа с цевьем из одного куска букового дерева. Ложа военного образца с массивным прикладом и толстой шейкой, цевье короткое. Оружие действительно имеет вид карабина и состоит из 57 деталей, в числе их имеется пружин 6, винтов 14.
Пистолет-карабин Бергмана оказался недостаточно безотказным оружием, его автоматика имела много задержек при стрельбе, поэтому в войсках данный образец не заслужил одобрения, хотя он значительно совершеннее итальянского пистолета-пулемета Ревелли.
Вскоре пистолет-карабин Бергмана был усовершенствован, что привело к значительному уменьшению задержек при стрельбе. Вместо коробчатого магазина приспособлен барабанный на 50 патронов, весящий с патронами 950 г. При стрельбе непрерывным огнем 50 патронов можно выпустить за 5,3 секунды. Эти усовершенствования достигнуты после 1918 года. Спусковой механизм устроен только для одиночного огня.
В общем пистолет-карабин Бергмана был разработан для своего времени довольно рационально. Тогда же появились системы Ревелли-Беретта и Педерсен. Пистолет-карабин Бергмана был модернизирован в 1928 году.

Пистолет-карабин системы Бергман образца 1918-1928 гг.

Германский фирмой "Бергман" в 1928 году модернизирован пистолет-карабин образца 1918 года, названный образцом 1918-1928 годов.
Калибр 9 мм, патрон пистолета Парабеллум.
Принцип действия автоматики, затвор и ударноспусковой механизм - такие же, как в описанном выше пистолете-карабине Бергмана образца 1918 г.
Магазин коробчатый с шахматным расположением патронов вмещает 32 патрона. Вставляется магазин в ствольную коробку сбоку слева. Прицел подъемный секторный с делениями на дистанции до 1000 м. Пистолет-карабин данного образца весит 4700 г с заряженным магазином. Спусковой механизм имеет переводчик для установок на одиночный или же на непрерывный вид огня. Темп огня 500-550 выстрелов в минуту. Длина пистолета-карабина 820 мм.
В общем пистолет-карабин образца 1918-1928 годов усовершенствован в деталях, живучесть его увеличилась, процент задержек при стрельбе уменьшился, уменьшен темп огня, что достигнуть довольно трудно, а при уменьшенном темпе получается более меткая стрельба непрерывным огнем.
Пистолет-карабин данного образца сконструировал Шмайсер. Система состояла на частичном вооружении германских войск. Система была названа образцом "28-II".

Пистолет-карабин системы Бергман образца 1932 гг.

В 1932 году выпущена под маркой "В-32" усовершенствованная система Бергмана. Пистолеты-карабины данной системы изготовляет германская фирма "Шульц и Ларсен", выпуская для наиболее распространенных пистолетных патронов военных образцов:
Маузер калибра 7,63 мм,
Манлихер калибра 7,65 мм,
Бергман калибра 9 мм (пистолет Баярд),
Борхардт-Люгер калибра 9 мм (пистолет Парабеллум),
Кольт калибра 11,43 мм (пистолет Кольт 45-го калибра и пистолет-карабин Томсона того же калибра).
Пистолет-карабин "В-32" имеет удлиненный ствол и постоянный ружейный приклад. Ствол снаружи покрыт стальным кожухом с отверстиями для вентиляции. Прицел подъемный секторный. Магазин коробчатый на 20 патронов. Ствол неподвижный, затвор свободный.
Наилучшие баллистические свойства имеет, как и следовало ожидать, образец калибра Маузер 7,63 мм. Благодаря удлиненному стволу начальная скорость пули составляет 500 м/сек., тогда как в общеизвестных больших пистолетах Маузер этот патрон дает начальную скорость около 420 м/сек.
Скорострельность при одиночном прицельном огне 60 выстрелов в минуту. Темп непрерывного огня 800 выстрелов в минуту.
Весит пистолет-карабин данного образца 4500 г, магазин с 20 патронами 500 г, следовательно, заряженное оружие весит 5000 г.
К пистолету-карабину Бергмана имеется штык, примыкаемый для рукопашного боя.
Кучность боя: на 150 м 25 пуль укладывают в круг диаметром 20 см, это - при стрельбе одиночным огнем. Удовлетворительная кучность получается при стрельбе непрерывным огнем.
Данный образец состоял на частичном вооружении германских войск.


В.Е.Маркевич "Ручное огнестрельное оружие"

Пистолет-карабин системы Ревелли-Беретта образца 1918 г.

Оружие это сконструировано и изготовлено в Италии, оформлено в виде кавалерийского карабина. Калибр 9 мм, патрон пистолета Бергмана. Принцип устройства автоматики - неподвижный ствол и свободный затвор, открывание с замедлением. Ствол сделан длиннее пистолетного: в 400 мм. Магазин на 20 патронов поставлен сверху поэтому прицел и мушка расположены сбоку ствола, справа. Ложа с укороченным цевьем. Под стволом имеется складной трехгранный штык в 200 мм длиной. Пистолет-карабин со штыком весит 3170 г. Сложенный штык укладывается вдоль цевья. Стреляные гильзы выбрасываются вниз через окно, прорезанное в ствольной коробке и цевье.
Дефекты конструкции: прицеливание сбоку ствола неудобное, стоящий на ствольной коробке магазин закрывает поле зрения влево от цели, слишком большой калибр оружия не способствует наилучшей баллистике.
Положительные качества пистолета-карабина: длинная прицельная линия способствует меткой стрельбе, удлиненный ствол увеличил начальную скорость, нетяжелый вес оружия улучшает портативность последнего, легкий складной штык заслуживает внимания, он бывает полезен в рукопашных схватках и, наконец, пистолет-карабин Ревелли-Беретта имеет очень малый процент задержек при стрельбе.


В.Е.Маркевич "Ручное огнестрельное оружие"

Автоматизированная винтовка системы Педерсен образца 1917-1918 гг.

Д. Педерсен в США в 1917 году сконструировал приспособление вроде автоматического пистолета, вставляемое в ствольную коробку боевой винтовки Спрингфильд образца 1903 года. Затвор винтовки предварительно вынимают. Стволик прибора короткий: он имеет длину и наружную форму по размерам винтовочной гильзы, канал в нем гладкий. Патрон по образцу патрона Браунинга калибра 7,65 мм. Пуля из прибора попадает в ствол винтовки, где получает правильное вращение и направление.
Магазин на 40 патронов вставляется сверху справа и выступает снаружи. Винтовка таким образом превращается в автоматическую систему под пистолетный патрон. При ненадобности прибор можно вынуть из винтовки и, вставив боевой затвор, опять стрелять боевыми винтовочными патронами образца 1906 года.
Вся переделка боевой винтовки Спрингфильд заключается в том, что в левом борту ствольной коробки должно быть прорезано окно для выбрасывания гильз. Тугой спуск (10 кг) облегчен в пределах от 4775 до 5683 г. Прибор весит 996 г. Магазин, заряженный 40 патронами, весит 455 г.
Пуля малого патрона весит 4,72 г, заряд 0,207 г; начальная скорость пули 396 м/сек. Вблизи пуля пробивает 8 сосновых досок по 25 мм толщиной каждая, в минуту можно произвести от 60 до 80 прицельных выстрелов одиночным огнем. Дальнобойность винтовки - до 300 м.
Д. Педерсен в 1917 году демонстрировал переделанную таким образом винтовку в военном департаменте США. Вынув затвор, Педерсен в течение 15 секунд вставил автоматический прибор и открыл одиночный огонь.
Педерсен предлагал аналогичное приспособление и для винтовки Эддистона образца 1917 года, калибра 7,62 мм (патрон тот же, что и для винтовки Спрингфильд). Винтовка Эддистона была тогда на частичном вооружении американских войск.
Об этом изобретении тогда было секретно сообщено во Францию; там были произведены испытания, давшие удовлетворительные результаты. Приспособление Педерсена было одобрено как очень удобное по своей возможности превратить боевую винтовку в автоматическую, стреляющую пистолетным патроном. Оружейной фирме "Ремингтон" в Америке дан был секретный заказ на изготовление 633 450 таких переделанных винтовок и приспособлений к ним. К данным приспособлениям было заказано 800 миллионов патронов. Заказ должен был быть закончен к весне 1919 года. К окончанию войны (ноябрь 1918 г.) было сделано уже 65 тысяч комплектов приспособлений. Заказ был аннулирован.
Переделанная таким образом автоматизированная винтовка из штатной магазинной Спрингфильд была тогда же испытана в армии США, в результате не была одобрена. Главные дефекты: прибор и 400 патронов весят 6253 г; когда прибор находится в винтовке, последняя непригодна для штыкового боя (мешает большой магазин), и, наконец, в боевой обстановке магазин часто деформируется, что вызывает задержки при стрельбе.


В.Е.Маркевич "Ручное огнестрельное оружие"

Пистолет-карабин системы Фольмер образца 1921 г.

Сконструирован в Голландии. Калибр 9 мм, для патронов пистолета Парабеллум. Ствол длиной 200 мм, общая длина оружия 825 мм, вес 3500 г. Ствол неподвижный, затвор свободный (без запирания). Магазин дисковый барабанный на 32 патрона, укрепляется снизу под ствольной коробкой. Ложа с пистолетной шейкой и рукояткой под цевьем сделана из одного куска дерева.
Пистолет-карабин относится к экспериментальным образцам, на вооружение не принят. Система несложная, но имеет длинную затворную часть и очень короткий ствол, а главное - много задержек при стрельбе.
К пистолету-карабину приспособлен дисковый очень компактный магазин, однако бесперебойная подача патронов не была обеспечена. Конструкция требовала доработки.

Пистолет-карабин системы Фольмер образца 1931 г.

Данный образец изготовлялся в Амстердаме, отличается от предыдущего образца 1921 года только прямым коробчатым магазином. Механизмы так удачно сконструированы и отлажены, что оружие отличается большой безотказностью действия автоматики. Пистолеты-карабины Фольмера выпускаются для продажи следующих калибров:
Маузер, кл. 7,63 мм, патрон образца 1896 г. '
Парабеллум, кл. 7,65 мм, патрон образца 1900 г.
Парабеллум, кл. 9 мм, патрон образца 1908 г.
Коробчатый магазин вмещает 32 патрона. На пистолете имеются постоянный целик на дистанцию 100 м и подъемный щиток - на 200 м. Длина ствола 200 м. длина пистолета-карабина 825 мм. Вес незаряженного оружия 3700 г, заряженного - 4000 г.
Практическая скорострельность 320-350 выстрелов в минуту. Темп огня 700 выстрелов в минуту.


В.Е.Маркевич "Ручное огнестрельное оружие"

Пистолет-карабин системы Томсон образца 1921 г.

Сконструирован в Америке в 1921 году. Калибр 11,43 мм, патрон пистолета Кольт 45-го калибра, т.е. 45/100 дюйма, или 11,43 мм. Представляет собой тяжелый автоматический пистолет с добавочной рукояткой под стволом и приставным прикладом. Ствол длиной 267 мм имеет ребра для ускорения охлаждения. Для пистолета-карабина устроены коробчатые магазины на 20 патронов и дисковые на 50 и 100 патронов. Ствол неподвижный, затвор свободный с замедлением при открывании. Замедление открывания основано на свойстве трения: некоторые металлы при сильном давлении дают более сильное сцепление поверхностей, нежели при слабом давлении. Идею эту предложил в 1915 году Блич (офицер флота США), вскоре эту идею вполне удачно осуществил в своем пистолете-карабине Томсон.
Длина оружия без приклада 590 мм, с прикладом 808 мм. Вес с прикладом 4690 г. Число деталей 72. Магазин на 20 патронов весит 177 г, на 50 патронов 1180 г, на 100 патронов 1715 г. Вес патрона 21 г, вес пули 19,96 г, начальная скорость 280 м/сек. Имеются патроны с пулей весом 14,92 г, начальная скорость пули 390 м/сек.
Темп огня 900 выстрелов в минуту. Практическая скорострельность 400 выстрелов в минуту.
Спусковой механизм устроен с переводчиком для получения одиночного или непрерывного огня.
Пистолет-карабин Томсона очень кучно стреляет непрерывным огнем. Дефекты: тяжелый патрон, крутая траектория пули и большой вес оружия.
Данный образец пистолета-карабина Томсона усовершенствован в 1923 году в Америке и в 1925 году в Англии, они описаны ниже.

Пистолет-карабин системы Томсон образца 1921-1923 гг.

Сконструирован в 1923 году. Мало отличается от предыдущего образца этой же системы. Ствол его удлинен: длина его равняется 372 мм. Длина пистолета-карабина 910 мм; вес 5150 граммов. Магазины и патроны - такие же, как для предыдущего образца. При специальных патронах, имеющих усиленный заряд и облегченную пулю, начальная скорость 475 м/сек. Бой простирается до 500 ярдов (455 м).
Благодаря прицелу сквозного типа получается длинная прицельная линия, что способствует более меткой стрельбе, чем из других пистолетов-карабинов, имеющих обыкновенный целик с открытой прорезью и короткую прицельную линию.
Пистолет-карабин Томсона данного образца был принят на вооружение в США, кроме того, состоял на вооружении войск и полиции во многих государствах, потому что система Томсона отличается большой безотказностью автоматики. Главные дефекты - тяжелый патрон, большой калибр и крутая траектория пули.
Пистолеты-карабины Томсона изготовляются на заводе оружейной фирмы "Кольт" в Гартфорде (Америка) и на заводе фирмы "Б.С.А." в Англии, в Бирмингаме. Расценивается это оружие довольно дорого: 175 долларов за пистолет в ценах того времени. Стоимость магазина на 20 патронов 2,5 доллара, на 50 патронов - 18 долларов и на 100 патронов - 20 долларов.

Пистолет-карабин системы Томсон образца 1925 гг.

Английский пистолет-карабин Томсона представляет собой туже систему, что и описанный выше образец, но имеет удлиненный ствол уменьшенного калибра. Благодаря уменьшению калибра получилось оружие облегченного веса с лучшими маневренными свойствами и с более отлогой траекторией, чем предыдущий образец.
Калибр 9 мм, патрон пистолета Кольт. Устройство деталей такое же, как и в предыдущих образцах системы Томсона, за исключением ложи: данный образец имеет постоянный (неотъемный) приклад. Изготовляется в Англии, в Бирмингаме, фирмой "Б.С.А.".
Английский пистолет-карабин Томсона оказался более совершенным оружием, чем Томсоны калибра 11,43 мм. Кроме военных целей, пистолеты-карабины калибра 9 мм благодаря облегченному весу и улучшенной баллистике пригодны и для охоты.
Это автоматическое оружие в оружейной литературе по недоразумению называют тоже пистолетами-пулеметами, хотя карабины данного образца, кроме патрона, ничего общего с пистолетами не имеют.
Напомним кстати, что несколько позже Томсон создал автоматическую винтовку для сильного винтовочного патрона военного образца, устроив затвор по тому же принципу: открывание с замедлением посредством трения. Упомянутая винтовка Томсона образца 1927 года (описана выше в главе автоматических винтовок) не была одобрена.


В.Е.Маркевич "Ручное огнестрельное оружие"

Пистолет-карабин системы Вальтер образца 1922 г.

Выпущен германской оружейной фирмой Вальтер. Сконструирован для патрона пистолета, состоящего на вооружении в Германии (Парабеллум, 9 мм). Магазины имеются на 30 и 120 патронов, примыкаются к пистолету-карабину снизу. Огонь можно вести одиночный и непрерывный.
Длина ствола 240 мм. Начальная скорость пули 380 м/сек. Длина пистолета-карабина 800 мм. Вес незаряженного оружия 3250 г.
Пистолет-карабин Вальтера данного образца оказался ничуть не лучше бывших в то время образцов подобного оружия и даже уступал системе Томсона, поэтому при испытаниях в Германии пистолет-карабин был забракован.


В.Е.Маркевич "Ручное огнестрельное оружие"

Пистолет-карабин системы Стэнлей образца 1924 г.

Выпущен аглийской фирмой "Стэнлей"" в 1924 году; сконструирован для пистолетного патрона, калибр 9 мм. Имеет магазины на 30 и на 70 патронов. Образец экспериментальный, в Англии испытаний не выдержал.
Оружейная фирма "Стэнлей" изготовляла до 1914 года охотничьи автоматические карабины газоотводной системы под патроны гораздо сильнее пистолетных. Карабины Стэнлей были в продаже тогда и в России; об этом автоматическом оружии имелись одобрительные отзывы. Неудачный опыт с пистолетами-карабинами Стэнлей подтверждает истину, что удачно сконструировать подобное боевое оружие трудно.


В.Е.Маркевич "Ручное огнестрельное оружие"

Пистолет-карабин системы Токарева образца 1926 г.

Создан советским оружейником Ф. В. Токаревым в 1926 году.
Инженер Токарев сконструировал свой пистолет-карабин для револьверного патрона Нагана, калибр 7,62 мм. Принцип действия автоматики - неподвижный ствол и свободный затвор. Ударно-спусковой механизм имеет внутренний поворотный курок со спиральной боевой пружиной и два спусковых крючка, из которых передний служит для ведения непрерывного огня, задний - для одиночного. За вторым крючком в скобе помещается предохранитель в виде поворотного рычажка, подпирающего тыльный крючок и тем запирающего весь спусковой механизм.
Магазин коробчатый на 21 патрон, расположение патронов шахматное. Ложа с длинным цевьем сделана из одного куска дерева. Шейка пистолетной формы. В прикладе сделано хранилище для запасного магазина. В цевье укреплен шомпол, имеющий рукоятку в виде костылька на шарнире. Под цевьем, у окна для магазина, укреплена деревянная рукоятка, за которую держат пистолет-карабин при стрельбе.
Прицельные приспособления состоят из целика с прорезью для дистанции 50 м и двух подъемных щитков, один для дистанции 100, другой - 200 м. Мушка с защитными крыльями.
Кроме предохранителя, запирающего спусковые крючки, имеется автоматический предохранитель, действующий на курок спереди и не дающий возможности произвести выстрел при незакрытом затворе. Другим неавтоматическим предохранителем служит затворная задержка (останов затвора).
Пистолет-карабин с двумя магазинами без патронов весит 2800 г. С магазинами, наполненными патронами, 3300 г. Длина ствола 330 мм, длина пистолета-карабина 805 мм.
Темп огня 1100-1200 выстрелов в минуту. Начальная скорость пули - 302 м/сек.
Положительные качества системы: 1) безотказная автоматика; 2) надежные предохранители; 3) удобная полевая разборка; 4) вместо переводчика устроен второй спусковой крючок; 5) легкий вес оружия и 6) рационально использован приклад для хранения запасного магазина.
Качества отрицательные: 1) система сконструирована для маломощного патрона Нагана (пистолетного патрона тогда еще не было, поэтому автор системы ориентировался на патрон Нагана); 2) слишком большой темп огня, что при небольшом весе системы дает значительное подбрасывание дула, вследствие чего меткость стрельбы при непрерывном огне получается неудовлетворительная; 3) рукоять под цевьем ухудшает портативность пистолета-карабина и 4) рычажок для запирания магазина замедляет заряжание.
Пистолет-карабин Токарева был на войсковом испытании, затем поступил на частичное вооружение войск пограничной охраны. Тогда начаты были изыскания наиболее сильного пистолетного патрона, который одновременно являлся бы и лучшим патроном для пистолетов-карабинов, поэтому совершенствование своего пистолета Токарев не производил.
В данной системе хорошо устроена подача патронов, крайне неудобных для автоматики (пуля всецело укрыта в гильзе, последняя имеет шляпку с закраиной). Токарев успешно разрешил эту трудную задачу.


В.Е.Маркевич "Ручное огнестрельное оружие"

Пистолет-карабин системы Коровина образца 1930 г.

Пистолет-карабин тульского оружейника Коровина изготовлен в 1930 году, патрон типа Маузер калибра 7,63 мм. Ствол неподвижный, затвор свободный. Ударно-спусковой механизм устроен только для одиночного огня. Курок поворотный наружный. Длинный ударник, выступающий сзади ствольной коробки, использован для взведения курка при открывании затвора. На ударнике расположена затворная пружина. Имеется останов затвора, удерживающий последний в открытом положении, когда все патроны из магазина расходованы. Магазин вставной коробчатый на 20 патронов. Ложа не имеет цевья под стволом. При стрельбе удерживают оружие за магазин. Для правой руки служит револьверная рукоять, укрепленная под шейкой ложи. Прицел подъемный рамочный, мушка открытая. Длина ствола 350 мм. Длина пистолета-карабина 760 мм. Вес пистолета 2710 г.
Дефекты системы: 1) выходящий из ствольной коробки ударник при выстреле может ранить палец стрелка; 2) из пистолета-карабина невозможно вести непрерывный огонь; 3) сложный механизм останова затвора; 4) поставленный вместо хвостового винта шуруп - слабое соединение ствольной коробки с ложей; 5) неудобные разборка и сборка пистолета-карабина и 6) большой процент задержек при стрельбе.
Пистолет-карабин Коровина был забракован при полигонных испытаниях.


В.Е.Маркевич "Ручное огнестрельное оружие"

Пистолет-карабин системы АВА образца 1934 г.

Австрийский пистолет-карабин системы АВА (Австрийский Венский арсенал) образца 1934 года, известный под псевдонимом "М-34" (модель 1934 года), по внешнему виду очень напоминает систему Бергмана, однако механизмы этих систем различны.
Калибр 9 мм, патрон пистолетный системы Манлихер образца 1912 года. Начальная скорость 420 м/сек.
Принцип действия автоматики - неподвижный ствол и свободный затвор. Ствол закрыт стальным кожухом с отверстиями для вентиляции. На кожухе имеется стойка для запирания примкнутого штыка. Штык применяется винтовочный с тесачным клинком, вес 300 г.
Ударно-спусковой механизм состоит из ударника, на который действует затворная пружина. Боевой пружины нет. Спусковой механизм с переводчиком на одиночный и непрерывный огонь. Затворная пружина помещается в прикладе, она закрыта дверцей затыльника.
Коробчатый магазин на 32 патрона вставляется в приемник слева, как у Бергмана. Снаряженный магазин весит 570 г. Темп огня 400-500 выстрелов в минуту. В приемнике имеется приспособление для наполнения магазина посредством пистолетной пластинчатой обоймы. Предохранитель связан со спусковым механизмом. Шейка ложи пистолетной формы, цевье короткое.
Пистолет-карабин без штыка весит 4200 г. Секторный прицел имеет деления для дистанций от 50 до 500 м. Практическая скорострельность непрерывным огнем - 90-100 выстрелов в минуту. Система АВА совершеннее системы Бергмана.


В.Е.Маркевич "Ручное огнестрельное оружие"

Пистолет-карабин системы Дегтярева образцов 1934 и 1934-1939 гг.

Сконструировал русский оружейник инженер Дегтярев в 1934 году. Калибр 7,62 мм, патрон пистолетный системы Маузер образца 1896-1930 гг.
Пистолет-карабин имеет неподвижный ствол и свободный затвор. Ударно-спусковой механизм не имеет боевой пружины. Затворная пружина служит одновременно боевой пружиной. Затвор бьет по патрону, выталкивает его из магазина и досылает в патронник. Вместо курка устроен по примеру некоторых пулеметных систем рычажный передатчик удара по казенному срезу ствола. Другим плечом передатчик ударяет по беспружинному бойку. Спусковой механизм с переводчиком на одиночный и непрерывный огонь. Переводчик находится впереди спусковой скобы.
Такое устройство ударного механизма исключает возможность выстрела при патроне, недосланном в патронник.
На затворной рукоятке устроен запиратель затвора в виде ползунка, продвинув который к затвору, можно запереть последний в переднем или крайнем тыльном положениях.
Магазин коробчатый на 25 патронов, расположенных в шахматном порядке. Вставляется магазин в пистолет-карабин снизу и удерживается пружинной защелкой, позволяющей вставить или вынуть магазин одним приемом. При расходовании всех патронов подаватель служит остановом затвора.
На ствольной коробке укреплен открытый секторный прицел, имеющий деления для установок на дистанции от 50 до 500 м.
Ложа с коротким цевьем, шейка пистолетной формы. Вместо ствольной накладки для предохранения пальцев от ожогов нагретым стволом имеется стальной кожух, закрывающий ствол.
В прикладе устроено хранилище для принадлежностей.
Отвинтив крышку с тыльной части ствольной коробки, можно вынуть затворную пружину и затвор. Тогда можно производить осмотр и чистку канала ствола с казенной части.
Длина ствола 275 мм, длина пистолета-карабина 778 мм. Длина прицельной линии 390 мм.
Вес оружия без магазина 3230 г, вес с наполненным магазином 3660 г.
Пистолет-карабин Дегтярева отличается лучшими баллистическими данными в сравнении с баллистическими данными германского пистолета-карабина 9-мм калибра. Это достигнуто благодаря более высоким характеристикам нашего пистолетного патрона меньшего калибра, чем германский.
Дефекты пистолета-карабина: крышка ствольной коробки требует длительного отвинчивания и завинчивания, что неудобно в условиях полевой разборки: магазин малоемкий и недостаточно прочно держится в оружии; прицельная колодка укреплена на ствольной коробке недостаточно прочно, и, наконец, ствольная коробка недостаточно прочная - часто получаются вмятины и деформации.
В 1939 году Дегтярев несколько изменил данную систему: ствольная коробка упрочнена; устроено жесткое устье, куда вставляется магазин; прицел лучше укреплен. Таким образом получился пистолет-карабин образца 1934-1939 годов. Война с Финляндией подтвердила, что нужен более емкий магазин, поэтому к пистолету-карабину был приспособлен дисковый магазин на 72 патрона. Общий вес оружия увеличился, это обстоятельство уменьшило подбрасывание дула при стрельбе непрерывным огнем, что улучшило меткость стрельбы.
В общем пистолет-карабин Дегтярева сконструирован неплохо. Все же в нем оставляют желать лучшего, во-первых, крышки ствольной коробки; вовторых, прицельную линию можно бы удлинить, поставив более совершенный сквозной прицел; наконец дисковый магазин не оказывается наилучшим, ведь простые коробчатые магазины портативнее, удобнее для ношения, легче весом, удобно и быстро наполняются патронами, имеют более безотказную подачу патронов и, главное, обходятся гораздо дешевле дисковых. Последнее обстоятельство имеет существенное значение, потому что в бою магазины часто теряются, выбрасываются. В отношении ударно-спускового механизма система Дегтярева совершеннее лучших иностранных образцов, и, главное, пистолет-карабин Дегтярева прост в производстве и поэтому дешево обходится, что для массового оружия имеет немаловажное значение.


В.Е.Маркевич "Ручное огнестрельное оружие"

Пистолеты-карабины германские образцов 1938,1938-1940 и 1938-1941 гг.

Германский пистолет-карабин сконструирован в 1938 году и тогда же принят на вооружение германских войск.
Система с неподвижным стволом и свободным тяжелым затвором. Калибр 9 мм, патрон германского пистолета Парабеллум образца 1908 года. Длина ствола 250 мм. Начальная скорость 400 м/сек.
Коробчатый прямой магазин на 32 патрона вставляется в приемник снизу и удерживается там пружинной защелкой.
Приклад стальной в виде вилки с затыльником. Вилка поворачивается на шарнире, где имеется пружинная защелка, закрепляющая приклад в крайних положениях. При желании приклад можно повернуть и сложить в положение под пистолет-карабин.
Ударно-спусковой механизм простейшего устройства: только для непрерывного огня. Прицел имеет установки до 200 м.
Длина пистолета-карабина 850 мм, когда приклад находится под пистолетом - 635 мм.
Пистолет-карабин, заряженный 32 патронами, весит 4700 г.
Темп огня 350-400 выстрелов в минуту. Практическая скорострельность 80-90 выстрелов в минуту.
Данный образец в 1940 году изменен лишь в том отношении, что введен рифленый короб вместо прежнего гладкого. Так получился образец 1938-1940 гг., названный немцами "М40" (модель 1940 г.).
Во время Мировой войны обнаружились дефекты металлического складного приклада, вследствие чего в 1941 г. принята обыкновенная деревянная ложа. Получился образец 1938-1941 годов, названный немцами образцом 1941 года, хотя все прочие части остаются образца 1938 года.


В.Е.Маркевич "Ручное огнестрельное оружие"

Пистолет-карабин системы Рейзинг образца 1939 г.

Американский пистолет-карабин Рейзинга образца 1939 года изготовляется американской оружейной фирмой "Харрингтон и Ричардсон".
Калибр 11,43 мм, патрон пистолета Кольт 45-го калибра (45/100 дюйма). Система имеет неподвижный ствол и свободный затвор с замедленным открыванием, которое достигается упором тыльной части затвора в скошенный уступ внутри ствольной коробки. При выстреле тыльная часть затвора сперва скользит вниз, после чего затвор отходит назад. Откат затвора тормозится затворной и боевой пружинами.
Затворная пружина расположена под стволом и связана с затвором затворной рамой. Хвост затворной рамы служит рукояткой затвора; эта рукоятка утоплена в цевье.
Курок с боевой пружиной находится в тыльной части ствольной коробки. Курок ударникового тина имеет большой размах, равный длине отката затвора. Спусковой механизм устроен для ведения одиночного и непрерывного огня. Установка на тот или другой вид огня производится посредством переводчика, который одновременно служит и предохранителем. Для этого нужно передвинуть переводчик в крайнее тыльное положение. При постановке переводчика в среднее положение - получится одиночный огонь, если же переводчик находится в переднем положении - непрерывный огонь.
Магазин коробчатый на 20 патронов, приемник для него выступает из цевья снизу. Вставленный магазин удерживается защелкой, хвост которой находится на приемнике сзади магазина.
Прицел сквозной пружинный, для подъема служит ступеньчатый клин, позволяющий устанавливать прицел на деления для дистанций от 50 до 300 ярдов (274 м). Мушка открытая.
На дульной части ствола укреплен дульный тормоз, имеющий прорези сверху и небольшой козырек впереди, служащий для отражения газов вверх.
Ложа с шейкой пистолетной формы. В цевье имеется внизу окно, в котором ходит рукоятка рамы, служащая для открывания затвора. В передней части цевья укреплена рукоять, за которую держат пистолет-карабин левой рукой во время стрельбы.
Пистолет-карабин Рейзинга без магазина весит всего 2950 г. При таком большом калибре это очень малый вес. Магазин с патронами весит 600 г. Вес патрона 21 г. Длина пистолета-карабина 910 мм.
Баллистические свойства данного образца такие же, как и системы Томсона при аналогичных патронах. Темп огня 400-500 выстрелов в минуту. Практическая скоростре-льность - от 60 до 80 выстрелов в минуту. Для каждого пистолета-карабина положено иметь 6 магазинов.
Реизинг при конструировании своей системы, по-видимому, поставил перед собой такие задачи: во-первых, дать оружие весом около 3000 г, т.е. значительно легче пистолета-карабина системы Томсона; во-вторых, улучшить меткость стрельбы непрерывным огнем и наконец дать более простую и дешевую в производстве систему.
С первой задачей автор системы справился блестяще: получилось оружие гораздо легче образца Томсона при таком же калибре и патроне. Благодаря облегчению веса пистолета-карабина солдат при такой же нагрузке, что и прежде, имеет возможность носить при себе больше патронов, или же, при одинаковом количестве патронов, получает обличение своей ноши.
Облегченный пистолет-пулемет обычно дает усиленную отдачу и увеличенное подбрасывание дула, а с ним и ухудшение меткости непрерывного огня. Чтобы избежать этих неприятных факторов, Рейзинг применил дульный тормоз специального устройства: газоотводные щели направлены только вверх, кроме того, у дульного выхода устроен козырек снизу для отражения газов вверх. Впереди цевья укреплена рукоять для левой руки, что дает возможность лучше удерживать оружие, не позволяя дульной части значительно отклоняться вверх. Подобная рукоять оправдывает свое назначение при пистолетах-карабинах Томсона.
Для замедления открывания затвора у Рейзинга служит уступ в ствольной коробке; в уступ упирается затвор под таким углом, который дает возможность самосхождения затвора. Дополнительным тормозом служат курок с боевой пружиной и затворная пружина с рамой. Благодаря этим мероприятиям облегченный затвор не имеет преждевременного открывания. Перенесение рукоятки затвора вниз в цевье облегчает разборку оружия, ствольная коробка без щели лучше защищена от засорений и загрязнений извне и попутно делает оружие более плоским, портативным. Однако пользоваться рукояткой, укрытой в цевье, не совсем удобно.
Главный недостаток системы Рейзинга, как и Томсона, - патрон большого калибра, который применен лишь потому, что является армейским пистолетным патроном США. С принятием другого, лучшего патрона уменьшенного калибра этот недостаток отпадает, одновременно явилась бы возможность увеличить количество патронов в магазине. Рукоятку можно укрепить на боковой планке, которая при стрельбе не ходит каждый раз с затвором, но хорошо закрывает щель в ствольной коробке. Наконец для открывания затвора рукой можно применить стержень (поршень) впереди укороченного цевья, как в карабинах Винчестер образца 1905-1907 гг. Все это, однако, не было учтено автором данного образца пистолета-карабина.
Следовательно, главным дефектом системы Рейзинга оказался неподходящий крупнокалиберный пистолетный патрон. Прочие дефекты конструкции устранить нетрудно; это видно из указанных здесь возможностей.


В.Е.Маркевич "Ручное огнестрельное оружие"

Пути совершенствования пистолетов-карабинов или автоматических карабинов

В настоящее время пистолеты-карабины получили широкое распространение в качестве массового военного оружия как на боевых фронтах, так и в тылу для всевозможной охраны. Однако дальнобойность этого оружия и пробивное действие его пули не увеличились, они остаются такими же, какими были в оружии, бывшем на вооружении в конце Первой мировой войны (1914-1918 гг.). Происходит это по той простой причине, что применяемый патрон остается прежний пистолетный, сравнительно небольшой мощности. Между тем для автоматического оружия подобного типа наиболее соответствующим был бы патрон сильнее пистолетного, но слабее и легче винтовочного. Такой патрон можно назвать патроном средней мощности, считая пистолетный малой мощности, а винтовочно-пулеметный патрон - патроном большой мощности. Чтобы улучшить баллистику оружия и облегчить вес патрона, необходимо перейти на новый патрон уменьшенного калибра, т.е. меньше калибра патрона современных винтовок. Подобные патроны давно изготовляются в Америке для автоматических карабинов охотничьих образцов, например, систем Винчестер и Ремингтон.
Автор этих строк, работая на Научно-испытательном оружейном полигоне, еще в 1930 году предлагал на основании изложенных выше соображений принять для пистолетов-карабинов патрон специального типа: уменьшенного калибра и усиленной мощности, указывая, что невыгодно пистолеты связывать патроном с пистолетами-карабинами, это будет в ущерб последним. Однако к заявлению автора в Главном артиллерийском управлении отнеслись тогда скептически.
Создавая новый автоматический карабин взамен любого пистолета-пулемета, следовало бы ориентироваться на калибр не более 6,5 мм. Конструировать новый патрон нет надобности, потому что, как сказано, существует подобный американский патрон для охотничьих автоматических винтовок системы Ремингтон калибра 25-го (6,5 мм), пуля имеет начальную скорость 841 м/сек. В более коротком стволе карабина начальная скорость будет несколько меньше, все же при сильном пробивном действии пули и ее превосходной настильности можно будет вести меткую стрельбу на дистанции до 400-500 м, что вполне достаточно.
При таком патроне получилось бы нетяжелое оружие уменьшенного калибра, весьма портативное, с высокими маневренными свойствами и превосходной баллистикой. Подобный патрон хотя и слабее винтовочно-пулеметного патрона, однако потребуется сделать затвор с запиранием, например, по принципу отвода газов из канала ствола.
Автоматический карабин должен иметь сквозной прицел кольцевого типа, тесачный штык и в прикладе принадлежность для чистки. Магазин на 25-30 патронов. Дульный тормоз - подобный тормозу Рейзинга. Сквозной прицел кольцевого типа удлиняет прицельную линию и дает возможность производить наиболее быструю наводку; все это улучшает меткость стрельбы. Магазин на 25-30 патронов надежнее обеспечивает хорошую подачу, он дешевле и удобнее в пользовании сравнительно с цилиндрическими объемистыми магазинами. Карабин такого устройства был бы наилучшим оружием этого рода.
Можно полагать, что вскоре будут созданы подобные карабины новых систем. К такому логически правильному выводу неизбежно должны прийти многие передовые оружейники.
Можно ожидать, что некоторые военные псевдоспециалисты в оружейном деле будут тяготеть к сохранению калибра существующего винтовочно-пулеметного патрона. Ради упрощения и удешевления производства ствола они будут рекомендовать оставить винтовочную пулю, взяв для нее уменьшенный лишь заряд и уменьшенную гильзу. От этого заблуждения следует решительно предостерегать. При применении нынешней винтовочной пули всегда получится пародия промежуточного патрона, но никак не лучший патрон для данной цели. Винтовочный калибр будет для автоматического карабина увеличенным калибром. Излишне тяжелая винтовочная пуля вызывает большие давления, дает уменьшенные скорости и крайне нежелательную крутую траекторию. Необходимо не забывать, что автоматический карабин данного типа должен иметь наименьший калибр, меньше винтовочного.
Винтовочно-пулеметный патрон, предназначенный для средних и больших дистанций, также неприемлем для применения в качестве карабинного патрона средней мощности - для малых, изредка для средних дистанций; карабин - оружие короткобойное, предназначенное для быстрой стрельбы по живым целям. Патрон должен быть небольшого диаметра (таких патронов больше помещается в магазине), нетяжелый, требующий меньшего расхода металла. И с пистолетным патроном карабинный патрон ничего общего не имеет. Например, в пистолетном патроне преследуется достижение максимальной убойности пули, поэтому желателен увеличенный калибр. Для карабина убойность одной пули не имеет такого острого значения (лишь бы она была удовлетворительная), так как из карабина стреляют преимущественно непрерывным автоматическим огнем. Второе различие: для пистолетного патрона настильность боя (наиболее отлогая траектория) не имеет существенного значения, потому что стреляют преимущественно вблизи (в упор или на расстоянии до 25-50 м), тогда как настильность боя для карабинов имеет весьма важное значение, так как приходится вести быстрый, меткий огонь нередко по очень малым целям, иногда появляющимся, движущимся и т. п. целям, на дистанции порядка 100-300 м. В таких случаях более настильный бой избавляет стрелка от необходимости точно определить дистанцию, производить частые переустановки высот прицела и т. п. Плохая настильность боя неприятно ощущается при стрельбе из нынешних американских пистолетов, сконструированных для патрона Кольт 45-го калибра (11,43 мм). Еще более ярко выраженное преимущество в настильности боя будет иметь новый карабинный патрон, если он будет средней мощности 6-мм калибра, перед подобным же патроном, но 7,62-мм калибра.
Если все эти соображения будут лучшим образом учтены при конструировании нового автоматического карабина, такой карабин получится наиболее совершенной системы.


В.Е.Маркевич "Ручное огнестрельное оружие"

"РУЧНОЕ ОГНЕСТРЕЛЬНОЕ ОРУЖИЕ"

В.Е.Маркевич

ЧАСТЬ 1. РУЧНОЕ МЕТАТЕЛЬНОЕ ОРУЖИЕ
ДООГНЕСТРЕЛЬНОЙ ЭПОХИ

ЧАСТЬ 2. ОГНЕСТРЕЛЬНОЕ ОРУЖИЕ СО ВРЕМЕН ЕГО ПОЯВЛЕНИЯ
ДО ИЗОБРЕТЕНИЯ УДАРНЫХ СОСТАВОВ

ЧАСТЬ 3. ОРУЖИЕ С 1800 ПО 1885 ГОД

ЧАСТЬ 4. БОЕВОЕ РУЧНОЕ ОГНЕСТРЕЛЬНОЕ ОРУЖИЕ
ПЕРИОДА БЕЗДЫМНЫХ ПОРОХОВ С 1886 ПО 1941 ГОД

Глава XXIII. Военные винтовки для бездымного пороха с 1886 по 1890 год

"Бездымный порох с успехом применен в охотничьих ружьях,
но он еще более необходим для военных винтовок.
Бездымная винтовка - винтовка недалекого будущего".
(Профессор Хебмр в Цюрихе, 1880 г.)

351. Первые бездымные порохи и их качества
352. Усовершенствование магазинных винтовок и перевооружение иностранных армий с 1886 года
353. Винтовки системы Лебель образцов 1886 и 1893 гг. (французские)
354. Винтовка системы Гедес-Кропачек образца 1886 г. (португальская)
355. Винтовка системы Маузер образца 1887 г. (турецкая)
356. Винтовка системы Мурата образца 1887 г. (японская)
357. Винтовки системы Манлихер образцов 1885-1887 гг. (австрийские)
358. Винтовка системы Манлихер образца 1888 г. (австрийская и болгарская)
359. Винтовка системы Маузер образца 1888 г. (германская)
360. Карабин системы Маузер образца 1888 г. (германский)
361. Винтовка системы Ли-Метфорд образцов 1889-1898 гг. (английская)
362. Винтовка системы Шмидт-Рубин образца 1889 г. (швейцарская)
363. Винтовка системы Краг-Иоргенсен образца 1889 г. (датская)
364. Винтовка системы Маузер образца 1889 г. (бельгийская)
365. Карабин системы Бертье образца 1890 г. (французский)
366. Винтовка системы Маузер образца 1890 г. (турецкая)
367. Винтовка системы Манлихер-Каркано образца 1891 г. (итальянская)

Глава XXIV. Русские винтовки конца XIX столетия

"Прошлое не безупречно, но отрицать его нелепо,
а вот изучать - необходимо".
(Максим Горький)

368. Опыты в целях усовершенствования винтовок Бердана. Ружье Энгеля.
369. Трубчатые пули для патронов Бердана.
370. Опыты по переделке винтовок Бердана на магазинные.
371. Русские опыты перед перевооружением 1891 года.
372. Винтовка системы Мосина образца 1891 г. (русская пехотная)
373. Винтовка системы Мосина образца 1891 г. (русская драгунская)
374. Винтовка системы Мосина образца 1891 г. (русская казачья)
375. Качества винтовок системы Мосина

Глава XXV. Иностранные военные винтовки с 1891 по 1900 год.

376. Винтовка системы Маузер образца 1891 г. (аргентинская)
377. Винтовка системы Краг-Иоргенсен образца 1892 г. (американская)
378. Испытание магазинных винтовок в Чили в 1892-1893 гг.
379. Винтовка системы Манлихер образца 1892-1893 гг. (румынская)
380. Винтовка системы Маузер образца 1893-1895 гг. (Испания, Чили, Бразилия, Мексика)
381. Карабин системы Маузер образца 1894 год (испанский, чилийский, бурский)
382. Винтовка системы Маузер образца 1893 г. (турецкая)
383. Винтовка системы Маузер образца 1894-1896 гг. (шведская)
384. Винтовка системы Краг-Иоргенсен образца 1894 г. (норвежская)
385. Винтовка системы Манлихер образца 1895 г. (австрийская)
386. Карабин системы Манлихер образца 1895 г. (австрийский)
387. Винтовка системы Винчестер образца 1895 г. (американская)
388. Карабин системы Винчестер образца 1895 г. (американский)
389. Винтовка системы Ли образца 1895 года (флотская/САСШ)
390. Винтовка системы Манлихер образца 1895-1898 гг. (голландская)
391. Винтовка системы Маузер образца 1896 года (бурская)
392. Винтовка Ли-Энфильд образца 1896-1899 гг. (английская)
393. Винтовка системы Пипер образца 1896 года (бельгийская экспериментальная)
394. Винтовка системы Арисака образца 1897 года (японская)
395. Карабин системы Арисака образца 1897 г. (японский)
396. Винтовка системы Маузер образца 1898 года (германская)
397. Винтовка системы Маузер образца 1888-1898 гг. (германская переделанная)
398. Карабин системы Маузер образца 1898-1908 гг. (германский)
399. Винтовка системы Маузер-Милованович образца 1899 и 1899-1910 гг. (прежде сербская, ныне югославская)
400. Винтовка системы Шмидт-Рубин образца 1889-1900 гг. (швейцарская)
401. Военные винтовки принятые на вооружение в разных государствах с 1886 по 1900 гг.
402. Патроны к военным винтовкам образцов 1886-1900 гг.
403. Краткий очерк эволюции военных винтовок за XIX столетие
404. Усовершенствование винтовок и тактика огня

Глава XXVI. Военные винтовки XX столетия

"Система современной военной винтовки
через десять лет становится устаревшей.
Это вызывает частые перевооружения".
(Ф. Манлихер)

405. Военные винтовки 1901-1918 гг.
406. Винтовка системы Спрингфильд образца 1903 г. и 1903-1906 гг. (США)
407. Винтовка системы Маузер образца 1898-1903 годов (турецкая)
408. Винтовка системы Манлихер-Шенауэр образцов 1903 и 1903-1914 гг. (греческая)
409. Винтовка системы Маузер-Вергуэро образца 1904 года (португальская)
410. Винтовка системы Ли-Энфильд образца 1904 г. (английская)
411. Винтовка системы Арисака образца 1897-1905 гг. (японская)
412. Винтовка системы Цзянь-Нань образца 1906 г. (китайская)
413. Винтовка системы Маузер образца 1898-1907 годов (турецкая)
414. Карабин системы Маузер образца 1898-1907 годов (парагвайский)
415. Карабин системы Маузер образца 1907 года (бразильский)
416. Винтовка системы Росс образца 1907 и 1907-1912 гг. (канадская)
417. Винтовка системы Лебель-Бертье образца 1907 г. (французская)
418. Карабин системы Мосина образца 1907 г. (русский)
419. Карабин системы Маузер образца 1908 г. (турецкий)
420. Винтовка системы Арисака образца 1905-1908 гг. (японская)
421. Карабин системы Арисака образца 1897-1908 гг. (японский)
422. Винтовка системы Арисака образца 1908 года (мексиканская)
423. Винтовка Мартини-Маузер образца 1908 г. (турецкая переделанная)
424. Винтовка системы Мосина образца 1891-1910 гг. (русская пехотная)
425. Винтовка системы Мосина образца 1891-1910 гг. (русская драгунская)
426. Винтовка системы Мосина образца 1891-1910 гг. (русская казачья)
427. Винтовка системы Росс образца 1910 г. (канадская переделанная)
428. Винтовка системы Шмидт-Рубин образца 1889-1911 гг. (швейцарская)
429. Карабин системы Арисака образца 1911 года (японский)
430. Различные предложения по усовершенствованию русской винтовки Мосина
431. Винтовка системы Мосина-Холодовского (русский экспериментальный образец)
432. Винтовки русской армии во время Мировой войны 1914-1918 годов
433. Винтовка системы Энфильд образца 1914 г. (английская)
434. Винтовка системы Мосина образца 1891-1915 гг. (переделанная в Германии)
435. Винтовка системы Лебель-Бертье образца 1907-1915 гг. (французская)
436. Винтовка системы Лебель-Бертье образца 1907-1916 гг. (французская)
437. Винтовка системы Эддистон образца 1914-1917 годов (американская)
438. Винтовка системы Маузер образца 1898-1924 гг. (чехословацкая)
439. Карабин системы Мосина образца 1891-1925 гг. (польский)
440. Винтовка системы Мосина образца 1891-1928 гг. (финская)
441. Винтовка системы Маузер образца 1898-1929 гг. (польская)
442. Винтовка системы Мосина образца 1891-1930 гг. (русская модернизированная)
443. Винтовка системы Манлихер-Каркано образца 1891-1930 гг. (итальянская)
444. Винтовка системы Шмидт-Рубин образца 1889-1931 гг. (швейцарская)
445. Винтовка системы Энфильд образца 4-1 (английская модернизированная)
446. Винтовка системы Мосина образца ВЕМ, 1891-1931 гг. (русская экспериментальная)
447. Винтовка системы Мосина образца 1891-1932 гг. (финская)
448. Винтовка системы Маузер образца 1898-1933 гг. (румынская)
449. Винтовка системы Манлихер образца 1935 года (венгерская)
450. Карабин системы Мосина образца 1891-1938 гг. (русский)
451. Винтовки системы Маузер образцов 1898-1933 и 1898-1933-1940 гг. (германские)
452. Винтовка системы Маузер образца 1898-1940 гг. (германская снайперская)
453. Винтовка системы Мосина образца 1891-1941 гг. (русская снайперская)
454. Военные винтовки 1914-1918 гг.
455. Военные винтовки состоявшие на вооружении разных государств в 1914 г.
456. Военные винтовки состоявшие на вооружении разных государств в 1914-1918 гг.
457. Магазинные винтовки после Первой Мировой войны
458. Винтовки разных государств 1938-1941 гг.
459. Патроны современных военных винтовок
460. Короткобойные патроны
461. Холостые патроны
462. Учебные, поверочные, декоративные и смазочные патроны

Глава XXVII. Автоматические винтовки

"Ручное боевое оружие недалекого будущего должно быть автоматическое.
Пример - охотничье автоматическое ружье Браунинга".
(А.В.Тарнопольский. Москва, 1900г.)

463. Развитие автоматического ручного оружия при дымном порохе
464. Усовершенствование автомагических винтовок
465. Автоматические системы по виду огня
466. Классификация автоматического оружия
467. Автоматическое оружие при бездымном порохе с 1886 по 1900 г.
468. Первые образцы иностранных автоматических винтовок (Винчестер, Максим, Манлихер)
469. Автоматическая винтовка системы Двоеглазова образцов 1887 и 1888 гг. (русская)
470. Автоматическая винтовка системы Мадсен-Расмусен образца 1887 г. (датская)
471. Автоматическая винтовка системы Клэр образца 1888 г. (французская)
472. Автоматическая винтовка системы Гюнкар образца 1893 г. (французская)
473. Автоматическая винтовка системы Манлихер образца 1894 г. (австрийская)
474. Автоматическая винтовка системы Модри образца 1894 г. (австрийская)
475. Автоматическая винтовка системы Маузер образцов 1899 и 1900 гг. (германская)
476. Автоматическая винтовка системы Чэй-Риготти образца 1900 г. (итальянская)
477. Автоматическая винтовка системы Фредди образца 1900 г. (итальянская)
478. Автоматическая винтовка системы Манлихер образца 1900 г., модели I и II (австрийская)
479. Автоматическая винтовка системы Манлихер образца 1900 года, модель III (австрийская)
480. Автоматические винтовки системы Фриберг и Фака образцов 1900 г.
481. Автоматические военные винтовки, испытанные в Европе, Азии и Америке до 1914 года
482. Автоматическая винтовка системы Скоубо образца 1902 г. (датская)
483. Автоматическая винтовка системы Банг образца 1903 г.
484. Автоматическая винтовка системы Манлихер образца 1904 г. (австрийская)
486. Автоматическая винтовка системы Маузер образцов 1906 и 1906-1908 гг. (германская)
487. Автоматическая винтовка системы Чельман образца 1907 г. (итальянская)
488. Автоматическая винтовка системы Мондрагон образца 1907 г. (мексиканская)
489. Автоматическая винтовка системы Маузер образца 1910 г. (германская)
490. Автоматическая винтовка системы Чэй-Риготти образца 1900-1911 гг. (итальянская)
491. Автоматическая винтовка системы Сиогрен образца 1912 г. (шведская)
492. Автоматическая винтовка системы Мэнер образца 1913-1917 гг. (французская)
493. Автоматическая винтовка системы Рибероль образца 1916-1917 гг. (французская)
494. Автоматическая винтовка системы Рибероль образца 1916-1918 гг. (французская)
495. Автоматические винтовки системы Федорова образцов 1907,1912 и 1913 гг. (русские)
496. Автоматические винтовки системы Токарева образцов 1908, 1909, 1910-1911 и 1913 гг. (русские)
497. Автоматические винтовки системы Рощенея образцов 1908, 1908-1910 и 1918 гг. (русские)
498. Автоматическая винтовка системы Ясникова образца 1915 г. (русская)
499. Автоматический карабин системы Фролова образца 1912 г. (русский)
500. Русские опыты с автоматическими винтовками с 1906 до 1917 гг.
501. Американские автоматические винтовки, испытанные до войны 1914-1918 гг. и во время нее

Глава XXVIII. Автоматические винтовки, появившиеся после Мировой войны 1914-1918 гг.

502. Автоматическая винтовка системы Гаранд образца 1920-1922 гг. (американская)
503. Автоматическая винтовка системы Банг-Спрингфильд образцов 1920 и 1922 гг. (американская)
504. Автоматическая винтовка системы Бертье образца 1920 года (американская)
505. Автоматическая винтовка системы Томсон образца 1920-1921 гг. (американская)
506. Автоматическая винтовка системы Томсон образца 1923-1925 гг. (американская)
507. Автоматическая винтовка системы Педерсен образца 1923-1925 гг. (американская)
508. Автоматическая винтовка системы Гаранд образца 1927 года (американская)
509. Автоматическая винтовка системы Томсон образца 1927 г., калибра 7,71 мм (американская)
510. Автоматическая винтовка системы Томсон образца 1927 г., калибра 7,62 мм (американская)
511. Автоматическая винтовка системы Фаркуэр-Хилл образца 1927 г. (американская)
512. Автоматическая винтовка системы Уайт образца 1928-1930 гг. (американская)
513. Автоматические винтовки, испытывавшиеся в Европе после войны 1914-1918 гг.
514. Автоматическая винтовка "3.X." образца 1929 г. (чехословацкая)
515. Автоматическая винтовка системы Педерсен образца 1930 г. (английская)
516. Автомагическая винтовка Терни образца 1921 г. (итальянская)
517. Автоматическая винтовка системы Скотти образца 1928 г. (итальянская)
518. Автоматическая винтовка системы Трансдорф образца 1928 г. (германская)
519. Автоматическая винтовка системы Рейнметалл образца 1928 г. (германская)
520. Автоматическая винтовка системы Хейнеман образца 1929 г. (германская)
521. Автоматическая винтовка системы Маузер образца 1932 г. (германская)
522. Автоматическая винтовка системы Маузер образца 1932-1941 гг. (германская)
523. Автоматическая винтовка системы Вальтер образца 1941 г. (германская)
524. Опыты над автоматическими винтовками в СССР
525. Автоматическая винтовка системы Токарева образца 1926 г. (русская)
526. Автоматическая винтовка системы Токарева образца 1928 г. (русская)
527. Автоматическая винтовка системы Дегтярева образца 1929 г. (русская)
528. Автоматическая винтовка системы Дегтярева образца 1930 г. (русская)
529. Автоматическая винтовка системы Токарева образца 1931 г. (русская)
530. Автоматический карабин системы Токарева образца 1932 г. (русская)
531. Автоматическая винтовка системы Симонова образца 1933 г. (русская)
532. Автоматическая винтовка системы Мощевитина образца 1934 г. (русская)
533. Автоматическая винтовка системы Безрукова образца 1935 г. (русская)
534. Автоматическая винтовка системы Симонова образца 1935 г. (русская)
535. Автоматическая винтовка системы Симонова образца 1936 г. (русская)
536. Автоматическая винтовка системы Токарева образца 1938 г. (русская)
537. Автоматическая винтовка системы Токарева образца 1938-1940 гг. (русская)

Глава XXIX. Противотанковые винтовки

538. Противотанковая винтовка системы Туф образца 1918 г. (германская)
539. Противотанковая автоматическая винтовка системы Эрликон образца 1932 г. (швейцарская)
540. Противотанковая магазинная винтовка Б.С.А. образца 1930-1935 гг. (английская)
541. Противотанковая автоматическая винтовка образца 1937 г. (японская)
542. Противотанковая винтовка образца 1939 г. (германская)
543. Противотанковая автоматическая винтовка системы Симонова образца 1941 г. (русская)
544. Противотанковая полуавтоматическая винтовка системы Дегтярева образца 1941 г. (русская)

Глава XXX. Револьверы и пистолеты

Глава XXXI. Автоматические пистолеты

Глава XXXII. Пистолеты-пулеметы

710. Пистолеты-пулеметы (пистолеты-карабины)
711. Пистолет-пулемет системы Ревелли (Фиат) образца 1915 г.
712. Пистолет-карабин системы Бергман образца 1918 г.
713. Пистолет-карабин системы Ревелли-Беретта образца 1918 г.
714. Автоматизированная винтовка системы Педерсен образца 1917-1918 гг.
715. Пистолет-карабин системы Фольмер образца 1921 г.
716. Пистолет-карабин системы Томсон образца 1921 г.
717. Пистолет-карабин системы Вальтер образца 1922 г.
718. Пистолет-карабин системы Томсон образца 1921-1923 гг.
719. Пистолет-карабин системы Стэнлей образца 1924 г.
720. Пистолет-карабин системы Томсон образца 1925 г.
721. Пистолет-карабин системы Токарева образца 1926 г.
722. Пистолет-карабин системы Бергман образца 1918-1928 гг.
723. Пистолет-карабин системы Коровина образца 1930 г.
724. Пистолет-карабин системы Фольмер образца 1931 г.
725. Пистолет-карабин системы Бергман образца 1932 г.
726. Пистолет-карабин системы АВА образца 1934 г.
727. Пистолет-карабин системы Дегтярева образцов 1934 и 1934-1939 гг.
728. Пистолеты-карабины германские образцов 1938,1938-1940 и 1938-1941 гг.
729. Пистолет-карабин системы Рейзинг образца 1939 г.
730. Пути совершенствования пистолетов-карабинов или автоматических карабинов
На этом автор заканчивает описание боевого ручного огнестрельного оружия периода применения бездымного пороха, доведя это описание до 1941 г., начала Великой Отечественной войны. Продолжение этой темы в хронологической последовательности другими авторами позволит сохранить сведения о разнообразных конструкциях оружия и его развитии в разных странах мира. Эти знания в целом помогут дальнейшему совершенствованию оружия, в чем автор и видит свою цель.
В третьем томе автор представил описание за этот же период времени (до 1941 г.) охотничьего нарезного оружия, охотничьего гладкого (дробового) оружия, охотничьего комбинированного и пуле-дробового оружия, спортивно-стрелкового оружия и оружия произвольного типа: сигнальные пистолеты и револьверы, огнестрельные палки и трости, пневматическое оружие.
Rambler's Top100